<!DOCTYPE html>
<html lang="it-IT">
	<head>
		<title>Qatar 2022, guida al gruppo B: Inghilterra, Galles, Stati Uniti, Iran | L&#039;Ultimo Uomo</title>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" /> 
		<link rel="profile" href="http://gmpg.org/xfn/11">

		
<!-- All in One SEO Pack 2.9.1 by Michael Torbert of Semper Fi Web Design[46,79] -->
<meta name="description"  content="Un girone interessante e non solo per il calcio." />

<meta name="keywords"  content="galles,inghilterra,iran,mondiali,usa" />

<link rel="canonical" href="https://www.ultimouomo.com/guida-gruppob-qatar2022-mondiali-inghilterra-gallesa-stati-uniti-iran/" />
<meta property="og:title" content="Guida al gruppo B" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ultimouomo.com/guida-gruppob-qatar2022-mondiali-inghilterra-gallesa-stati-uniti-iran/" />
<meta property="og:image" content="https://ultimouomo.imgix.net/wp-content/uploads/2022/11/16095725/copb-950x447.jpg" />
<meta property="og:site_name" content="L&#039;Ultimo Uomo" />
<meta property="og:description" content="Un girone interessante e non solo per il calcio." />
<meta property="article:published_time" content="2022-11-16T10:47:52Z" />
<meta property="article:modified_time" content="2022-11-16T10:47:52Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Guida al gruppo B" />
<meta name="twitter:description" content="Un girone interessante e non solo per il calcio." />
<meta name="twitter:image" content="https://ultimouomo.imgix.net/wp-content/uploads/2022/11/16095725/copb-950x447.jpg" />
<meta itemprop="image" content="https://ultimouomo.imgix.net/wp-content/uploads/2022/11/16095725/copb-950x447.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-40982828-2', { 'cookieDomain': 'www.ultimouomo.com' } );
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel="amphtml" href="https://www.ultimouomo.com/guida-gruppob-qatar2022-mondiali-inghilterra-gallesa-stati-uniti-iran/amp/" /><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='uu3-style-css'  href='https://www.ultimouomo.com/wp-content/themes/UU3/assets/css/ultimouomo.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/themes/UU3/assets/modernizr.js?ver=5299'></script>
<link rel='https://api.w.org/' href='https://www.ultimouomo.com/wp-json/' />
<link rel='shortlink' href='https://www.ultimouomo.com/?p=85905' />
<link rel="alternate" type="application/json+oembed" href="https://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimouomo.com%2Fguida-gruppob-qatar2022-mondiali-inghilterra-gallesa-stati-uniti-iran%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimouomo.com%2Fguida-gruppob-qatar2022-mondiali-inghilterra-gallesa-stati-uniti-iran%2F&#038;format=xml" />

<script type="text/javascript">
        digitalData = {
            page: {
                pageInfo: {
                    pageName:"sport:ultimouomo:guida-gruppob-qatar2022-mondiali-inghilterra-gallesa-stati-uniti-iran",
                    livello1:"sport",
                    secondolivello:"sport-ultimouomo",
                    terzolivello:"sport-guida-gruppob-qatar2022-mondiali-inghilterra-gallesa-stati-uniti-iran"
                }
            }
        };
</script>
<script src="//assets.adobedtm.com/launch-EN578e54a3f0c6478aa41c89022e30863c.min.js"></script>		<style type="text/css" id="wp-custom-css">
			.single_post{
	margin-top:inherit;
}
.highlight-front-video{
	z-index: 0;
}
.owl-height{
	min-height:380px;
}

@media screen and (min-width: 700px) and (max-width: 1281px){
	
	#container-video{
		height:100%!important;
	}
}


		</style>
			<meta name="google-site-verification" content="_QGMP5zXBvepg92kpzyns7EYKoFfd87bSR7G6Orn6RA" />		
		<script src="https://use.typekit.net/nrn0pmf.js"></script>
		<script>try{Typekit.load({ async: true });}catch(e){}</script>
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-16x16.png">
<link rel="manifest" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">		

		<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
    
        
    <script type="text/javascript" src="https://steadyhq.com/widget_loader/179b57f8-a9a6-48d6-9813-61bffe7b600c"></script>


	</head>
	<body>
		


		<div id="advMastHead" class="adv adv--masthead"></div>

		<div id="container" class="site">

			<header id="header" class="main_header" role="banner">

				<div class="header__wrapper">
					
																<h3 class="uu_logo"><a href="https://www.ultimouomo.com/" rel="home">L&#039;Ultimo Uomo</a></h3>
					
					<a class="uu_logo-text" href="https://www.ultimouomo.com/"></a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<ul id="menu-argomenti" class="menu"><li id="menu-item-69631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69631"><a href="https://www.ultimouomo.com/calcio/">Calcio</a></li>
<li id="menu-item-85878" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85878"><a href="https://www.ultimouomo.com/mondiale-2022/">Mondiale 2022</a></li>
<li id="menu-item-84655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84655"><a href="https://www.ultimouomo.com/basket-basket/">NBA</a></li>
<li id="menu-item-84658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84658"><a href="http://www.fenomeno.eu">Fenomeno</a></li>
</ul>					</nav>

					<div class="sideMenu_toggleBtn"></div>

					
<div class="search">
	<span class="switchSearch icon-search"></span>
	
		
	<form role="search" method="get" class="search-form" action="https://www.ultimouomo.com/">
	   
	<!-- <span class="screen-reader-text">Ricerca per:</span> -->
	<input type="search" class="search-field"
	    placeholder="Cerca"
	    value="" name="s"
	    title="Ricerca per:" />

	<!-- <input type="submit" class="search-submit" value="Cerca" />-->
	</form>
</div>
				</div>
				
			</header><!-- #masthead -->

			<div id="content" class="site-content">

				<aside class="sideMenu">

	<div class="sideMenu_toggleBtn"></div>
	
	<div class="sideMenu-submenu">
		
		<ul id="menu-argomenti" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69631"><a href="https://www.ultimouomo.com/calcio/">Calcio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85878"><a href="https://www.ultimouomo.com/mondiale-2022/">Mondiale 2022</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84655"><a href="https://www.ultimouomo.com/basket-basket/">NBA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84658"><a href="http://www.fenomeno.eu">Fenomeno</a></li>
</ul>
	</div>

	<div class="sideMenu-submenu">
		
		<ul id="page_menu" class="menu"><li id="menu-item-13706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13706"><a href="https://www.ultimouomo.com/contatti/">Chi siamo</a></li>
<li id="menu-item-13693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13693"><a href="https://www.ultimouomo.com/le-firme/">Le Firme</a></li>
<li id="menu-item-13704" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-13704"><a href="https://www.ultimouomo.com/archivio/">Archivio</a></li>
<li id="menu-item-21614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21614"><a href="https://www.ultimouomo.com/long-form/">Long-Form</a></li>
<li id="menu-item-84552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84552"><a href="http://fenomeno.eu">Fenomeno</a></li>
</ul>
	</div>

	<nav class="sideMenu-socials">
		<a href="/rss" class="sideMenu-social icon-rss"></a>
		<a href="https://www.facebook.com/ultimouomomagazine/"  class="sideMenu-social icon-facebook-rect"></a>
		<a href="https://www.instagram.com/lultimouomo/" class="sideMenu-social icon-instagram"></a>
		<a href="https://twitter.com/lultimouomo" class="sideMenu-social icon-twitter-bird"></a>
	</nav>

	<div class="sideMenu_credits">
		<div>
			UU Srls<br /> 
			Via Parigi 11 00185 Roma<br /> 
			P. IVA 14451341003<br />
			ISSN 2974-5217<br /><br />
			 © Alkemy. Made with love<br /><br />
		</div>

        	<div><a style="cursor:pointer;" href="https://www.ultimouomo.com/cookie-policy/">Cookie policy</a></div>
        <div><a style="cursor:pointer;" href="#" id="open_preferences_center">Preferenze Cookie</a></div>
	</div>

</aside>

				
	<main id="main" class="clearfix single_post " role="main">
	
		
		
		<div class="inner clearfix">
		
			<div class="content_sidebar clearfix">

				<div class="singlePost__wrapper">
								
					<div class="singlePost singlePost-block clearfix">

						<div class="posts column column-md-8">

								
	

					<div class="post_image-wrapper">
				
				<figure class="post_image">
											<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/11/16095725/copb-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/11/16095725/copb-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/11/16095725/copb-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/11/16095725/copb-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/11/16095725/copb-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/11/16095725/copb-400x191.jpg 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>									</figure>

			</div>
			
	
	<article id="post-85905" class="single clearfix" >

		
			<header class="post_header">
								<div class="post_credits">Eddie Keogh - The FA / Avalon</div>
								
				<strong class="post_categories"><a href="https://www.ultimouomo.com/mondiale-2022/" rel="category tag">Mondiale 2022</a></strong>
				
				<span class="post_author"> <a href="https://www.ultimouomo.com/author/daniele-manusia/" title="Posts by Daniele Manusia" class="author url fn" rel="author">Daniele Manusia</a> </span>

				<span class="post_date">16 novembre 2022</span>

				<span class="post_timeread">7'</span>
				
			</header>

			<h1 class="post_title">Guida al gruppo B</h1>			<div class="post_abstract"><p>Un girone interessante e non solo per il calcio.</p>
</div>
			
		 

		


<div class="share_post" data-href="https://www.ultimouomo.com/guida-gruppob-qatar2022-mondiali-inghilterra-gallesa-stati-uniti-iran/">
	
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ultimouomo.com/guida-gruppob-qatar2022-mondiali-inghilterra-gallesa-stati-uniti-iran/" target="_blank" ></a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=Guida al gruppo B https://www.ultimouomo.com/guida-gruppob-qatar2022-mondiali-inghilterra-gallesa-stati-uniti-iran/ via @lUltimoUomo" target="_blank" ></a>


	</div>




		
		<div class="post_content post_content-text"><p><em>Qatar 2022 si porta dietro questioni problematiche, <a href="https://www.ultimouomo.com/tutti-i-problemi-con-qatar-2022/" target="_blank" rel="noopener">in questo articolo</a>, che metteremo in cima ad ogni pezzo sul Mondiale, abbiamo raccolto inchieste e report che riguardano le morti e le sofferenze ad esso connesse.</em></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">La struttura del gruppo B è quella classica: una squadra che deve arrivare prima e preferibilmente battere tutte le altre, due squadre minori che giocano per la gloria di un ottavo di finale, un fanalino di coda che proverà a non perderle tutte. Una volta che si scende nei dettagli, però, e si conoscono meglio le squadre in questione, ci si ricorda che spesso le cose non vanno come ci si aspetta e in almeno un girone tra quelli apparentemente più scontati del Mondiale alla fine c’è una sorpresa, nel bene e nel male. Che possa essere proprio il girone B? Che possa fallire clamorosamente l’Inghilterra di Soutghate, semifinalista in Russia nel 2018 e finalista dell’ultimo Mondiale? D’altra parte poche squadre giocano con la pressione che ha addosso alla vigilia l’Inghilterra e la pressione, si sa, gioca brutti scherzi. Ma la pressione può anche spingere a grandi imprese: che la situazione “a casa” possa spingere l’Iran a superare i propri limiti; o al contrario sarà la leggerezza del Galles a spingerli verso traguardi che oggi sembrano impensabili? E gli Stati Uniti, che nel 2018 non si erano neanche qualificati, mostreranno finalmente la giusta maturità?</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Ma il gruppo B, che per gli scommettitori potrebbe essere il più ricco di gol, è anche quello della geopolitica. O meglio, è il gruppo in cui sarà più difficile tenere fuori i conflitti già molto presenti nel discorso attorno a questo Mondiale. Per la presenza dell’Iran, soprattutto, di cui </span><a href="https://www.ultimouomo.com/calcio-escludere-iran-mondiali-sarebbe-giusto/" target="_blank" rel="noopener"><span style="font-weight: 400;">era stata chiesta ufficialmente l’esclusione</span></a><span style="font-weight: 400;"> da parte della federazione ucraina, a causa del contributo dato all’invasione russa (che con i droni iraniani ha fatto molti danni e vittime) e delle proteste che la repubblica islamica sta reprimendo in modo sempre più violento, con uno dei manifestanti condannato a morte proprio pochi giorni fa. Iran che, oltretutto, ha diramato le convocazioni a sorpresa nella notte tra domenica e lunedì, dopo aver bucato la conferenza stampa del giorno prima. Si parlava di una possibile esclusione della loro stella, Sardar Azmoun, critico proprio nei confronti delle proteste, ma alla fine ci sarà. E sarebbe preferibile che l’Iran andasse lontano, come segno di speranza, o che uscisse male così per non fare in nessun modo pubblicità all’Ayatollah?</span></p>
<p>&nbsp;</p>
<p style="text-align: center;"><iframe title="YouTube video player" src="https://www.youtube.com/embed/gPAW_GMojfk" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: center;"><i><span style="font-weight: 400;">Interrogato al riguardo, Queiroz ha detto che i suoi giocatori avranno la libertà di esprimersi liberamente in campo. </span></i></p>
<p>&nbsp;</p>
<p><b>Favorite per il passaggio del turno</b></p>
<p><span style="font-weight: 400;">Salvo sorprese, come dicevamo, l’Inghilterra non può non qualificarsi come prima del girone. Il calendario aiuta: all’esordio (la seconda partita in assoluto del Mondiale) la squadra di Southgate affronterà proprio l’Iran, la più abbordabile tra le tre avversarie. Se non si complicano la vita lì e con gli Stati Uniti subito dopo, la partita con il Galles, forse la più insidiosa sul piano del gioco, potrebbe affrontarla già da qualificata, permettendo al tecnico inglese persino rotazioni nell’undici di partenza. Perché la forza di questa Inghilterra sta proprio nella profondità della rosa. Non funziona Foden? Ecco Saka. Sterling non tocca palla? Mettiamo Rashford, anzi no Grealish, anzi no Maddison, anzi no Mount. Pochi oltre a Southgate hanno tutta questa scelta e francamente farsi eliminare in un gruppo del genere più che da licenziamento sarebbe da fine carriera.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Per il secondo posto il Galles a me sembra leggermente favorito, se non altro perché non ha niente da perdere. Si è qualificato battendo l’Ucraina nello spareggio e affronta la competizione a testa alta e braccia basse, per usare una metafora pugilistica, con l’entusiasmo di chi gioca la sua prima Coppa del Mondo dal 1958. È una squadra divertente e coraggiosa, con lo stesso spirito di Euro 2016. E se Gareth Bale e Aaron Ramsey saranno in forma, come dicono di essere, almeno nelle tre partite del girone sarà anche una squadra competitiva. </span></p>
<p>&nbsp;</p>
<p><iframe title="YouTube video player" src="https://www.youtube.com/embed/No4gtMFc6_g" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe><br />
<span style="font-weight: 400;">Gli Stati Uniti, favoriti dagli scommettitori per il passaggio del turno, non hanno ancora mostrato il proprio livello fuori dalle competizioni CONCACAF, e vengono da brutte amichevoli (0-0 con l’Arabia Saudita e 0-2 con il Giappone). Berhalter, l’allenatore, ha poca esperienza fuori dagli Stati Uniti e sta ancora cercando la sua formazione ideale. Hanno un centrocampo tecnico e muscolare di alto livello, soprattutto in fase difensiva (Musah del Valencia è molto forte davvero, Tyler Adams e Aaronson sono titolari nel Leeds di Jesse March, oltre a McKennie ovviamente) ma in attacco sembrano leggeri, con Christian Pulisic che fa da regista e Giovanni Reyna più offensivo. Manca un numero nove (Jesus Ferreira? Haji Wright, che ha tolto il posto a Ricardo Pepi nelle convocazioni?) e anche dietro non hanno giocatori con esperienza fuori dalla MLS. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Intanto la vecchia volpe Carlos Queiroz, che ha guidato l’Iran negli ultimi due Mondiali ed è stato richiamato anche in questo caso dopo aver fallito la qualificazione con l’Egitto (persa ai rigori contro il Senegal come la scorsa finale di Coppa d’Africa), sta provando a mantenere la concentrazione sulle questioni sportive. L’Iran non avrà forse Azmoun, sicuramente non al 100% visto che sta ancora smaltendo un infortunio al polpaccio destro che lo ha tenuto fuori dalle partite del Leverkusen dell’ultimo mese e mezzo, ma può contare su Taremi in forma straordinaria. In generale è una squadra con più tecnica ed esperienza di quello che si pensa (c’è Jahanbaksh, certo, ma anche Moharrami terzino destro della Dinamo Zagabria) e se riuscisse a mostrarsi anche solida potrebbe cogliere di sorpresa non dico l’Inghilterra ma Galles e Stati Uniti sì.</span></p>
<p>&nbsp;</p>
<p><iframe title="YouTube video player" src="https://www.youtube.com/embed/tpj10aKPkrU" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>&nbsp;</p>
<p><b>Squadra più interessante</b></p>
<p><span style="font-weight: 400;">Raramente l’Inghilterra ha avuto una squadra così competitiva e in un contesto pazzo come quello di un Mondiale giocato nel deserto a Natale va seguita con l’interesse riservato alle potenziali vincitrici. A maggior ragione, però, è ridicolo che Southgate abbia mostrato lealtà a un giocatore come Harry Maguire, mettendo fin dalle convocazioni a repentaglio la propria autorevolezza. Per Southgate è uno dei migliori centrali difensivi inglesi nonostante in questa stagione abbia giocato appena tre partite da titolare in Premier League e si sia dimostrato disastroso nell’amichevole finita 3-3 con la Germania. Per portarselo il CT inglese ha tenuto fuori giocatori come Tomori, che gioca stabilmente in Champions League, e Smalling, uno dei migliori centrali della Serie A. La gestione umana sarà fondamentale per mantenere serenità e fiducia in gruppo in cui la competizione è anche interna, ed è meglio vincere un Mondiale che essersi mostrati coerenti con le proprie scelte passate.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Southgate invece sembra legato a un’idea di Inghilterra troppo vicina allo scorso Europeo. Ha convocato Kyle Walker (operato all’inguine) e Kalvin Phillips (fuori da agosto, tornato solo in panchina nell’ultima di campionato) sperando di poterli recuperare in un momento o in un altro, rinunciando a giocatori che sarebbero potuti arrivare già al massimo della forma. Ce ne sono comunque moltissimi interessanti, a cominciare da Jude Bellingham (2003) e Phil Foden (2000) che potrebbero prendersi il palcoscenico del Mondiale per far esplodere la supernova del proprio talento.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Il 3-4-3 inglese (3-5-1 nei momenti di difficoltà) poggerà ancora di più rispetto al passato sulle spalle di Harry Kane, stella assoluta chiamata a giocare la competizione da trascinatore, e sulla capacità dell’Inghilterra di fare gol. Perché l’impressione è che sia una squadra con poco controllo contro avversarie di alto livello, che non può gestire con tranquillità il risultato (la finale dell’Europeo in cui hanno invitato di fatto l’Italia a rientrare in partita è un ottimo esempio negativo), che ha bisogno di giocare con l’intensità e il senso d’urgenza della Premier League per dare il proprio meglio. La gestione di Southgate però sembra andare in direzione opposta, verso il tentativo di minimizzare i rischi. </span></p>
<p>&nbsp;</p>
<p><iframe title="YouTube video player" src="https://www.youtube.com/embed/2-3C8wn-Oho" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>&nbsp;</p>
<p><b>Partita da non perdere </b></p>
<p><span style="font-weight: 400;">Lunedì 21 alle ore 20 italiane giocheranno Galles e Stati Uniti, in teoria per il secondo posto del girone. Se l’Inghilterra avrà battuto l’Iran, prima, sarà fondamentale per una delle due mettere il muso davanti, ma anche capire quali sono le reali ambizioni di entrambe le squadre. Stati Uniti-Galles è una di quelle partite da cui può uscire la possibile outsider agli ottavi, se saranno in grado di sfruttarla come un trampolino. Anche tatticamente sarà una sfida interessante tra due squadre aggressive e verticali, che lasceranno senza dubbio spazi (vergogna e prudenza dell’esordio permettendo) all’avversaria. Insomma una partita che potrebbe essere anche semplicemente divertente, tra due squadre che possono affrontarsi solo al Mondiale. È per questo che ci diamo appuntamento ogni quattro anni, no?</span></p>
<p>&nbsp;</p>
<p><b>Giocatore da seguire </b></p>
<p><span style="font-weight: 400;">Escludendo mezza rosa inglese, e magari anche Gareth Bale che fa sempre bene in queste competizioni, quando le partite contano davvero, direi che l’osservato speciale di questo girone può essere Mehdi Taremi. Con il Porto ha segnato 13 gol e fatto 7 assist in 18 partite stagionali (in quella passata sono stati 26 e 17), e dopo Harry Kane è il centravanti più forte del girone. Taremi non ha ancora lo status di giocatore più importante dell’Iran, che spetta ad Azmoun. Nelle ultime amichevoli Taremi e Azmoun non hanno mai giocato insieme, mai contemporaneamente in campo (entrava uno e usciva l’altro), e il Mondiale è l’occasione giusta &#8211; l’ultima occasione considerando che ha già 30 anni &#8211; per sovvertire le gerarchie e trascinare l’Iran a una storica (non ci sono mai riusciti) qualificazione agli ottavi. </span></p>
<p>&nbsp;</p>
<p><iframe title="YouTube video player" src="https://www.youtube.com/embed/nvvtAtG5G9A" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><b>Giovane più eccitante </b></p>
<p><a href="https://www.ultimouomo.com/jude-bellingham-borussia-dortmund-come-gioca/" target="_blank" rel="noopener"><span style="font-weight: 400;">Jude Bellingham</span></a><span style="font-weight: 400;"> ha un talento straordinario che gli avrebbe già permesso di giocare da titolare lo scorso Europeo, se Southgate avesse avuto un po’ di coraggio in più. Spinto, si spera, dalla condizione non ottimale di Kalvin Phillips, l’allenatore potrebbe essere costretto a farlo giocare in coppia con Declan Rice a centrocampo. Bellingham non solo ha il carattere giusto, a dispetto dell’età, ma anche le caratteristiche per far salire ulteriormente di livello l’Inghilterra, specialmente per come può incidere con la sua tecnica dalla trequarti in su, nel contesto di una squadra che spesso ricorre ai duelli individuali per creare pericoli. A diciannove anni e mezzo può già diventare un leader di una squadra che mira a vincere il Mondiale, si spera solo che Southgate abbia fino in fondo fiducia in lui.</span></p>
<p>&nbsp;</p>
</div>

		
				
				
					<div class="single_tags">Tags : <a href="https://www.ultimouomo.com/tag/galles/" rel="tag">galles</a><a href="https://www.ultimouomo.com/tag/inghilterra/" rel="tag">inghilterra</a><a href="https://www.ultimouomo.com/tag/iran/" rel="tag">Iran</a><a href="https://www.ultimouomo.com/tag/mondiali/" rel="tag">mondiali</a><a href="https://www.ultimouomo.com/tag/usa/" rel="tag">usa</a></div>
		
		<div class="author_description"><p><strong>Daniele Manusia, direttore e cofondatore dell'Ultimo Uomo. È nato a Roma (1981) dove vive e lavora. Ha scritto: "Cantona. Come è diventato leggenda" (Add, 2013) e "Daniele De Rossi o dell'amore reciproco" (66th &amp; 2nd, 2020) e "Zlatan Ibrahimovic, una cosa irripetibile" (66th &amp; 2nd, 2021).</strong></p></div>
		


<div class="share_post" data-href="https://www.ultimouomo.com/guida-gruppob-qatar2022-mondiali-inghilterra-gallesa-stati-uniti-iran/">
	
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ultimouomo.com/guida-gruppob-qatar2022-mondiali-inghilterra-gallesa-stati-uniti-iran/" target="_blank" ></a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=Guida al gruppo B https://www.ultimouomo.com/guida-gruppob-qatar2022-mondiali-inghilterra-gallesa-stati-uniti-iran/ via @lUltimoUomo" target="_blank" ></a>


	</div>



	</article>

  <!-- <div class="video-player">
    <div class="video-player-inner">
      <div class="video-content-header">
        In evidenza 
        <span class="close"><svg viewBox="0 0 80 80" xmlns="http://www.w3.org/2000/svg" class="icon__svg icon__svg--close" fill="currentColor" width="80" height="80"><path d="M39.8 31.84L71.64 0l7.96 7.96L47.76 39.8 80 72.04 72.04 80 39.8 47.76 7.96 79.6 0 71.64 31.84 39.8.4 8.36 8.36.4 39.8 31.84z" fill="currentColor" fill-rule="evenodd"></path></svg></span>
      </div>
      <section id="video-player" class="video-content"></section>
    </div>
    <section id="video-carousel"></section>
  </div> -->

	<a href="https://www.ultimouomo.com/guida-gruppob-qatar2022-mondiali-inghilterra-gallesa-stati-uniti-iran/" class="loadDisqusComment toggle-comments">Carica i commenti ...</a>
	<div id="disqus_thread"></div>



	
						</div>

					</div>

				</div>
				<!-- /.singlePost__wrapper -->

				
<aside id="secondary" class="sidebar single_sidebar column column-md-4" role="complementary">
	<!-- <section class="widget"><div class="adv"></div></section> -->

		



		

		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Potrebbero interessarti</h4>
		<div class="textwidget">
		
				
<article id="post-85883" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/mondiali-non-saranno-sostenibili-qatar2022-ambiente/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/11/15175214/cop-qatar-180x86.jpg" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/11/15175214/cop-qatar-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/11/15175214/cop-qatar-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/11/15175214/cop-qatar-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/11/15175214/cop-qatar-700x329.jpg 700w, https://ultimouomo.imgix.net/wp-content/uploads/2022/11/15175214/cop-qatar-768x361.jpg 768w, https://ultimouomo.imgix.net/wp-content/uploads/2022/11/15175214/cop-qatar-950x447.jpg 950w, https://ultimouomo.imgix.net/wp-content/uploads/2022/11/15175214/cop-qatar-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/11/15175214/cop-qatar-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/11/15175214/cop-qatar.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/mondiale-2022/" title="Mondiale 2022">Mondiale 2022</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/antonio-cunazza/" title="Posts by Antonio Cunazza" class="author url fn" rel="author">Antonio Cunazza</a> </span>
			<span class="post_timeread">6'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/mondiali-non-saranno-sostenibili-qatar2022-ambiente/">I Mondiali non saranno sostenibili come dice il Qatar</a>
		</h2>
		<div class="post_abstract"><p>La sostenibilità ambientale è un altro problema del torneo che sta per cominciare.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-85856" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/mondiali-qatar2022-guida-al-gruppo-a-olanda-senegal-ecuador-qatar/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/11/15103133/cop-girone-180x86.jpg" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/11/15103133/cop-girone-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/11/15103133/cop-girone-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/11/15103133/cop-girone-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/11/15103133/cop-girone-700x329.jpg 700w, https://ultimouomo.imgix.net/wp-content/uploads/2022/11/15103133/cop-girone-768x361.jpg 768w, https://ultimouomo.imgix.net/wp-content/uploads/2022/11/15103133/cop-girone-950x447.jpg 950w, https://ultimouomo.imgix.net/wp-content/uploads/2022/11/15103133/cop-girone-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/11/15103133/cop-girone-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/11/15103133/cop-girone.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/mondiale-2022/" title="Mondiale 2022">Mondiale 2022</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-saltari/" title="Posts by Dario Saltari" class="author url fn" rel="author">Dario Saltari</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/mondiali-qatar2022-guida-al-gruppo-a-olanda-senegal-ecuador-qatar/">Guida al gruppo A</a>
		</h2>
		<div class="post_abstract"><p>Forse il gruppo più random di tutto il torneo.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-85862" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/tutti-i-problemi-con-qatar-2022/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/11/15114506/qatar_cop-180x86.jpg" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/11/15114506/qatar_cop-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/11/15114506/qatar_cop-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/11/15114506/qatar_cop-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/11/15114506/qatar_cop-700x329.jpg 700w, https://ultimouomo.imgix.net/wp-content/uploads/2022/11/15114506/qatar_cop-768x361.jpg 768w, https://ultimouomo.imgix.net/wp-content/uploads/2022/11/15114506/qatar_cop-950x447.jpg 950w, https://ultimouomo.imgix.net/wp-content/uploads/2022/11/15114506/qatar_cop-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/11/15114506/qatar_cop-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/11/15114506/qatar_cop.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/mondiale-2022/" title="Mondiale 2022">Mondiale 2022</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">5'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/tutti-i-problemi-con-qatar-2022/">Tutti i problemi di Qatar 2022</a>
		</h2>
		<div class="post_abstract"><p>Una serie di link ad articoli, inchieste e documentari che ricostruiscono le continue violazioni dei diritti umani e dei lavoratori nel paese che ospita i Mondiali 2022.</p>
</div>
	</div>

</article><!-- #post-## -->
			
		</div>
	</section>
	
		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Dello stesso autore</h4>
		<div class="textwidget">
		
<article id="post-85798" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/var-fermo-immagine-cultura-calcio-perche-non-dovremmo-parlarne/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/11/11103806/daniloscreenshot-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/11/11103806/daniloscreenshot-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/11/11103806/daniloscreenshot-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/11/11103806/daniloscreenshot-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/11/11103806/daniloscreenshot-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/11/11103806/daniloscreenshot-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/11/11103806/daniloscreenshot-1360x650.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/daniele-manusia/" title="Posts by Daniele Manusia" class="author url fn" rel="author">Daniele Manusia</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/var-fermo-immagine-cultura-calcio-perche-non-dovremmo-parlarne/">Contro gli screenshot</a>
		</h2>
		<div class="post_abstract"><p>Discutendo di immagini ferme snaturiamo il calcio.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-85777" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/dzeko-gol-inter-bologna-cosa-ci-dice-sul-suo-talento/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/11/10164335/dzeko_cop-180x86.jpg" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/11/10164335/dzeko_cop-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/11/10164335/dzeko_cop-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/11/10164335/dzeko_cop-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/11/10164335/dzeko_cop-700x329.jpg 700w, https://ultimouomo.imgix.net/wp-content/uploads/2022/11/10164335/dzeko_cop-768x361.jpg 768w, https://ultimouomo.imgix.net/wp-content/uploads/2022/11/10164335/dzeko_cop-950x447.jpg 950w, https://ultimouomo.imgix.net/wp-content/uploads/2022/11/10164335/dzeko_cop-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/11/10164335/dzeko_cop-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/11/10164335/dzeko_cop.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/daniele-manusia/" title="Posts by Daniele Manusia" class="author url fn" rel="author">Daniele Manusia</a> </span>
			<span class="post_timeread">6'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/dzeko-gol-inter-bologna-cosa-ci-dice-sul-suo-talento/">Per amare Dzeko bisogna prenderselo tutto</a>
		</h2>
		<div class="post_abstract"><p>Il gol al Bologna ci ricorda cosa può darci quando è ispirato. </p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-85448" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/perche-zaniolo-e-cosi-odiato-roma-seriea/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/11/01175550/zaniolo_cop-180x86.jpg" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/11/01175550/zaniolo_cop-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/11/01175550/zaniolo_cop-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/11/01175550/zaniolo_cop-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/11/01175550/zaniolo_cop-700x329.jpg 700w, https://ultimouomo.imgix.net/wp-content/uploads/2022/11/01175550/zaniolo_cop-768x361.jpg 768w, https://ultimouomo.imgix.net/wp-content/uploads/2022/11/01175550/zaniolo_cop-950x447.jpg 950w, https://ultimouomo.imgix.net/wp-content/uploads/2022/11/01175550/zaniolo_cop-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/11/01175550/zaniolo_cop-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/11/01175550/zaniolo_cop.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/daniele-manusia/" title="Posts by Daniele Manusia" class="author url fn" rel="author">Daniele Manusia</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/perche-zaniolo-e-cosi-odiato-roma-seriea/">Perché Zaniolo è così odiato?</a>
		</h2>
		<div class="post_abstract"><p>Una domanda che ha implicazioni più profonde di quanto non sembri. </p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-85419" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/lazio-mattia-zaccagni-miglioramenti/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/11/01123127/zaccagnicop-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/11/01123127/zaccagnicop-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/11/01123127/zaccagnicop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/11/01123127/zaccagnicop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/11/01123127/zaccagnicop-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2022/11/01123127/zaccagnicop-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2022/11/01123127/zaccagnicop-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2022/11/01123127/zaccagnicop-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/11/01123127/zaccagnicop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/11/01123127/zaccagnicop.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/daniele-manusia/" title="Posts by Daniele Manusia" class="author url fn" rel="author">Daniele Manusia</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/lazio-mattia-zaccagni-miglioramenti/">La Lazio può affidarsi a Zaccagni</a>
		</h2>
		<div class="post_abstract"><p>È già vicino alla sua miglior stagione realizzativa.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-85287" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/gli-ultimi-folli-minuti-di-atletico-e-tottenham/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/10/27164548/atleti_cop-180x86.jpg" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/10/27164548/atleti_cop-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/10/27164548/atleti_cop-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/27164548/atleti_cop-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/27164548/atleti_cop-700x329.jpg 700w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/27164548/atleti_cop-768x361.jpg 768w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/27164548/atleti_cop-950x447.jpg 950w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/27164548/atleti_cop-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/27164548/atleti_cop-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/27164548/atleti_cop.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/champions-league/" title="Champions League">Champions League</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/daniele-manusia/" title="Posts by Daniele Manusia" class="author url fn" rel="author">Daniele Manusia</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/gli-ultimi-folli-minuti-di-atletico-e-tottenham/">Gli ultimi folli minuti di Atletico e Tottenham</a>
		</h2>
		<div class="post_abstract"><p>Tra VAR e reazioni degli allenatori ieri è successo di tutto. </p>
</div>
	</div>

</article><!-- #post-## -->
		</div>
	</section>
	

	<section class="widget widget_most_read">
	<h4 class="widget_title">I più letti del mese</h4>
	<div class="textwidget">
	
<article id="post-85065" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/atp-napoli-cosa-e-successo-surreale/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/10/21092820/napolicop-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/10/21092820/napolicop-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/10/21092820/napolicop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/21092820/napolicop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/21092820/napolicop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/21092820/napolicop-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/sport/tennis/" title="tennis">tennis</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/atp-napoli-cosa-e-successo-surreale/">Cosa sta succedendo al surreale torneo ATP di Napoli</a>
		</h2>
		<div class="post_abstract"><p>Una settimana di delirio organizzativo.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-85249" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/iling-junior-juventus-benfica-dove-arriva-come-gioca-freschezza/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/10/26125402/iling_cop-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/10/26125402/iling_cop-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/10/26125402/iling_cop-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/26125402/iling_cop-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/26125402/iling_cop-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/26125402/iling_cop-400x191.jpg 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/iling-junior-juventus-benfica-dove-arriva-come-gioca-freschezza/">Da dove sbuca fuori Iling-Junior</a>
		</h2>
		<div class="post_abstract"><p>E cosa ci dice la sua prestazione contro il Benfica. </p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-84954" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/valverde-tiri-dichiarati-illegali/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/10/28115137/valverdecop-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/10/28115137/valverdecop-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/10/28115137/valverdecop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/28115137/valverdecop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/28115137/valverdecop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/28115137/valverdecop-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> </span>
			<span class="post_timeread">6'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/valverde-tiri-dichiarati-illegali/">I tiri di Valverde andrebbero dichiarati illegali</a>
		</h2>
		<div class="post_abstract"><p>Il tiratore più violento del calcio internazionale?</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-85273" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/wembanyama-nba-draft-come-gioca/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/10/27103355/www_cop-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/10/27103355/www_cop-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/10/27103355/www_cop-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/27103355/www_cop-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/27103355/www_cop-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/27103355/www_cop-400x191.jpg 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-vismara/" title="Posts by Dario Vismara" class="author url fn" rel="author">Dario Vismara</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/wembanyama-nba-draft-come-gioca/">Victor Wembanyama non si è mai visto</a>
		</h2>
		<div class="post_abstract"><p>E la NBA se ne è resa conto molto in fretta.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-85226" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/benfica-juventus-4-3-analisi-champions-league/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/10/26082546/benficajuvecop-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/10/26082546/benficajuvecop-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/10/26082546/benficajuvecop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/26082546/benficajuvecop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/26082546/benficajuvecop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/26082546/benficajuvecop-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/champions-league/" title="Champions League">Champions League</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-lai/" title="Posts by Marco Lai" class="author url fn" rel="author">Marco Lai</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/benfica-juventus-4-3-analisi-champions-league/">Come il Benfica ha messo alle corde la Juventus</a>
		</h2>
		<div class="post_abstract"><p>Un risultato migliore della sostanza della partita.</p>
</div>
	</div>

</article><!-- #post-## -->
</div>
</section>	

	



	
</aside><!-- #secondary -->

			</div> <!-- content_sidebar -->

		</div> <!-- inner clearfix -->

						
		<div class="bannerCheckout bannerCheckoutSingle">
						
			<div class="bannerCheckoutText">
			
				<h2 class="bannerCheckoutTitle">
					10 anni di Ultimo Uomo
				</h2>
				
				<div class="post_abstract bannerCheckoutDesc">
					L’Ultimo Uomo sta per compiere dieci anni ma solo da poco è diventato indipendente e avremo bisogno del sostegno di chi ci conosce 
					e apprezza il nostro lavoro. Se vuoi sostenere l’Ultimo Uomo e i podcast di Fenomeno, aiutandoci a costruire un nuovo modo di raccontare lo sport, 
					puoi sottoscrivere un abbonamento. Per ringraziarti riceverai podcast, newsletter e articoli speciali.								
				</div>
				
			</div>
				
			<a href="https://www.ultimouomo.com/checkout" class="bannerCheckoutButton">

				<div class="bannerCheckoutButtonFlex">
					<h2>Sostieni UU</h2>
					<svg width="184" height="140" viewBox="0 0 184 140" fill="none" xmlns="http://www.w3.org/2000/svg" class="bannerCheckoutButtonArrow">
						<path d="M113.444 138.294L181.738 70.0002L113.444 1.70648" stroke="white" stroke-width="3"/>
						<path d="M181.738 69.9995H0.724731" stroke="white" stroke-width="3"/>
					</svg>
				</div>

			</a>
				
		</div>


		<div class="related_posts inner clearfix">
    		<h5 class="related_title">altro da mondiali</h5>
    		<div class="posts_archive clearfix">
    		
<article id="post-85883" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/mondiali-non-saranno-sostenibili-qatar2022-ambiente/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/11/15175214/cop-qatar-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/11/15175214/cop-qatar-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/11/15175214/cop-qatar-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/11/15175214/cop-qatar-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/11/15175214/cop-qatar-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/11/15175214/cop-qatar-400x191.jpg 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/mondiale-2022/" title="Mondiale 2022">Mondiale 2022</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/antonio-cunazza/" title="Posts by Antonio Cunazza" class="author url fn" rel="author">Antonio Cunazza</a> </span>
			<span class="post_timeread">6'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/mondiali-non-saranno-sostenibili-qatar2022-ambiente/">I Mondiali non saranno sostenibili come dice il Qatar</a>
		</h2>
		<div class="post_abstract"><p>La sostenibilità ambientale è un altro problema del torneo che sta per cominciare.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-85856" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/mondiali-qatar2022-guida-al-gruppo-a-olanda-senegal-ecuador-qatar/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/11/15103133/cop-girone-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/11/15103133/cop-girone-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/11/15103133/cop-girone-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/11/15103133/cop-girone-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/11/15103133/cop-girone-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/11/15103133/cop-girone-400x191.jpg 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/mondiale-2022/" title="Mondiale 2022">Mondiale 2022</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-saltari/" title="Posts by Dario Saltari" class="author url fn" rel="author">Dario Saltari</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/mondiali-qatar2022-guida-al-gruppo-a-olanda-senegal-ecuador-qatar/">Guida al gruppo A</a>
		</h2>
		<div class="post_abstract"><p>Forse il gruppo più random di tutto il torneo.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-85692" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/calcio-escludere-iran-mondiali-sarebbe-giusto/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/11/08165516/cop-iran-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/11/08165516/cop-iran-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/11/08165516/cop-iran-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/11/08165516/cop-iran-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/11/08165516/cop-iran-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/11/08165516/cop-iran-400x191.jpg 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-saltari/" title="Posts by Dario Saltari" class="author url fn" rel="author">Dario Saltari</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/calcio-escludere-iran-mondiali-sarebbe-giusto/">Sarebbe giusto escludere l&#8217;Iran dai Mondiali?</a>
		</h2>
		<div class="post_abstract"><p>L&#8217;Ucraina lo ha chiesto alla FIFA ma la questione è spinosa.</p>
</div>
	</div>

</article><!-- #post-## -->
    		</div>    		<h5 class="related_title">altro da inghilterra</h5>
    		<div class="posts_archive clearfix">
    		
<article id="post-82885" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/vittoria-inghilterra-buona-notizia-calcio-femminile-perche-euro2022/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/08/01171823/cop-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/08/01171823/cop-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/08/01171823/cop-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/08/01171823/cop-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/08/01171823/cop-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/08/01171823/cop-400x191.jpg 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/giorgia-bernardini/" title="Posts by Giorgia Bernardini" class="author url fn" rel="author">Giorgia Bernardini</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/vittoria-inghilterra-buona-notizia-calcio-femminile-perche-euro2022/">La vittoria dell&#8217;Inghilterra è una buona notizia per il calcio femminile</a>
		</h2>
		<div class="post_abstract"><p>Un successo arrivato alla fine di un percorso che ha coinvolto il calcio inglese a tutti i livelli.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-78663" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/rugby-marcus-smith-inghilterra-come-gioca/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/02/25090735/smith_cop-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/02/25090735/smith_cop-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/02/25090735/smith_cop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/02/25090735/smith_cop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/02/25090735/smith_cop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/02/25090735/smith_cop-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/sport/rugby/" title="Rugby">Rugby</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/alessandro-ferri/" title="Posts by Alessandro Ferri" class="author url fn" rel="author">Alessandro Ferri</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/rugby-marcus-smith-inghilterra-come-gioca/">Marcus Smith è il futuro del rugby</a>
		</h2>
		<div class="post_abstract"><p>Il giovane mediano d&#8217;apertura inglese è una rivoluzione. </p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-78116" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/martyn-clarke-il-maradona-delle-malvinas/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/02/09104645/clarkebocacop-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/02/09104645/clarkebocacop-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/02/09104645/clarkebocacop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/02/09104645/clarkebocacop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/02/09104645/clarkebocacop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/02/09104645/clarkebocacop-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> </span>
			<span class="post_timeread">12'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/martyn-clarke-il-maradona-delle-malvinas/">Il Maradona delle Malvinas</a>
		</h2>
		<div class="post_abstract"><p>La storia di Martyn Clarke il primo calciatore delle Falkland a giocare in Argentina. </p>
</div>
	</div>

</article><!-- #post-## -->
    		</div></div>	</main><!-- #main -->
	


	</div><!-- #content -->

	
</div>

<ins data-revive-zoneid="8483" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>

<script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
	
<script type="text/javascript">var themevar = {"siteurl":"https:\/\/www.ultimouomo.com","ajax_url":"https:\/\/www.ultimouomo.com\/wp-admin\/admin-ajax.php","current_info":{"ID":"85905: Guida al gruppo B","is_single":85905,"is_front_page":false,"post_format":"standard","post_type":"post","post_category":[{"term_id":6860,"name":"Mondiale 2022","slug":"mondiale-2022","term_group":0,"term_taxonomy_id":6860,"taxonomy":"category","description":"","parent":0,"count":4,"filter":"raw","cat_ID":6860,"category_count":4,"category_description":"","cat_name":"Mondiale 2022","category_nicename":"mondiale-2022","category_parent":0}]}};</script><!-- post id: 85905-->


<!-- #JSON LD: content -->
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/www.ultimouomo.com\/guida-gruppob-qatar2022-mondiali-inghilterra-gallesa-stati-uniti-iran\/",
    "headline": "Guida al gruppo B",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/ultimouomo.imgix.net\/wp-content\/uploads\/2022\/11\/16095725\/copb.jpg",
        "height": 1360,
        "width": 640
    },
    "datePublished": "2022-11-16 10:47:52",
    "dateModified": "2022-11-16 10:47:52",
    "author": {
        "@type": "Person",
        "name": "Daniele Manusia"
    },
    "publisher": {
        "@type": "Organization",
        "name": "L'Ultimo Uomo",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/www.ultimouomo.com\/wp-content\/themes\/UU3\/assets\/images\/ultimouomo.gif"
        }
    },
    "description": "Un girone interessante e non solo per il calcio."
}</script>

<!-- #JSON LD: breadcrumbs -->
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.ultimouomo.com\/mondiale-2022\/",
                "name": "Mondiale 2022"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.ultimouomo.com\/guida-gruppob-qatar2022-mondiali-inghilterra-gallesa-stati-uniti-iran\/",
                "name": "Guida al gruppo B"
            }
        }
    ]
}</script>


<script type="text/javascript">_satellite.pageBottom(); 
       
        </script><script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/themes/UU3/assets/js/ultimouomo.min.js?ver=1.2.4'></script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
	
	<!-- Cookie Consent by TermsFeed https://www.TermsFeed.com -->
	<script type="text/javascript" src="https://www.termsfeed.com/public/cookie-consent/4.0.0/cookie-consent.js" charset="UTF-8"></script>
	<script type="text/javascript" charset="UTF-8">
	document.addEventListener('DOMContentLoaded', function () {
	cookieconsent.run({"notice_banner_type":"simple","consent_type":"express","palette":"light","language":"it","page_load_consent_levels":["strictly-necessary"],"notice_banner_reject_button_hide":false,"preferences_center_close_button_hide":false,"page_refresh_confirmation_buttons":false,"website_name":"Ultimo Uomo"});
	});
	</script>
	
	<!-- Google Analytics -->
	<script type="text/plain" cookie-consent="tracking" async src="https://www.googletagmanager.com/gtag/js?id=G-2RJJCEWE56"></script>
	<script type="text/plain" cookie-consent="tracking">
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
	  gtag('config', 'G-2RJJCEWE56');
	</script>
	<!-- end of Google Analytics-->
	
		
	<noscript>Free cookie consent management tool by <a href="https://www.termsfeed.com/" rel="nofollow noopener">TermsFeed Policy Generator</a></noscript>
	<!-- End Cookie Consent by TermsFeed https://www.TermsFeed.com -->



</body>
</html>


