<!DOCTYPE html>
<html lang="it-IT">
	<head>
		<title>Sky Calcio Club, le migliori dichiarazioni di Allegri | L&#039;Ultimo Uomo</title>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" /> 
		<link rel="profile" href="http://gmpg.org/xfn/11">

		
<!-- All in One SEO Pack 2.9.1 by Michael Torbert of Semper Fi Web Design[46,96] -->
<meta name="description"  content="A Sky Calcio Club un Max Allegri carico." />

<meta name="keywords"  content="juventus,massimiliano allegri" />

<link rel="canonical" href="https://www.ultimouomo.com/allegri-club-sky-manifesto/" />
<meta property="og:title" content="Il manifesto del calcio di Allegri" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ultimouomo.com/allegri-club-sky-manifesto/" />
<meta property="og:image" content="https://ultimouomo.imgix.net/wp-content/uploads/2021/03/22154316/IPA_IPA14032557-950x378.jpg" />
<meta property="og:site_name" content="L&#039;Ultimo Uomo" />
<meta property="og:description" content="A Sky Calcio Club un Max Allegri carico." />
<meta property="article:published_time" content="2021-03-22T15:23:20Z" />
<meta property="article:modified_time" content="2021-03-22T15:23:32Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Il manifesto del calcio di Allegri" />
<meta name="twitter:description" content="A Sky Calcio Club un Max Allegri carico." />
<meta name="twitter:image" content="https://ultimouomo.imgix.net/wp-content/uploads/2021/03/22154316/IPA_IPA14032557-950x378.jpg" />
<meta itemprop="image" content="https://ultimouomo.imgix.net/wp-content/uploads/2021/03/22154316/IPA_IPA14032557-950x378.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-40982828-2', { 'cookieDomain': 'www.ultimouomo.com' } );
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel="amphtml" href="https://www.ultimouomo.com/allegri-club-sky-manifesto/amp/" /><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='cookies-enabler-wp-style-css'  href='https://www.ultimouomo.com/wp-content/plugins/cookie-enabler-wp/assets/css/style.cookies-enabler.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='uu3-style-css'  href='https://www.ultimouomo.com/wp-content/themes/UU3/assets/css/ultimouomo.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/themes/UU3/assets/modernizr.js?ver=337'></script>
<link rel='https://api.w.org/' href='https://www.ultimouomo.com/wp-json/' />
<link rel='shortlink' href='https://www.ultimouomo.com/?p=67258' />
<link rel="alternate" type="application/json+oembed" href="https://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimouomo.com%2Fallegri-club-sky-manifesto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimouomo.com%2Fallegri-club-sky-manifesto%2F&#038;format=xml" />
		<meta name="google-site-verification" content="_QGMP5zXBvepg92kpzyns7EYKoFfd87bSR7G6Orn6RA" />		
		<script src="https://use.typekit.net/nrn0pmf.js"></script>
		<script>try{Typekit.load({ async: true });}catch(e){}</script>
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-16x16.png">
<link rel="manifest" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">		

		<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>

	</head>
	<body>
		


		


		<div id="container" class="site">

			<header id="header" class="main_header" role="banner">

				<div class="header__wrapper">

					<a href="https://sport.sky.it" target="_blank" class="logo-skysport logo-skysport">
						<!--
                        <svg class="logo-skysport__svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 516.7 120"><style>.st2{fill:#fff}</style><linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="-11402.006" y1="6272.42" x2="-11402.006" y2="6106.649" gradientTransform="matrix(-1 0 0 1 -11043.806 -6133.746)"><stop offset="0" stop-color="#a80002"/><stop offset="1" stop-color="#ea021a"/></linearGradient><path d="M199.7 0h309c4.4 0 8 3.6 8 8v104c0 4.4-3.6 8-8 8h-309V0z" fill="url(#SVGID_1_)"/><linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="99.85" y1="-975.398" x2="99.85" y2="-809.628" gradientTransform="matrix(1 0 0 -1 0 -836.724)"><stop offset="0" stop-color="#00043b"/><stop offset="1" stop-color="#002672"/></linearGradient><path d="M199.7 120H8c-4.4 0-8-3.6-8-8V7.9C0 3.7 3.5 0 7.9 0h191.8v120z" fill="url(#SVGID_2_)"/><path class="st2" d="M135 106.7c1.3.7 3.9 1.5 7.3 1.5 5.7.1 8.8-2.1 11.1-7.2L184 32.8c-1.3-.7-4.1-1.4-6.3-1.5-3.9-.1-9.2.7-12.6 8.8l-9.9 23.4L135.7 32c-1.3-.4-4.3-.9-6.6-.9-6.8 0-10.7 2.5-14.7 6.8L95.6 58.5l15.2 23.9c2.8 4.4 6.5 6.6 12.5 6.6 3.9 0 7.2-.9 8.7-1.6l-18.3-27.6 13-13.7L148 79.5l-13 27.2zM94.9 80.9c0 5-2 7.9-11.8 7.9-1.3 0-2.4-.1-3.5-.3V21.9c0-5.1 1.7-10.3 11.6-10.3 1.2 0 2.5.1 3.7.4v68.9zm-20.3-10c0 9.4-6.1 16.2-18.6 17.6-9 1-22.1-.2-28.3-.9-.2-1-.4-2.3-.4-3.3 0-8.2 4.4-10.1 8.6-10.1 4.3 0 11.1.7 16.2.7 5.6 0 7.2-1.9 7.2-3.7 0-2.4-2.2-3.3-6.6-4.2L41 64.9C31.2 63 26 56.2 26 49c0-8.8 6.2-16.1 18.4-17.5 9.2-1 20.5.1 26.6.9.2 1.1.3 2.1.3 3.2 0 8.2-4.3 9.9-8.5 9.9-3.2 0-8.1-.6-13.8-.6-5.8 0-8.1 1.6-8.1 3.5 0 2 2.3 2.9 5.9 3.5L58.1 54c11.6 2.2 16.5 8.8 16.5 16.9M224.3 85.3c-.6-4.7.9-7.2 3.4-7.2 2.7 0 9.2 3 18.4 3 9.8 0 13.5-3.6 13.5-8.2 0-3.2-1.4-5.8-10.4-8.3l-10-2.8c-10.7-2.9-15.1-8.3-15.1-15.1 0-8.2 6.5-15.8 21.6-15.8 6.8 0 15.2 1.6 20.2 3.6.6 4.6-.9 7-3.2 7-2.5 0-8.6-2.8-17-2.8-9 0-12.4 3.3-12.4 7.6 0 2.8 1.3 5.4 9.5 7.7l10.2 3c11.3 3.2 15.9 8.5 15.9 15.6 0 8.8-6.9 16.6-23 16.6-7.4 0-16.3-1.8-21.6-3.9M334.9 60c0 18.1-12.7 29.1-27 29.1-8.6 0-15.5-4-19.6-9.8v24.5c0 2.1-1.2 3.5-4.8 3.5-1.6 0-3.4-.2-4.2-.5V32.3c.8-.2 2.6-.6 4.2-.6 3.6 0 4.8 1.4 4.8 3.5v5.6c4.1-5.8 11-9.8 19.6-9.8 14.3.1 27 11 27 29m-9.2 0c0-12.4-8.3-20.9-19.4-20.9-7.7 0-14.8 4.4-18 10.9v20.3c3.2 6.4 10.3 10.9 18 10.9 11.1-.1 19.4-8.6 19.4-21.2M343.8 60c0-16.6 12.3-28.9 28.7-28.9 16.5 0 28.7 12.4 28.7 28.9 0 16.7-12.3 29.1-28.7 29.1S343.8 76.7 343.8 60m48.2 0c0-12.8-8.8-20.9-19.5-20.9S353 47.2 353 60c0 13 8.8 21.1 19.5 21.1S392 73 392 60M446.2 36.1c0 3.4-1.5 4.2-4.8 4.2-6.4 0-15.5 2.1-20.1 12.4v32.2c0 2.2-1.2 3.5-4.8 3.5-1.6 0-3.4-.2-4.2-.5V32.3c.8-.2 2.6-.6 4.2-.6 3.6 0 4.8 1.4 4.8 3.5V42c5.1-7.4 14-11.4 24.5-9.7.1.7.4 2.4.4 3.8M489 85.3c-4.8 2.3-10.4 3.7-16.1 3.7-11 0-17.6-6.3-17.6-17.2v-50c0-2.1 1.2-3.5 4.8-3.5 1.6 0 3.4.4 4.2.7v13.2h22.3c.1.7.3 2.2.3 3.6 0 3.3-1.4 4.3-3.4 4.3h-19.3V71c0 6.8 3.3 9.7 9.6 9.7 5.7 0 9.1-2.2 11.8-2.2 2.6.2 3.9 2.5 3.4 6.8"/></svg>
					     -->

                        <img class="logo-skysport__svg" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/Sky_Sport_PRIMARY_RGB.png" />

					</a>
					
																<h3 class="uu_logo"><a href="https://www.ultimouomo.com/" rel="home">L&#039;Ultimo Uomo</a></h3>
					
					<a class="uu_logo-text" href="https://www.ultimouomo.com/"></a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<ul id="menu-argomenti" class="menu"><li id="menu-item-42945" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42945"><a href="https://www.ultimouomo.com/calcio/">Calcio</a></li>
<li id="menu-item-42947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42947"><a href="https://www.ultimouomo.com/basket-basket/">NBA</a></li>
<li id="menu-item-42948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42948"><a href="https://www.ultimouomo.com/sport/">Sport</a></li>
<li id="menu-item-54014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54014"><a href="https://www.ultimouomo.com/dizionario-tattico/">Dizionario Tattico</a></li>
<li id="menu-item-62898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62898"><a href="https://www.ultimouomo.com/expected-goals/">Expected Goals</a></li>
</ul>					</nav>

					<div class="sideMenu_toggleBtn"></div>

					
<div class="search">
	<span class="switchSearch icon-search"></span>
	
		
	<form role="search" method="get" class="search-form" action="https://www.ultimouomo.com/">
	   
	<!-- <span class="screen-reader-text">Ricerca per:</span> -->
	<input type="search" class="search-field"
	    placeholder="Cerca"
	    value="" name="s"
	    title="Ricerca per:" />

	<!-- <input type="submit" class="search-submit" value="Cerca" />-->
	</form>
</div>
				</div>
				
			</header><!-- #masthead -->

			<div id="content" class="site-content">

				<aside class="sideMenu">

	<div class="sideMenu_toggleBtn"></div>
	
	<div class="sideMenu-submenu">
		
		<ul id="menu-argomenti" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42945"><a href="https://www.ultimouomo.com/calcio/">Calcio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42947"><a href="https://www.ultimouomo.com/basket-basket/">NBA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42948"><a href="https://www.ultimouomo.com/sport/">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54014"><a href="https://www.ultimouomo.com/dizionario-tattico/">Dizionario Tattico</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62898"><a href="https://www.ultimouomo.com/expected-goals/">Expected Goals</a></li>
</ul>
	</div>

	<div class="sideMenu-submenu">
		
		<ul id="page_menu" class="menu"><li id="menu-item-13706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13706"><a href="https://www.ultimouomo.com/contatti/">Chi siamo</a></li>
<li id="menu-item-13693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13693"><a href="https://www.ultimouomo.com/le-firme/">Le Firme</a></li>
<li id="menu-item-13704" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-13704"><a href="https://www.ultimouomo.com/archivio/">Archivio</a></li>
<li id="menu-item-15122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15122"><a href="https://www.ultimouomo.com/newsletter/">Newsletter</a></li>
<li id="menu-item-20095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20095"><a href="https://www.ultimouomo.com/sponsor/">Sponsor</a></li>
<li id="menu-item-21614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21614"><a href="https://www.ultimouomo.com/long-form/">Long-Form</a></li>
</ul>
	</div>

	<nav class="sideMenu-socials">
		<a href="/rss" class="sideMenu-social icon-rss"></a>
		<a href="https://www.facebook.com/ultimouomomagazine/"  class="sideMenu-social icon-facebook-rect"></a>
		<a href="https://twitter.com/lultimouomo" class="sideMenu-social icon-twitter-bird"></a>
	</nav>

	<div class="sideMenu_credits">
		<div> © Alkemy. Made with love</div>
		<div> <a href="http://www.sky.it/assistenza/moduli-contrattuali/privacy-cookie.html">Informativa Cookies</a> </div>

	</div>

</aside>

				
	<main id="main" class="clearfix single_post " role="main">
	
		
		
		<div class="inner clearfix">
		
			<div class="content_sidebar clearfix">

				<div class="singlePost__wrapper">
								
					<div class="singlePost singlePost-block clearfix">

						<div class="posts column column-md-8">

								
	

					<div class="post_image-wrapper">
				
				<figure class="post_image">
											<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/03/22154316/IPA_IPA14032557-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/03/22154316/IPA_IPA14032557-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/03/22154316/IPA_IPA14032557-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/22154316/IPA_IPA14032557-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/22154316/IPA_IPA14032557-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/22154316/IPA_IPA14032557-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/22154316/IPA_IPA14032557-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>									</figure>

			</div>
			
	
	<article id="post-67258" class="single clearfix" >

		
			<header class="post_header">
								<div class="post_credits">Foto di A. Perez Meca / IPA</div>
								
				<strong class="post_categories"><a href="https://www.ultimouomo.com/calcio/" rel="category tag">Calcio</a></strong>
				
				<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-saltari/" title="Posts by Dario Saltari" class="author url fn" rel="author">Dario Saltari</a> e <a href="https://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> </span>

				<span class="post_date">22 marzo 2021</span>

				<span class="post_timeread">14'</span>
				
			</header>

			<h1 class="post_title">Il manifesto del calcio di Allegri</h1>			<div class="post_abstract"><p>A Sky Calcio Club un Max Allegri carico.</p>
</div>
			
		 

		


<div class="share_post" data-href="https://www.ultimouomo.com/allegri-club-sky-manifesto/">
	
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ultimouomo.com/allegri-club-sky-manifesto/" target="_blank" ></a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=Il manifesto del calcio di Allegri https://www.ultimouomo.com/allegri-club-sky-manifesto/ via @lUltimoUomo" target="_blank" ></a>


	</div>




		
		<div class="post_content post_content-text"><p><span style="font-weight: 400;">Quando la telecamera lo ha inquadrato per la prima volta, mentre camminava per i corridoi di Sky Sport &#8211; completo blu, il sorriso sarcastico di sempre &#8211; a qualche juventino sarà venuta una stretta al cuore. Qualcuno si è affrettato a disegnargli la “J” del logo sulla giacchetta per vedere che effetto faceva, poche ore dopo aver visto il Benevento espugnare lo Juventus Stadium con un gol di Aldolfo Gaich &#8211; in uno dei più improbabili plot twist di questo 2021. Ma anche ai semplici appassionati di calcio, anche a quelli più disinteressati alla Juve, sarà spuntato il sorriso nel vedere Allegri entrare in studio, sedersi sullo sgabello e iniziare a parlare di calcio a ruota libera. Parlare di calcio senza un filo preciso, passare dalla tecnica di Ronaldinho alla riorganizzazione dei campionati di Serie D; dalla costruzione bassa al ruolo di Bentancur. Parlare di calcio sempre cominciando da un aneddoto che parte dal lato più periferico di un argomento, e ad ascoltarlo si fatica a capire dove andrà a parare. Il tono sempre di quello che la sa più lunga degli altri, di uno che in sala scommesse ti sta raccontando come ha appena vinto la sua ultima giocata. I giornalisti di Sky faticavano a fermarlo, dovevano interromperlo per farlo restare in carreggiata, e più si infuocava più l’accento toscano diventava marcato. Parlare di calcio per il semplice gusto di parlare di calcio, come si fa al bar davanti a un bicchiere di bianco la domenica prima di pranzo all’ora dell’aperitivo.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Allegri ci era mancato, ed è stato strano ricordarci che l’uomo che ha vinto cinque scudetti consecutivi in Italia è senza panchina da due anni. È difficile credere che nessuno abbia provato ad assumerlo, e in effetti anche lui ha lasciato intendere di essere stato cercato in questi anni; ma per qualcun altro è in atto un complotto nei suoi confronti. Allegri avrebbe avuto la colpa di essere stato l’unico a parlare contro i “giochisti”, contro la moda del gioco offensivo e senza “equilibrio”, contro &#8211; in definitiva &#8211; una visione del calcio che rifiutava la tradizione prudente del calcio italiano. Lo avrebbe fatto nel leggendario scontro televisivo con Daniele Adani &#8211; un manifesto di incomunicabilità che </span><a href="https://www.ultimouomo.com/adani-allegri-lite-tv/" target="_blank" rel="noopener"><span style="font-weight: 400;">avevamo analizzato qui</span></a><span style="font-weight: 400;">. Sembra un conflitto immaginario, il “giochismo”, in fondo, </span><a href="https://www.ultimouomo.com/il-giochismo-non-esiste/" target="_blank" rel="noopener"><span style="font-weight: 400;">non esiste</span></a><span style="font-weight: 400;">; eppure è lo stesso Allegri a riconoscerlo e ad alimentarlo dopo praticamente due minuti netti da quando si è seduto nello studio.</span></p>
<p>&nbsp;</p>
</div>

		
										<div class="post_content post_content-text"><div id="hashslide-6058e76f6807c" data-href="risultatisti-contro-giochisti" class="gallerySlideHash"><h3 class="gallerySlideHash__title">Risultatisti contro giochisti</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">Allegri fa parte di quella categoria di allenatori che vive per il palcoscenico della conferenza stampa. Anche ieri, di fronte a cinque giornalisti che non vedevano l’ora di chiedergli praticamente qualsiasi cosa dopo quasi due anni di silenzio, sembrava un bambino in un negozio di caramelle. Quando poi l’intervista a Sky Calcio Club si è spostata sul rapporto (o conflitto) tra tecnica e tattica, o come si dice in Italia negli ultimi anni </span><a href="https://www.ultimouomo.com/il-giochismo-non-esiste/" target="_blank" rel="noopener"><span style="font-weight: 400;">tra “risultatisti” e “giochisti”</span></a><span style="font-weight: 400;">, Allegri aveva proprio la faccia di chi stava pensando “adesso vi faccio divertire”. «Ho fatto un po’ di riflessioni, sono sempre quello che faceva da contraltare ai giochisti, non c’è una verità assoluta nel calcio ma ci vuole equilibrio», </span><a href="https://sport.sky.it/calcio/serie-a/2021/03/22/allegri-sky-sport-video" target="_blank" rel="noopener"><span style="font-weight: 400;">ha dichiarato</span></a><span style="font-weight: 400;"> subito Allegri, che sembrava non vedere l’ora di affrontare questo argomento «Io non credo che si debba buttare quello che gli allenatori vecchio stile ci hanno insegnato, come non c’è da buttare il nuovo». Il tecnico livornese è tornato a mettere l’accento sulla tecnica (“l’abc del calcio”, come la chiama lui), vista come pura e fondamentale di fronte alla sofisticazione inutile della tattica. «C’è bisogno di mettere più al centro il giocatore e lavorarci», ha detto Allegri «Mi sembra che oggi i giocatori siano diventati uno strumento per gli allenatori per dimostrare che sono bravi. Gli allenatori bravi sono quelli che vincono e creano valore. Il calcio è fatto da gesti tecnici all’interno di un’organizzazione». In realtà, però, persino Allegri, forse senza accorgersene, ha ammesso che il conflitto tra tecnica e tattica è illusorio, e che una è sempre a servizio dell’altra in un rapporto di interdipendenza. Lo ha fatto, per esempio, parlando di costruzione dal basso (ovviamente, visto </span><a href="https://www.ultimouomo.com/costruzione-dal-basso-cos-e-come-funziona/" target="_blank" rel="noopener"><span style="font-weight: 400;">il dibattito recente</span></a><span style="font-weight: 400;">). «La costruzione da dietro: chi non la fa?», </span><a href="https://www.fanpage.it/sport/calcio/allegri-contro-i-giochisti-il-calcio-e-roba-seria-lallenatore-e-bravo-quando-vince/" target="_blank" rel="noopener"><span style="font-weight: 400;">ha dichiarato</span></a><span style="font-weight: 400;"> Allegri «C&#8217;è da capire quando farla, come farla e quando non si può fare, perché i momenti della partita sono diversi. E in ogni caso è da anni che esiste. Arrigo Sacchi, con cui a volte sono in disaccordo, ha ragione quando dice che è un gioco di squadra. Ma bisogna avere 11 giocatori che se la passano bene per avere un gioco di squadra. Il portiere è giusto che giochi con i piedi, ma quando può farlo. A Buffon dicevo: giochiamo, ma alla prima palla mezza e mezza, per non perdere certezze buttiamola via».</span></p>
<p>&nbsp;</p>
</div></div><div id="hashslide-6058e76f682d6" data-href="il-rapporto-tra-allenatore-e-giocatori" class="gallerySlideHash"><h3 class="gallerySlideHash__title">Il rapporto tra allenatore e giocatori</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">Per Allegri il rapporto gerarchico tra allenatore e giocatori può essere addirittura ribaltato. Non è cioè all’allenatore a insegnare ai giocatori ma talvolta è il contrario &#8211; quindi il ribaltamento dell’idea dell’allenatore come Maestro. Per esempio dice di aver imparato molto da Dani Alves: </span><a href="https://www.calcionapoli1926.it/ultimissime-calcio-napoli/allegri-insigne-dani-alves-juventus-napoli-ultime/" target="_blank" rel="noopener"><span style="font-weight: 400;">«Eravamo</span></a><span style="font-weight: 400;"> a Napoli a giocare la semifinale di Coppa, dovevamo portare a casa la partita visto che mancava poco. Dani Alves mi disse che voleva andare a uomo su Insigne perché era l’unico azzurro che ci stava creando qualche problema. A quel punto gli ho dato il mio ok. Anche io ho imparato dai grandi giocatori. Quando giocammo col Barcellona andammo a uomo su Neymar ricordando questa esperienza».</span></p>
<p>&nbsp;</p>
<p><img alt="Italy: Juventus vs Atalanta" data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/03/22154012/IPA_IPA14992404.jpg" /></p>
<p>&nbsp;</p>
<p><b>L’importanza della tecnica</b></p>
<p><span style="font-weight: 400;">Nella visione del calcio di Allegri quindi, lo abbiamo capito, l’allenatore deve essere al servizio dei grandi giocatori. Trovare un abito tattico leggero e quasi intangibile che ne esalti le qualità. È una falsa contrapposizione, che quindi diventa ideologica, visto che anche le idee tattiche più ingombranti e definite servono a esaltare le qualità dei singoli. Pensiamo a come il gioco di transizioni verticali di Klopp abbia favorito il gioco di Salah, Mané e Firmino; a come il gioco di posizione di Guardiola abbia amplificato il talento di passatore di De Bruyne, o quello di dribblatore di Sterling; a come il calcio reattivo di Simeone abbia fatto emergere il senso raffinato del gioco di Griezmann e lo spirito guerresco di Diego Costa. Per citare tre degli allenatori dalle idee più “forti” degli ultimi anni. D’altra parte è vero che rispetto a loro Allegri ha sempre piegato le proprie idee al materiale che aveva a disposizione, mettendo al centro di tutto l’associazione tra i giocatori. Analizzavamo le sue idee </span><a href="https://www.ultimouomo.com/i-segreti-di-allegri/" target="_blank" rel="noopener"><span style="font-weight: 400;">in questo pezzo</span></a><span style="font-weight: 400;">. E quindi Allegri, che da giocatore era un trequartista tecnico e compassato, ci tiene a passare per un esteta del calcio. Per uno che tratta i giocatori come opere d’arte, da osservare e venerare restando in disparte. Quando gli chiedono se ha astinenza dall’allenamento in sostanza dice di no &#8211; sottinteso: perché allenare non è importante &#8211; e che l’unica cosa che gli manca è: «Godere delle gesta dei miei calciatori, questa è una roba che mi fa impazzire». La sua idiosincrasia per i giocatori tecnici è risaputa. Per restare a una delle sue ultime cotte, disse per esempio che Nicolò Fagioli «Conosce il calcio e i tempi di gioco. È un piacere vederlo giocare». Ogni anno alla Juve usciva fuori il nome di un centrocampista iper-tecnico di cui si era infatuato, come per esempio Leandro Paredes. Quando ieri gli hanno chiesto quali erano i suoi giocatori preferiti, tra quelli che ha allenato, ha citato i due più tecnici. O meglio &#8211; visto che ha allenato giocatori iper-tecnici come Ibra o Ronaldo &#8211; ha citato quelli la cui tecnica sovrastava ogni altro aspetto del gioco: «Ne ho avuti tanti di giocatori preferiti. Ronaldinho e Cassano facevano passare la palla dove nessuno poteva farla passare. È una roba allucinante. Anche Seedorf, che era un gran rompi… Una volta mi ha detto di non aver mai fatto due panchine di fila, gli ho detto “preparati che domenica c&#8217;è la terza”». E come si capisce da quest’ultima dichiarazione, il suo rapporto con i calciatori tecnici è stato molto più conflittuale di quanto vuole dare a credere. Da una parte ha un sincero amore per i calciatori tecnici, ma dall’altra non sempre ne ha accettato i limiti. Stiamo pur sempre parlando dell’allenatore che </span><a href="https://www.gazzetta.it/Calcio/Serie-A/Juventus/16-07-2014/juventus-pirlo-allegri-milan-non-mi-voleva-soldi-non-c-entrano-niente-801255429397.shtml" target="_blank" rel="noopener"><span style="font-weight: 400;">fece fuori Andrea Pirlo al Milan</span></a><span style="font-weight: 400;"> per inserire un altro mediano come van Bommel, che a Douglas Costa preferiva spesso Mandzukic, che mal tollerava la poca disciplina difensiva di Cancelo, che ha avuto anche </span><a href="https://notizie.tiscali.it/regioni/piemonte/articoli/Allegri-Dybala-Pagato-per-fare-scelte/" target="_blank" rel="noopener"><span style="font-weight: 400;">diverse frizioni</span></a><span style="font-weight: 400;"> con Dybala e che </span><a href="https://www.goal.com/it/notizie/bayern-coman-confessa-via-dalla-juventus-perche-schierato/8hg9xnx84rjf1vu9a7zikljsv" target="_blank" rel="noopener"><span style="font-weight: 400;">non è riuscito ad andare d’accordo con Coman</span></a><span style="font-weight: 400;">. Tutti giocatori che, con Allegri in panchina, hanno dovuto scendere a compromessi con le sue idee tattiche. Eppure per Allegri la troppa tattica è il problema che scontiamo quando giochiamo in Europa: «La tattica serve, ma ce la mettiamo in Europa quando affrontiamo i giocatori che la passano a 100 km/h. Bisogna farci delle domande, tornando a lavorare nei settori giovanili di tecnica/tattica individuale».</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Al di là della coerenza di Allegri, il suo discorso sulla tecnica è importante. È indubbio che in Italia sia una dimensione del gioco a cui si dà minore importanza &#8211; nonostante non abbiamo forse mai avuto una Nazionale tecnica come in questi anni. Appena una stagione fa, guardando le difficoltà dell’Atalanta in Champions, facevamo notare che in Italia </span><a href="https://www.ultimouomo.com/serie-a-problema-dribbling/" target="_blank" rel="noopener"><span style="font-weight: 400;">si dribbla poco</span></a><span style="font-weight: 400;">. I calciatori che usano la tecnica per controllare il gioco &#8211; Luis Alberto, Ilicic, Berardi, Insigne &#8211; sono casi isolati che ci ricordano ogni volta quanto sarebbe importante averne di più. Ed è vero che nei settori giovanili italiani sembra che si lavori poco sulla tecnica e sulla tattica individuale &#8211; sono in tanti a riconoscere un problema nella ricerca dei risultati immediati delle squadre giovanili, a discapito dell’attenzione allo sviluppo del talento.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">D’altra parte, spostando di nuovo l’attenzione sulla dimensione europea, un aspetto che Allegri sembra considerare poco è il più brutale: i calciatori che passano la palla a 100 km/h, come magari quelli del Bayern Monaco, costano molto. </span></p>
<p>&nbsp;</p>
</div></div><div id="hashslide-6058e76f68663" data-href="linter" class="gallerySlideHash"><h3 class="gallerySlideHash__title">L’Inter</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">Oggi ci sembrano cose di un altro mondo, ma c’è stato un tempo in cui la prospettiva che Allegri potesse sostituire Conte all’Inter era, se non concreta, sicuramente tangibile. Eravamo alla fine della scorsa stagione e, dopo la brutta sconfitta in finale di Europa League con il Siviglia, Conte sembrava ormai con le valigie fatte e dalle parti della Pinetina già si iniziava a sentire </span><a href="https://www.ultimouomo.com/inter-allegri-come-giocherebbe/" target="_blank" rel="noopener"><span style="font-weight: 400;">qualche nitrito</span></a><span style="font-weight: 400;">. Poi le cose sono andate come sappiamo e adesso, con l’Inter sola sul rettilineo che porta allo Scudetto, la possibilità che Allegri alleni l’Inter nel prossimo futuro appartiene solo alla fantascienza. Il tecnico livornese ha avuto quindi la libertà di parlare dei nerazzurri con stima condita a distanza istituzionale, come a non voler dare adito ulteriormente al confronto con Antonio Conte, che ha elogiato in diverse occasioni. «Conte è stato bravo ad aspettare Eriksen», </span><a href="https://gianlucadimarzio.com/it/allegri-intervista-sky-calcio-club" target="_blank" rel="noopener"><span style="font-weight: 400;">ha detto</span></a><span style="font-weight: 400;"> ad esempio Allegri «In Inghilterra c&#8217;è più spazio e meno tattica, in Italia se lo abbassi di dieci metri mette la palla dove vuole». «Vista da fuori l’Inter è una squadra che potrebbe fare un quarto di finale o una semifinale di Champions League. Penso che abbia tutto per fare una grande Champions l’anno prossimo».</span></p>
<p>&nbsp;</p>
<p><b>Una considerazione semplicemente falsa</b></p>
<p><span style="font-weight: 400;">«Una volta ho ascoltato l’intervista di Ettore Messina. Disse che le grandi sfide si vincono con le grandi difese. Noi col Real perdemmo perché difendemmo peggio». No, il Real Madrid era una squadra fortemente sbilanciata in attacco, che difendeva affidando enormi responsabilità individuali ai suoi giocatori, ma che ha vinto grazie alla sua ambizione e al suo enorme talento offensivo.</span></p>
<p>&nbsp;</p>
<p><b>Difesa a tre o a quattro?</b></p>
<p><span style="font-weight: 400;">«Meglio a quattro», ha risposto Allegri «Galliani mi diceva che non c&#8217;è mai stata una squadra in Europa che ha vinto giocando a tre». Per la verità Allegri, da allenatore della Juventus, non ha mai disdegnato la difesa a tre, utilizzandola 88 volte su 271 partite totali (poco meno del 33%), concentrate soprattutto nelle prime tre stagioni in cui ha cercato di salvaguardare una parte del lavoro di Antonio Conte. È vero, però, che nelle grandi notti di Champions League (per esempio nelle due finali o negli ottavi persi sfortunatamente contro il Bayern Monaco), Allegri è sempre tornato alla difesa a quattro, forse ricordandosi del consiglio di Galliani e del pedigree europeo del Milan.</span></p>
<p>&nbsp;</p>
<p><b>La differenza tra Juventus e Milan</b></p>
<p><span style="font-weight: 400;">Al “senza giacca”, la parte più tarda di Sky Calcio Club in cui l’attenzione alla formalità si abbassa, Allegri si è anche avventurato in una lunga riflessione sul DNA dei club &#8211; quella componente intangibile e quasi magica che sembra indirizzare i destini delle squadre al passare dei presidenti, degli allenatori e dei giocatori. «Ho allenato Juventus e Milan: sono due società agli opposti, come la storia delle due famiglie», ha detto Allegri «Berlusconi era uno showman, mentre alla Juve c&#8217;è la storia della FIAT, della famiglia più importante d&#8217;Italia che doveva primeggiare con l&#8217;impronta del lavoro e del sacrificio. Un DNA diverso, non dico migliore o peggiore». Un’idea che magari non è molto originale, e che è stata ripetuta da molti, ma che in bocca all’allenatore che ha fatto la storia sia della Juventus che del Milan fa un altro effetto. In definitiva, per Allegri, tutto si riduce a un’osservazione tautologica ma non così banale come sembra: «Milano è diversa da Torino».</span></p>
</div></div><div id="hashslide-6058e76f688f0" data-href="la-juventus-oggi" class="gallerySlideHash"><h3 class="gallerySlideHash__title">La Juventus, oggi</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">Con la Juventus che aveva appena perso contro il Benevento, forse dando il suo addio allo Scudetto dopo quasi un decennio di dominio incontrastato, Allegri non poteva essere non essere interpellato anche sulla stagione dei bianconeri. «Hanno fatto una buona squadra, sono in finale di Coppa Italia, stanno lottando per un posto Champions, hanno vinto la Supercoppa», ha detto Allegri «Gli acquisti che hanno fatto sono buoni, Chiesa è un ottimo giocatore, lo stesso Morata ma il centrocampo è stato cambiato in blocco, nel cambio generazionale cambiano anche le caratteristiche dei giocatori. Devi andare a ricostruire un’anima di una squadra. Ci vuole calma, bisogna trovare i giocatori con caratteristiche che si completano, tutti sono passati da momenti belli a momenti più difficili. Se vincesse la Coppa Italia e entrasse in Champions comunque sarebbe una stagione buona. Forse poteva stare più vicina all’Inter ma poi bisogna valutare tante cose». I tifosi della Juve avranno ascoltato le sue parole pensando a tutti i momenti felici passati con lui, proprio come si fa con una relazione particolarmente intima e intensa di cui a distanza di anni si ricordano solo le cose belle. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Se si scava la scorza esterna di nostalgia, però, si trovano anche giudizi molto taglienti sulle stagioni e sull’utilizzo di alcuni giocatori che anche lui ha allenato. Su Dybala, ad esempio, Allegri ha continuato a difendere la sua scelta di allontanarlo dalla porta, nonostante con Sarri sembrava potesse fare il salto di livello proprio aumentando le sue responsabilità nell’ultimo terzo di campo. «Nel primo allenamento a Pescara Galeone mi disse che dovevo giocare dietro e non trequartista, perché ero troppo macchinoso e davanti c’era poco spazio» ha dichiarato Allegri, forse rivedendosi nel numero 10 della Juve «Quando venne Dybala alla Juventus gli dissi: &#8216;Paulo, tu alla Juve non puoi fare il centravanti perché a Palermo giocavi a 50 metri dalla porta&#8217;. Lui è un giocatore straordinario, è mancato molto alla Juventus perché è un giocatore che fa gol». Se Dybala quest’anno però non è stato quasi mai utilizzato per via degli infortuni, diverso è il discorso di Bentancur, su cui il tecnico livornese è sembrato andare contro l’utilizzo che ne sta facendo adesso Pirlo. «Non può giocare davanti alla difesa, al massimo una partita. Rodrigo ha giocato tante volte con me davanti alla difesa, ma poi ne giocava dieci da mezzala. Davanti alla difesa ha un tempo di gioco uno-tre, nonostante sia un giocatore importante». Quello del regista è un tema annoso in casa Juventus, che già con Allegri si era ritrovata con il problema di non avere nessun giocatore di ruolo a svolgere quelle funzioni. Il tecnico livornese aveva risolto questo dilemma adattando Pjanic, un altro che spalle alla porta non era proprio il più veloce dei giocatori, che però compensava con una grande visione di gioco, soprattutto sul lungo. </span></p>
<p>&nbsp;</p>
<p><img alt="Torino, conferenza stampa della Juventus" data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/03/22154143/IPA_IPA14619052.jpg" /></p>
<p>&nbsp;</p>
<p><b>CR7</b></p>
<p><span style="font-weight: 400;">Forse, però, le dichiarazioni più forti Allegri le ha riservate a Cristiano Ronaldo. «Allenare una squadra con o senza Ronaldo è diverso, non più facile o più difficile», ha detto il tecnico livornese «Anche lui è umano, ma come si smarca e come attacca la porta lo fanno pochi. Ha una testa meccanizzata a voler vincere. Si dà stimoli tutti i giorni. Lo spazio che lascia lui va occupato dall’altro». Allegri ha lasciato intendere che una parte del rendimento di CR7 con lui dovesse essere attribuita anche a Mandzukic che «con lui ha corso tanto», e ha decostruito la sua narrazione da superuomo mettendo l’accento sull’importanza dei suoi partner d’attacco nella sua carriera. Il tecnico livornese ha citato Benzema come più forte attaccante in attività («Ogni anno lo volevano cedere, alla fine ha sempre giocato lui»), e ha dato una risposta meno scontata di quanto non sembri sull’irrisolvibile rivalità tra Cristiano Ronaldo e Messi. «Uno è più forte, l&#8217;altro è più grande», ha detto Allegri, andando nel merito del talento di entrambi in maniera pungente, soprattutto pensando a quanto l’importanza di CR7 sia dibattuta oggi nei pressi di Torino.</span></p>
</div></div><div id="hashslide-6058e76f68b89" data-href="il-mestiere-dellallenatore" class="gallerySlideHash"><h3 class="gallerySlideHash__title">Il mestiere dell’allenatore</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">La parte più affascinante dei discorsi di Allegri, però, è sempre quella in cui prende una piega più mistica. Il mestiere dell’allenatore, per come lo vede lui, non ha niente a che fare con la teoria, con dei principi codificati, con un metodo. È contro i corsi a Coverciano, o quasi, perché «Non si può spiegare come si fa l’allenatore». Ci sono due mestieri secondo lui: «Ci sono gli allenatori dal lunedì al sabato che è un mestiere, la domenica è tutta un’altra roba». E da come si esalta è chiaro che a lui, ciò che piace, è vivere la partita della domenica. L’allenatore come uno stregone che seguendo il suo istinto irreplicabile può governare il caos di una partita di calcio. Un mondo inteso come pieno di variabili imprevedibili: «perché [la domenica] c&#8217;è la gestione dell’imprevisto, non rientra né nella tecnica e né nella tattica». Qualcosa che aveva già fatto capire quando aveva dichiarato, dopo una partita contro la Fiorentina, «Facciamo finire il primo tempo, non facciamo danni e poi vediamo cosa succede nel secondo». La partita, quindi, come un’entità a sé con una vita propria, rispetto a cui l’allenatore oscilla sempre tra il fare danni (perché tocca troppo) e rimediare ai suoi stessi danni per mettere i giocatori nelle condizioni di vincere la partita. (La partita quindi come una divinità greca da trattare con rispetto e non far arrabbiare). «Le partite le vincono i giocatori, io a volte faccio danni e poi rimedio», disse dopo la rimonta col Tottenham; e quando gli chiedono cosa deve fare un allenatore è esplicito: «Fare meno danni possibili». Ieri, a Sky, ha di nuovo ribadito che «L’allenatore vive di sensazioni» e che la qualità più importante è non sbagliare i cambi, elogiando Capello in questa specialità. È un carattere tipico della scuola tattica italiana, quello della gestione del gruppo e dei momenti e della lettura in corsa delle partite. Della bravura di Allegri nel leggere le partite </span><a href="https://www.ultimouomo.com/allegri-cambi-juventus/"><span style="font-weight: 400;">avevamo scritto qui</span></a><span style="font-weight: 400;">.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Ma in questo aspetto Allegri sembra davvero recuperare l’istinto dell’appassionato di ippica, lo sport aleatorio per eccellenza, in cui bisogna sviluppare un istinto da stregoni per capire l’andamento delle gare. E infatti i paragoni tra calciatori e cavalli hanno sempre fatto parte della sua retorica. In un mondo del calcio sempre più professionalizzato, in cui le responsabilità tecniche sono divise sempre di più all’interno di uno staff (e la Juve di Pirlo è forse l’esempio massimo di questo), e dove il peso dei database statistici è sempre maggiore, Allegri rivendica il potere della sensibilità unica dell’allenatore, che per capire i giocatori «</span><a href="https://www.espn.com/soccer/italian-serie-a/story/4015457/allegris-natural-style-won-him-six-serie-a-titles-since-2010-whats-next-for-a-coach-who-doesnt-own-a-laptop"><span style="font-weight: 400;">devi guardare</span></a><span style="font-weight: 400;"> come muovono le gambe». A questo punto viene spontaneo chiedersi se in questa visione &#8211; in cui l’allenatore dovrebbe quasi scomparire &#8211; l’allenatore non diventi in realtà ancora più decisivo.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Quando dice queste cose è inevitabile chiedersi se Allegri crede davvero in quello che sta dicendo. Se invece non stia nascondendosi dietro la maschera di quello a cui le cose vengono naturali, che non ha bisogno di studiare e aggiornarsi per essere un allenatore vincente. Tutti i suoi discorsi sono pieni di contraddizioni, con quello che aveva detto appena cinque minuti prima, o anche solo con quello che ha fatto vedere in campo. Parla male della difesa a tre, ma l&#8217;ha usata; parla male della difesa a zona, ma gioca a zona; parla bene solo dei giocatori tecnici, ma in carriera li ha spesso mal tollerati; parla male degli analisti, ma alla Juve aveva un team di analisti. Si potrebbe continuare all’infinito, perdendosi nell’impresa di provare a ricucire la distanza tra come Allegri è e come appare. Chissà se davvero questo suo approccio super naturalistico, quasi new age, non gli abbia fatto cattiva pubblicità, negandogli possibilità di carriera all’altezza del suo straordinario curriculum. Cosa ci guadagna Allegri a sminuire il suo lavoro, la sua professionalità, la sua unicità ogni volta che parla davanti a un microfono? </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">D</span><span style="font-weight: 400;">i certo, ci manca, lo avremmo ascoltato per tutta la notte. Non vediamo l’ora sia giugno, quando probabilmente si siederà su una nuova panchina, indovinando i calciatori più in forma da come muovono le gambe.</span></p>
<p>&nbsp;</p>
</div></div></div>
		
				
					<div class="single_tags">Tags : <a href="https://www.ultimouomo.com/tag/juventus/" rel="tag">juventus</a><a href="https://www.ultimouomo.com/tag/massimiliano-allegri/" rel="tag">massimiliano allegri</a></div>
		
		<div class="author_description"><p><strong><a href="https://twitter.com/dsaltari">Dario Saltari</a> nasce a Frascati nel 1989. Laureato in Relazioni Internazionali, scrive storie di finzione su eventi realmente accaduti per passione e storie vere su eventi di finzione per lavoro.</strong></p><p><strong>Emanuele Atturo è nato a Roma (1988) dove vive e lavora. Laureato in Semiotica, si interessa di cultura pop e sottoculture. È caporedattore de l'Ultimo Uomo e scrive in giro.</strong></p></div>
		


<div class="share_post" data-href="https://www.ultimouomo.com/allegri-club-sky-manifesto/">
	
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ultimouomo.com/allegri-club-sky-manifesto/" target="_blank" ></a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=Il manifesto del calcio di Allegri https://www.ultimouomo.com/allegri-club-sky-manifesto/ via @lUltimoUomo" target="_blank" ></a>


	</div>


		
	</article>

	<a href="https://www.ultimouomo.com/allegri-club-sky-manifesto/" class="loadDisqusComment toggle-comments">Carica i commenti ...</a>
	<div id="disqus_thread"></div>



	
						</div>

					</div>

				</div>
				<!-- /.singlePost__wrapper -->

				
<aside id="secondary" class="sidebar single_sidebar column column-md-4" role="complementary">
	<!-- <section class="widget"><div class="adv"></div></section> -->

		



	<section id="text-3" class="widget widget_text"><h4 class="widget_title">Iscriviti alla nostra newsletter</h4>			<div class="textwidget">Ricevi "Stili di gioco" direttamente nel tuo inbox.

<div id="mc_embed_signup" class="mailChimp-container"><form  method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form--isLoading" target="_blank" novalidate><div id="mc_embed_signup_scroll"><div class="mailChimp-inputWrapper"><input type="submit" value="invia" class="hiddenButton" /><input type="email" value="" name="EMAIL" class="mailChimp-inputEmail" id="mce-EMAIL" placeholder="Inserisci la tua email" required /></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_1a2aed5d0303bb44879687f9b_b48a870bc7" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div></div>
		</section>	

		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Potrebbero interessarti</h4>
		<div class="textwidget">
		
				
<article id="post-67234" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/la-juventus-dovrebbe-cacciare-pirlo/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/03/22102548/PIRLO-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/03/22102548/PIRLO-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/03/22102548/PIRLO-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/22102548/PIRLO-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/22102548/PIRLO-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/22102548/PIRLO-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/22102548/PIRLO-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/22102548/PIRLO-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/22102548/PIRLO-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/22102548/PIRLO.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/serie-a/" title="Serie A">Serie A</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/niccolo-carradori/" title="Posts by Niccolò Carradori" class="author url fn" rel="author">Niccolò Carradori</a> e <a href="https://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> </span>
			<span class="post_timeread">14'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/la-juventus-dovrebbe-cacciare-pirlo/">La Juventus dovrebbe cacciare Pirlo?</a>
		</h2>
		<div class="post_abstract"><p>Un dialogo sul momento delicato e sulle strategie per il futuro.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-67217" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/storia-portieri-cappellini-calcio-amore/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/03/22094419/GK-CAP-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/03/22094419/GK-CAP-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/03/22094419/GK-CAP-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/22094419/GK-CAP-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/22094419/GK-CAP-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/22094419/GK-CAP-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/22094419/GK-CAP-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/22094419/GK-CAP-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/22094419/GK-CAP-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/22094419/GK-CAP.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/nikhil-jha/" title="Posts by Nikhil Jha" class="author url fn" rel="author">Nikhil Jha</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/storia-portieri-cappellini-calcio-amore/">La grande storia d&#8217;amore tra i portieri e i cappellini</a>
		</h2>
		<div class="post_abstract"><p>Passano gli anni, ma per i portieri c&#8217;è un solo modo per proteggersi dai raggi del sole.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-67186" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/bello-europa-league-quarti-dinamo-tottenham-roma/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/03/19162115/10_EUROPA-LEAGUE-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/03/19162115/10_EUROPA-LEAGUE-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/03/19162115/10_EUROPA-LEAGUE-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/19162115/10_EUROPA-LEAGUE-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/19162115/10_EUROPA-LEAGUE-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/19162115/10_EUROPA-LEAGUE-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/19162115/10_EUROPA-LEAGUE-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/19162115/10_EUROPA-LEAGUE-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/19162115/10_EUROPA-LEAGUE-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/19162115/10_EUROPA-LEAGUE.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/europa-league/" title="Europa League">Europa League</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">25'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/bello-europa-league-quarti-dinamo-tottenham-roma/">Il bello dell’Europa League 2021 vol. 10</a>
		</h2>
		<div class="post_abstract"><p>Momenti utopici di una competizione da sogno. </p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-67166" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/come-pogba-distrutto-speranze-milan-manchester-united-europa-league/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/03/19114250/MILAN-MANUTD-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/03/19114250/MILAN-MANUTD-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/03/19114250/MILAN-MANUTD-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/19114250/MILAN-MANUTD-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/19114250/MILAN-MANUTD-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/19114250/MILAN-MANUTD-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/19114250/MILAN-MANUTD-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/19114250/MILAN-MANUTD-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/19114250/MILAN-MANUTD-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/19114250/MILAN-MANUTD.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/europa-league/" title="Europa League">Europa League</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/federico-aque/" title="Posts by Federico Aquè" class="author url fn" rel="author">Federico Aquè</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/come-pogba-distrutto-speranze-milan-manchester-united-europa-league/">Come Pogba ha distrutto le speranze del Milan</a>
		</h2>
		<div class="post_abstract"><p>Il francese ha rotto l&#8217;equilibrio della sfida di San Siro.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-67121" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/stadio-franchi-rinnovo-restyling/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/03/18112319/STADI-1-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/03/18112319/STADI-1-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/03/18112319/STADI-1-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/18112319/STADI-1-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/18112319/STADI-1-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/18112319/STADI-1-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/18112319/STADI-1-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/18112319/STADI-1-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/18112319/STADI-1-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/18112319/STADI-1.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/antonio-cunazza/" title="Posts by Antonio Cunazza" class="author url fn" rel="author">Antonio Cunazza</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/stadio-franchi-rinnovo-restyling/">Meglio rinnovare uno stadio o costruirne uno nuovo?</a>
		</h2>
		<div class="post_abstract"><p>Il futuro dello Stadio Artemio Franchi è lo spunto per una riflessione più ampia su cosa fare dei vecchi stadi.</p>
</div>
	</div>

</article><!-- #post-## -->
			
		</div>
	</section>
	
		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Dello stesso autore</h4>
		<div class="textwidget">
		
<article id="post-67053" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/insigne-napoli/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/03/17093208/INSIGNE-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/03/17093208/INSIGNE-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/03/17093208/INSIGNE-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/17093208/INSIGNE-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/17093208/INSIGNE-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/17093208/INSIGNE-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/17093208/INSIGNE-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/17093208/INSIGNE-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/17093208/INSIGNE-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/17093208/INSIGNE.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/serie-a/" title="Serie A">Serie A</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-saltari/" title="Posts by Dario Saltari" class="author url fn" rel="author">Dario Saltari</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/insigne-napoli/">Insigne si è preso il Napoli</a>
		</h2>
		<div class="post_abstract"><p>In una stagione difficile è diventato con naturalezza il leader tecnico della squadra di Gattuso.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-66761" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/inter-atalanta-1-0-analisi-tattica/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/03/09142919/INTER-ATALANTA-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/03/09142919/INTER-ATALANTA-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/03/09142919/INTER-ATALANTA-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/09142919/INTER-ATALANTA-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/09142919/INTER-ATALANTA-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/09142919/INTER-ATALANTA-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/09142919/INTER-ATALANTA-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/09142919/INTER-ATALANTA-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/09142919/INTER-ATALANTA-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/09142919/INTER-ATALANTA.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/fondamentali-2/" title="Fondamentali">Fondamentali</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-saltari/" title="Posts by Dario Saltari" class="author url fn" rel="author">Dario Saltari</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/inter-atalanta-1-0-analisi-tattica/">Inter-Atalanta, l&#8217;elogio delle difese</a>
		</h2>
		<div class="post_abstract"><p>È stata la sfida tra due modi diversi di difendere e, quindi, di attaccare. </p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-66606" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/accardi-ds-empoli-intervista/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/03/05095023/PIETRO-ACCARDI-1-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/03/05095023/PIETRO-ACCARDI-1-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/03/05095023/PIETRO-ACCARDI-1-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/05095023/PIETRO-ACCARDI-1-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/05095023/PIETRO-ACCARDI-1-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/05095023/PIETRO-ACCARDI-1-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/05095023/PIETRO-ACCARDI-1-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/05095023/PIETRO-ACCARDI-1-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/05095023/PIETRO-ACCARDI-1-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/05095023/PIETRO-ACCARDI-1.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/serie-b/" title="Serie B">Serie B</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-saltari/" title="Posts by Dario Saltari" class="author url fn" rel="author">Dario Saltari</a> </span>
			<span class="post_timeread">17'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/accardi-ds-empoli-intervista/">Come è cambiato il lavoro del DS, intervista a Pietro Accardi</a>
		</h2>
		<div class="post_abstract"><p>Abbiamo parlato con il direttore sportivo dell&#8217;Empoli, uno dei club che lavora meglio nel calcio italiano.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-66399" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/roma-problemi-scontri-diretti/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/02/26090520/ROMA-BIG-1-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/02/26090520/ROMA-BIG-1-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/02/26090520/ROMA-BIG-1-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/26090520/ROMA-BIG-1-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/26090520/ROMA-BIG-1-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/26090520/ROMA-BIG-1-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/26090520/ROMA-BIG-1-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/26090520/ROMA-BIG-1-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/26090520/ROMA-BIG-1-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/26090520/ROMA-BIG-1.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/serie-a/" title="Serie A">Serie A</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-saltari/" title="Posts by Dario Saltari" class="author url fn" rel="author">Dario Saltari</a> </span>
			<span class="post_timeread">13'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/roma-problemi-scontri-diretti/">Perché la Roma va male con le grandi?</a>
		</h2>
		<div class="post_abstract"><p>Le ragioni dietro alle difficoltà dei giallorossi contro le prime sei squadre in classifica.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-65982" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/luis-diaz-talento-porto-juventus-champions-league/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/02/16101405/LUIS-DIAZ-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/02/16101405/LUIS-DIAZ-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/02/16101405/LUIS-DIAZ-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/16101405/LUIS-DIAZ-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/16101405/LUIS-DIAZ-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/16101405/LUIS-DIAZ-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/16101405/LUIS-DIAZ-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/16101405/LUIS-DIAZ-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/16101405/LUIS-DIAZ-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/16101405/LUIS-DIAZ.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-saltari/" title="Posts by Dario Saltari" class="author url fn" rel="author">Dario Saltari</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/luis-diaz-talento-porto-juventus-champions-league/">Luis Diaz, l&#8217;oro del Porto</a>
		</h2>
		<div class="post_abstract"><p>Il talento dell&#8217;esterno colombiano sembra perfetto per dare fastidio alla Juventus.</p>
</div>
	</div>

</article><!-- #post-## -->
		</div>
	</section>
	

	<section class="widget widget_most_read">
	<h4 class="widget_title">I più letti del mese</h4>
	<div class="textwidget">
	
<article id="post-66497" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/elisha-sam-notts-county-puskas-award-gol-del-2021/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/02/01091159/ELISHA-SAM-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/02/01091159/ELISHA-SAM-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/02/01091159/ELISHA-SAM-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/01091159/ELISHA-SAM-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/01091159/ELISHA-SAM-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/01091159/ELISHA-SAM-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/daniele-manusia/" title="Posts by Daniele Manusia" class="author url fn" rel="author">Daniele Manusia</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/elisha-sam-notts-county-puskas-award-gol-del-2021/">Fermi tutti, abbiamo già il gol del 2021</a>
		</h2>
		<div class="post_abstract"><p>È stato segnato in quarta serie inglese, ed è da non credere.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-66967" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/simy-crotone-serie-a-come-gioca/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/03/15093452/SIMY-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/03/15093452/SIMY-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/03/15093452/SIMY-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/15093452/SIMY-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/15093452/SIMY-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/15093452/SIMY-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/serie-a/" title="Serie A">Serie A</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/daniele-manusia/" title="Posts by Daniele Manusia" class="author url fn" rel="author">Daniele Manusia</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/simy-crotone-serie-a-come-gioca/">Elogio della stranezza di Simy</a>
		</h2>
		<div class="post_abstract"><p>Un calciatore entrato nella sua fase post-ironica.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-66386" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/manifesto-per-un-calcio-piu-semplice/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/02/01142301/TRUMP-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/02/01142301/TRUMP-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/02/01142301/TRUMP-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/01142301/TRUMP-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/01142301/TRUMP-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/01142301/TRUMP-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">4'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/manifesto-per-un-calcio-piu-semplice/">Manifesto per un calcio più semplice</a>
		</h2>
		<div class="post_abstract"><p>Davvero il più semplice possibile.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-66098" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/coccodrillo-barriera/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/02/23122629/BROZOVIC-COCCODRILLO-1-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/02/23122629/BROZOVIC-COCCODRILLO-1-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/02/23122629/BROZOVIC-COCCODRILLO-1-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/23122629/BROZOVIC-COCCODRILLO-1-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/23122629/BROZOVIC-COCCODRILLO-1-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/23122629/BROZOVIC-COCCODRILLO-1-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> </span>
			<span class="post_timeread">12'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/coccodrillo-barriera/">La mossa del coccodrillo</a>
		</h2>
		<div class="post_abstract"><p>Un uomo sdraiato dietro la barriera ha davvero senso?</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-66986" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/erik-lamela-rabona-tottenham/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/03/15113517/LAMELA-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/03/15113517/LAMELA-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/03/15113517/LAMELA-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/15113517/LAMELA-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/15113517/LAMELA-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/15113517/LAMELA-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/premier-league/" title="Premier League">Premier League</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/erik-lamela-rabona-tottenham/">La rabona che ci ha ricordato il talento di Erik Lamela</a>
		</h2>
		<div class="post_abstract"><p>Contro l&#8217;Arsenal un altro gol di rabona, sette anni e una vita dopo il primo.</p>
</div>
	</div>

</article><!-- #post-## -->
</div>
</section>	

	



	
</aside><!-- #secondary -->

			</div> <!-- content_sidebar -->

		</div> <!-- inner clearfix -->

				

		<div class="related_posts inner clearfix">
    		<h5 class="related_title">altro da juventus</h5>
    		<div class="posts_archive clearfix">
    		
<article id="post-67234" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/la-juventus-dovrebbe-cacciare-pirlo/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/03/22102548/PIRLO-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/03/22102548/PIRLO-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/03/22102548/PIRLO-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/22102548/PIRLO-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/22102548/PIRLO-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/22102548/PIRLO-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/serie-a/" title="Serie A">Serie A</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/niccolo-carradori/" title="Posts by Niccolò Carradori" class="author url fn" rel="author">Niccolò Carradori</a> e <a href="https://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> </span>
			<span class="post_timeread">14'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/la-juventus-dovrebbe-cacciare-pirlo/">La Juventus dovrebbe cacciare Pirlo?</a>
		</h2>
		<div class="post_abstract"><p>Un dialogo sul momento delicato e sulle strategie per il futuro.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-67036" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/kulusevski-problemi-juventus/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/03/16123954/KULUSEVSKI-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/03/16123954/KULUSEVSKI-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/03/16123954/KULUSEVSKI-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/16123954/KULUSEVSKI-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/16123954/KULUSEVSKI-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/16123954/KULUSEVSKI-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/kulusevski-problemi-juventus/">Cosa non sta funzionando tra Kulusevski e la Juventus</a>
		</h2>
		<div class="post_abstract"><p>Una riflessioni sui problemi di inserimento del talento svedese.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-66839" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/juventus-porto-analisi-tattica-champions-league/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/03/10115119/JUVE-PORTO-1-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/03/10115119/JUVE-PORTO-1-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/03/10115119/JUVE-PORTO-1-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/10115119/JUVE-PORTO-1-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/10115119/JUVE-PORTO-1-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/10115119/JUVE-PORTO-1-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/fondamentali-2/" title="Fondamentali">Fondamentali</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-pergolizzi/" title="Posts by Dario Pergolizzi" class="author url fn" rel="author">Dario Pergolizzi</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/juventus-porto-analisi-tattica-champions-league/">La Juventus è andata a sbattere sul muro del Porto</a>
		</h2>
		<div class="post_abstract"><p>L&#8217;assedio dei bianconeri non è bastato per passare il turno.</p>
</div>
	</div>

</article><!-- #post-## -->
    		</div>    		<h5 class="related_title">altro da massimiliano allegri</h5>
    		<div class="posts_archive clearfix">
    		
<article id="post-60595" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/inter-allegri-come-giocherebbe/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/08/25090721/25-08-ALLEGRI-INTER-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/08/25090721/25-08-ALLEGRI-INTER-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/08/25090721/25-08-ALLEGRI-INTER-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/25090721/25-08-ALLEGRI-INTER-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/25090721/25-08-ALLEGRI-INTER-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/25090721/25-08-ALLEGRI-INTER-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/inter-allegri-come-giocherebbe/">Come giocherebbe l&#8217;Inter di Allegri</a>
		</h2>
		<div class="post_abstract"><p>Abbiamo provato a immaginare i nerazzurri guidati dal tecnico livornese.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-52326" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/allegri-intervista-corriere-della-sera/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/12/06172155/Allegri-intervista-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/12/06172155/Allegri-intervista-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/12/06172155/Allegri-intervista-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/06172155/Allegri-intervista-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/06172155/Allegri-intervista-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/06172155/Allegri-intervista-400x191.jpg 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">11'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/allegri-intervista-corriere-della-sera/">Cosa non va nell&#8217;intervista ad Allegri</a>
		</h2>
		<div class="post_abstract"><p>Il tecnico è tornato a dirci che il calcio è semplice, ma è sembrato meno lucido del solito.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-51853" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/sarri-juventus-confronto-allegri/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/11/22085317/SARRIALLEGRI-1-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/11/22085317/SARRIALLEGRI-1-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/11/22085317/SARRIALLEGRI-1-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/22085317/SARRIALLEGRI-1-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/22085317/SARRIALLEGRI-1-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/22085317/SARRIALLEGRI-1-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/fabio-barcellona/" title="Posts by Fabio Barcellona" class="author url fn" rel="author">Fabio Barcellona</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/sarri-juventus-confronto-allegri/">La Juve di Sarri è ancora la Juve di Allegri?</a>
		</h2>
		<div class="post_abstract"><p>Le vittorie di misura e il gioco non brillantissimo hanno fatto alzare qualche sopracciglio.</p>
</div>
	</div>

</article><!-- #post-## -->
    		</div></div>	</main><!-- #main -->
	


	</div><!-- #content -->

	
</div>




	
<script type="text/javascript">var themevar = {"siteurl":"https:\/\/www.ultimouomo.com","ajax_url":"https:\/\/www.ultimouomo.com\/wp-admin\/admin-ajax.php","current_info":{"ID":"67258: Il manifesto del calcio di Allegri","is_single":67258,"is_front_page":false,"post_format":"gallery","post_type":"post"}};</script>

<!--  ADOBE.DTM [uu] wp 
[HTTP_HOST]: www.ultimouomo.com
[SERVER_NAME]: www.ultimouomo.com
[is_preprod]: 
[is_production]: www.ultimouomo.com, www.ultimouomo.com
 -->


        <script> if (typeof DataLayer === 'undefined') var DataLayer = {};
        DataLayer = {"pageName":"sport:ultimouomo:allegri-club-sky-manifesto","livello1":"sport","secondolivello":"sport-ultimouomo"}</script>  
        <script src="https://assets.adobedtm.com/4bdc5ff1b28c17cbe0515114eca128a630e84a6e/satelliteLib-bc55cb78d44352dcd1b462ffee78770ddb2a2da4.js"></script>
        <script>_satellite.pageBottom();</script>

        <!-- post id: 67258-->


<!-- #JSON LD: content -->
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/www.ultimouomo.com\/allegri-club-sky-manifesto\/",
    "headline": "Il manifesto del calcio di Allegri",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/ultimouomo.imgix.net\/wp-content\/uploads\/2021\/03\/22154316\/IPA_IPA14032557.jpg",
        "height": 3934,
        "width": 1565
    },
    "datePublished": "2021-03-22 15:23:20",
    "dateModified": "2021-03-22 15:23:32",
    "author": {
        "@type": "Person",
        "name": "Dario Saltari"
    },
    "publisher": {
        "@type": "Organization",
        "name": "L'Ultimo Uomo",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/www.ultimouomo.com\/wp-content\/themes\/UU3\/assets\/images\/ultimouomo.gif"
        }
    },
    "description": "A Sky Calcio Club un Max Allegri carico."
}</script>

<!-- #JSON LD: breadcrumbs -->
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.ultimouomo.com\/calcio\/",
                "name": "Calcio"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.ultimouomo.com\/allegri-club-sky-manifesto\/",
                "name": "Il manifesto del calcio di Allegri"
            }
        }
    ]
}</script>


<script type='text/javascript'>
/* <![CDATA[ */
var CEWP_Settings = {"scriptClass":"ce-script","iframeClass":"ce-iframe","acceptClass":"ce-accept","dismissClass":"ce-dismiss","disableClass":"ce-disable","bannerClass":"ce-banner","bannerHTML":"<div class=\"ce-inner\"><div class=\"ce-inner-text\">Se clicchi OK acconsenti all'uso da parte di Sky dei cookie tecnici, analitici, di profilazione di prima e terza parte, che sono usati per capire i contenuti che ti interessano e inviarti pubblicit\u00e0 in linea con le tue preferenze. Se vuoi saperne di pi\u00f9 sui cookie e decidere se acconsentire oppure no a tutti o ad alcuni cookie, <a target=\"_blank\" href=\"http:\/\/www.sky.it\/assistenza\/moduli-contrattuali\/privacy-cookie.html\">leggi qui la nostra Cookie Policy<\/a>.<a href=\"#\" class=\"ce-accept\">Ok<\/a><\/p><\/div>","eventScroll":"","scrollOffset":"200","clickOutside":"","cookieName":"ce-wp-cookie","cookieDuration":"365"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/plugins/cookie-enabler-wp/assets/js/cookies-enabler.min.js?ver=1.0'></script>
<script type='text/javascript'>
(function() { COOKIES_ENABLER.init(CEWP_Settings) }());
</script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/themes/UU3/assets/js/ultimouomo.min.js?ver=1.2.4'></script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>



</body>
</html>


