<!DOCTYPE html>
<html lang="it-IT">
	<head>
		<title>Premier League, la top 11 del campionato | L&#039;Ultimo Uomo</title>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" /> 
		<link rel="profile" href="http://gmpg.org/xfn/11">

		
<!-- All in One SEO Pack 2.9.1 by Michael Torbert of Semper Fi Web Design[46,92] -->
<meta name="description"  content="I migliori giocatori del campionato inglese, scelti ruolo per ruolo." />

<meta name="keywords"  content="bruno fernandes,harry kane,premier league,raphinha" />

<link rel="canonical" href="https://www.ultimouomo.com/top-11-premier-league-2020-2021/" />
<meta property="og:title" content="Top XI: Premier League 2020/21" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ultimouomo.com/top-11-premier-league-2020-2021/" />
<meta property="og:image" content="https://ultimouomo.imgix.net/wp-content/uploads/2021/05/27155652/PREMIERLEAGUETOPXI-950x447.png" />
<meta property="og:site_name" content="L&#039;Ultimo Uomo" />
<meta property="og:description" content="I migliori giocatori del campionato inglese, scelti ruolo per ruolo." />
<meta property="article:published_time" content="2021-05-27T13:58:32Z" />
<meta property="article:modified_time" content="2021-05-28T09:45:20Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Top XI: Premier League 2020/21" />
<meta name="twitter:description" content="I migliori giocatori del campionato inglese, scelti ruolo per ruolo." />
<meta name="twitter:image" content="https://ultimouomo.imgix.net/wp-content/uploads/2021/05/27155652/PREMIERLEAGUETOPXI-950x447.png" />
<meta itemprop="image" content="https://ultimouomo.imgix.net/wp-content/uploads/2021/05/27155652/PREMIERLEAGUETOPXI-950x447.png" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-40982828-2', { 'cookieDomain': 'www.ultimouomo.com' } );
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel="amphtml" href="https://www.ultimouomo.com/top-11-premier-league-2020-2021/amp/" /><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='cookies-enabler-wp-style-css'  href='https://www.ultimouomo.com/wp-content/plugins/cookie-enabler-wp/assets/css/style.cookies-enabler.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='uu3-style-css'  href='https://www.ultimouomo.com/wp-content/themes/UU3/assets/css/ultimouomo.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/themes/UU3/assets/modernizr.js?ver=1874'></script>
<link rel='https://api.w.org/' href='https://www.ultimouomo.com/wp-json/' />
<link rel='shortlink' href='https://www.ultimouomo.com/?p=69456' />
<link rel="alternate" type="application/json+oembed" href="https://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimouomo.com%2Ftop-11-premier-league-2020-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimouomo.com%2Ftop-11-premier-league-2020-2021%2F&#038;format=xml" />

<script type="text/javascript">
        digitalData = {
            page: {
                pageInfo: {
                    pageName:"sport:ultimouomo:top-11-premier-league-2020-2021",
                    livello1:"sport",
                    secondolivello:"sport-ultimouomo",
                    terzolivello:"sport-top-11-premier-league-2020-2021"
                }
            }
        };
</script>
<script src="//assets.adobedtm.com/launch-EN578e54a3f0c6478aa41c89022e30863c.min.js"></script>		<style type="text/css" id="wp-custom-css">
			.single_post{
	margin-top:inherit;
}		</style>
			<meta name="google-site-verification" content="_QGMP5zXBvepg92kpzyns7EYKoFfd87bSR7G6Orn6RA" />		
		<script src="https://use.typekit.net/nrn0pmf.js"></script>
		<script>try{Typekit.load({ async: true });}catch(e){}</script>
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-16x16.png">
<link rel="manifest" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">		

		<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>

	</head>
	<body>
		


		


		<div id="container" class="site">

			<header id="header" class="main_header" role="banner">

				<div class="header__wrapper">

					<a href="https://sport.sky.it" target="_blank" class="logo-skysport logo-skysport">
						<!--
                        <svg class="logo-skysport__svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 516.7 120"><style>.st2{fill:#fff}</style><linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="-11402.006" y1="6272.42" x2="-11402.006" y2="6106.649" gradientTransform="matrix(-1 0 0 1 -11043.806 -6133.746)"><stop offset="0" stop-color="#a80002"/><stop offset="1" stop-color="#ea021a"/></linearGradient><path d="M199.7 0h309c4.4 0 8 3.6 8 8v104c0 4.4-3.6 8-8 8h-309V0z" fill="url(#SVGID_1_)"/><linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="99.85" y1="-975.398" x2="99.85" y2="-809.628" gradientTransform="matrix(1 0 0 -1 0 -836.724)"><stop offset="0" stop-color="#00043b"/><stop offset="1" stop-color="#002672"/></linearGradient><path d="M199.7 120H8c-4.4 0-8-3.6-8-8V7.9C0 3.7 3.5 0 7.9 0h191.8v120z" fill="url(#SVGID_2_)"/><path class="st2" d="M135 106.7c1.3.7 3.9 1.5 7.3 1.5 5.7.1 8.8-2.1 11.1-7.2L184 32.8c-1.3-.7-4.1-1.4-6.3-1.5-3.9-.1-9.2.7-12.6 8.8l-9.9 23.4L135.7 32c-1.3-.4-4.3-.9-6.6-.9-6.8 0-10.7 2.5-14.7 6.8L95.6 58.5l15.2 23.9c2.8 4.4 6.5 6.6 12.5 6.6 3.9 0 7.2-.9 8.7-1.6l-18.3-27.6 13-13.7L148 79.5l-13 27.2zM94.9 80.9c0 5-2 7.9-11.8 7.9-1.3 0-2.4-.1-3.5-.3V21.9c0-5.1 1.7-10.3 11.6-10.3 1.2 0 2.5.1 3.7.4v68.9zm-20.3-10c0 9.4-6.1 16.2-18.6 17.6-9 1-22.1-.2-28.3-.9-.2-1-.4-2.3-.4-3.3 0-8.2 4.4-10.1 8.6-10.1 4.3 0 11.1.7 16.2.7 5.6 0 7.2-1.9 7.2-3.7 0-2.4-2.2-3.3-6.6-4.2L41 64.9C31.2 63 26 56.2 26 49c0-8.8 6.2-16.1 18.4-17.5 9.2-1 20.5.1 26.6.9.2 1.1.3 2.1.3 3.2 0 8.2-4.3 9.9-8.5 9.9-3.2 0-8.1-.6-13.8-.6-5.8 0-8.1 1.6-8.1 3.5 0 2 2.3 2.9 5.9 3.5L58.1 54c11.6 2.2 16.5 8.8 16.5 16.9M224.3 85.3c-.6-4.7.9-7.2 3.4-7.2 2.7 0 9.2 3 18.4 3 9.8 0 13.5-3.6 13.5-8.2 0-3.2-1.4-5.8-10.4-8.3l-10-2.8c-10.7-2.9-15.1-8.3-15.1-15.1 0-8.2 6.5-15.8 21.6-15.8 6.8 0 15.2 1.6 20.2 3.6.6 4.6-.9 7-3.2 7-2.5 0-8.6-2.8-17-2.8-9 0-12.4 3.3-12.4 7.6 0 2.8 1.3 5.4 9.5 7.7l10.2 3c11.3 3.2 15.9 8.5 15.9 15.6 0 8.8-6.9 16.6-23 16.6-7.4 0-16.3-1.8-21.6-3.9M334.9 60c0 18.1-12.7 29.1-27 29.1-8.6 0-15.5-4-19.6-9.8v24.5c0 2.1-1.2 3.5-4.8 3.5-1.6 0-3.4-.2-4.2-.5V32.3c.8-.2 2.6-.6 4.2-.6 3.6 0 4.8 1.4 4.8 3.5v5.6c4.1-5.8 11-9.8 19.6-9.8 14.3.1 27 11 27 29m-9.2 0c0-12.4-8.3-20.9-19.4-20.9-7.7 0-14.8 4.4-18 10.9v20.3c3.2 6.4 10.3 10.9 18 10.9 11.1-.1 19.4-8.6 19.4-21.2M343.8 60c0-16.6 12.3-28.9 28.7-28.9 16.5 0 28.7 12.4 28.7 28.9 0 16.7-12.3 29.1-28.7 29.1S343.8 76.7 343.8 60m48.2 0c0-12.8-8.8-20.9-19.5-20.9S353 47.2 353 60c0 13 8.8 21.1 19.5 21.1S392 73 392 60M446.2 36.1c0 3.4-1.5 4.2-4.8 4.2-6.4 0-15.5 2.1-20.1 12.4v32.2c0 2.2-1.2 3.5-4.8 3.5-1.6 0-3.4-.2-4.2-.5V32.3c.8-.2 2.6-.6 4.2-.6 3.6 0 4.8 1.4 4.8 3.5V42c5.1-7.4 14-11.4 24.5-9.7.1.7.4 2.4.4 3.8M489 85.3c-4.8 2.3-10.4 3.7-16.1 3.7-11 0-17.6-6.3-17.6-17.2v-50c0-2.1 1.2-3.5 4.8-3.5 1.6 0 3.4.4 4.2.7v13.2h22.3c.1.7.3 2.2.3 3.6 0 3.3-1.4 4.3-3.4 4.3h-19.3V71c0 6.8 3.3 9.7 9.6 9.7 5.7 0 9.1-2.2 11.8-2.2 2.6.2 3.9 2.5 3.4 6.8"/></svg>
					     -->

                        <img class="logo-skysport__svg" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/Sky_Sport_PRIMARY_RGB.png" />

					</a>
					
																<h3 class="uu_logo"><a href="https://www.ultimouomo.com/" rel="home">L&#039;Ultimo Uomo</a></h3>
					
					<a class="uu_logo-text" href="https://www.ultimouomo.com/"></a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<ul id="menu-argomenti" class="menu"><li id="menu-item-42945" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-42945"><a href="https://www.ultimouomo.com/calcio/">Calcio</a></li>
<li id="menu-item-42947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42947"><a href="https://www.ultimouomo.com/basket-basket/">NBA</a></li>
<li id="menu-item-42948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42948"><a href="https://www.ultimouomo.com/sport/">Sport</a></li>
<li id="menu-item-62898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62898"><a href="https://www.ultimouomo.com/expected-goals/">Expected Goals</a></li>
<li id="menu-item-68324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68324"><a href="https://www.ultimouomo.com/newsletter/">Zarina</a></li>
</ul>					</nav>

					<div class="sideMenu_toggleBtn"></div>

					
<div class="search">
	<span class="switchSearch icon-search"></span>
	
		
	<form role="search" method="get" class="search-form" action="https://www.ultimouomo.com/">
	   
	<!-- <span class="screen-reader-text">Ricerca per:</span> -->
	<input type="search" class="search-field"
	    placeholder="Cerca"
	    value="" name="s"
	    title="Ricerca per:" />

	<!-- <input type="submit" class="search-submit" value="Cerca" />-->
	</form>
</div>
				</div>
				
			</header><!-- #masthead -->

			<div id="content" class="site-content">

				<aside class="sideMenu">

	<div class="sideMenu_toggleBtn"></div>
	
	<div class="sideMenu-submenu">
		
		<ul id="menu-argomenti" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-42945"><a href="https://www.ultimouomo.com/calcio/">Calcio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42947"><a href="https://www.ultimouomo.com/basket-basket/">NBA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42948"><a href="https://www.ultimouomo.com/sport/">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62898"><a href="https://www.ultimouomo.com/expected-goals/">Expected Goals</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68324"><a href="https://www.ultimouomo.com/newsletter/">Zarina</a></li>
</ul>
	</div>

	<div class="sideMenu-submenu">
		
		<ul id="page_menu" class="menu"><li id="menu-item-13706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13706"><a href="https://www.ultimouomo.com/contatti/">Chi siamo</a></li>
<li id="menu-item-13693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13693"><a href="https://www.ultimouomo.com/le-firme/">Le Firme</a></li>
<li id="menu-item-13704" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-13704"><a href="https://www.ultimouomo.com/archivio/">Archivio</a></li>
<li id="menu-item-15122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15122"><a href="https://www.ultimouomo.com/newsletter/">Zarina</a></li>
<li id="menu-item-20095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20095"><a href="https://www.ultimouomo.com/sponsor/">Sponsor</a></li>
<li id="menu-item-21614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21614"><a href="https://www.ultimouomo.com/long-form/">Long-Form</a></li>
</ul>
	</div>

	<nav class="sideMenu-socials">
		<a href="/rss" class="sideMenu-social icon-rss"></a>
		<a href="https://www.facebook.com/ultimouomomagazine/"  class="sideMenu-social icon-facebook-rect"></a>
		<a href="https://twitter.com/lultimouomo" class="sideMenu-social icon-twitter-bird"></a>
	</nav>

	<div class="sideMenu_credits">
		<div> © Alkemy. Made with love</div>
		<div> <a href="http://www.sky.it/assistenza/moduli-contrattuali/privacy-cookie.html">Informativa Cookies</a> </div>

	</div>

</aside>

				
	<main id="main" class="clearfix single_post " role="main">
	
		
		
		<div class="inner clearfix">
		
			<div class="content_sidebar clearfix">

				<div class="singlePost__wrapper">
								
					<div class="singlePost singlePost-block clearfix">

						<div class="posts column column-md-8">

								
	

					<div class="post_image-wrapper">
				
				<figure class="post_image">
											<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/05/27155652/PREMIERLEAGUETOPXI-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/05/27155652/PREMIERLEAGUETOPXI-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/05/27155652/PREMIERLEAGUETOPXI-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/05/27155652/PREMIERLEAGUETOPXI-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/05/27155652/PREMIERLEAGUETOPXI-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/05/27155652/PREMIERLEAGUETOPXI-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>									</figure>

			</div>
			
	
	<article id="post-69456" class="single clearfix" >

		
			<header class="post_header">
								<div class="post_credits"></div>
								
				<strong class="post_categories"><a href="https://www.ultimouomo.com/calcio/premier-league/" rel="category tag">Premier League</a></strong>
				
				<span class="post_author"> <a href="https://www.ultimouomo.com/author/federico-sborchia/" title="Posts by Federico Sborchia" class="author url fn" rel="author">Federico Sborchia</a> </span>

				<span class="post_date">27 maggio 2021</span>

				<span class="post_timeread">10'</span>
				
			</header>

			<h1 class="post_title">Top XI: Premier League 2020/21</h1>			<div class="post_abstract"><p>I migliori giocatori del campionato inglese, scelti ruolo per ruolo.</p>
</div>
			
		 

		


<div class="share_post" data-href="https://www.ultimouomo.com/top-11-premier-league-2020-2021/">
	
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ultimouomo.com/top-11-premier-league-2020-2021/" target="_blank" ></a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=Top XI: Premier League 2020/21 https://www.ultimouomo.com/top-11-premier-league-2020-2021/ via @lUltimoUomo" target="_blank" ></a>


	</div>




		
		<div class="post_content post_content-text"><p><span style="font-weight: 400;">Anche in Premier League la stagione 2020/21 è stata molto particolare: l&#8217;assenza dei tifosi, di una vera </span><i><span style="font-weight: 400;">off-season</span></i><span style="font-weight: 400;"> e poi i calendari fittissimi, e quindi gli infortuni conseguenti. All&#8217;inizio questa situazione sembrava poter creare lo spazio per l&#8217;ingresso di una </span><i><span style="font-weight: 400;">outsider</span></i><span style="font-weight: 400;"> nella lotta al titolo, prima nelle fattezze dell’Everton e poi del Tottenham. La stagione si è però conclusa con una marcia trionfale di un Manchester City solidissimo, e forse la migliore creatura partorita dalle idee di Pep Guardiola. In questa top XI, che segue quella dedicata alla <a href="https://www.ultimouomo.com/top-xi-liga-spagnola-2020-2021/" target="_blank" rel="noopener">Liga</a> e alla <a href="https://www.ultimouomo.com/top-xi-ligue-1-2020-2021/" target="_blank" rel="noopener">Ligue 1</a>, abbiamo deciso di non includere più di due giocatori per squadra, e quindi diversi giocatori del City sono rimasti fuori nonostante la stagione incredibile: dobbiamo segnalare in particolare Ilkay Gundogan, per un periodo vero finalizzatore della squadra, e Kevin De Bruyne, che come al solito primeggia nella classifica degli assist. Essendo stata la difesa e il controllo tecnico la chiave della stagione della squadra di Guardiola, abbiamo pensato di premiare due difensori. Per il resto abbiamo provato a costruire una squadra bilanciata, che quindi possa avere una reale disposizione in campo.</span></p>
</div>

		
										<div class="post_content post_content-text"><div id="hashslide-60b0ec1603156" data-href="portiere-emiliano-martinez" class="gallerySlideHash"><h3 class="gallerySlideHash__title">Portiere: Emiliano Martinez</h3><div class="gallerySlideHash__content"><p>&nbsp;</p>
<p><span style="font-weight: 400;">Prelevato nel mercato estivo dall’Arsenal dopo aver cominciato a trovare una certa continuità con i </span><i><span style="font-weight: 400;">Gunners</span></i><span style="font-weight: 400;">, è arrivato all’Aston Villa dove ha confermato le buone sensazioni date nei due mesi da titolare nel Nord di Londra. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">In un Aston Villa partito forte ma che ha avuto tante difficoltà nel finale di stagione, la presenza del portiere argentino si è rivelata vitale per mantenere lontana la zona retrocessione, soprattutto nel periodo di assenza di Jack Grealish. Martinez</span><span style="font-weight: 400;"> ha dimostrato di poter stare ad alti livelli; ha fatto registrare il terzo miglior dato del campionato sui </span><i><span style="font-weight: 400;">clean sheets</span></i><span style="font-weight: 400;"> (15), il quarto per ciò che riguarda le parate effettuate per 90’ (3.7) e il secondo miglior differenziale tra xG e gol subiti (+6.6). Questi dati dicono molto sulla solidità che Martinez ha garantito in questa stagione. Ma non è solo un portiere efficace ma anche uno spettacolare, esaltante da vedere per il modo in cui comanda l’area e per come copre la porta.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Ha 28 anni: non è giovane ma è in un&#8217;età che per un portiere rappresenta solo l&#8217;inizio del prime. C&#8217;è forse qualche rimpianto sul giocatore che sarebbe potuto diventare con un po&#8217; di fiducia in più. </span></p>
<p>&nbsp;</p>
</div></div><div id="hashslide-60b0ec160332a" data-href="terzino-destro-vladimir-coufal" class="gallerySlideHash"><h3 class="gallerySlideHash__title">Terzino destro: Vladimir Coufal</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">Arrivato in sordina dallo Slavia Praga sulla scia del connazionale Tomas Soucek, Vladimir Coufal è diventato molto rapidamente un uomo chiave del West Ham. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">È un esterno che in generale non ruba l’occhio con grandi giocate ma che sa dare grande solidità difensiva. Rispetto a molti colleghi, risulta meno associativo ma ha una presenza in fase difensiva di alto livello. Possiede una notevole capacità di leggere i movimenti avversari e portare i contrasti. Qualità che lo rendono un giocatore particolarmente difficile da affrontare nell’uno contro uno. Col pallone il suo contributo si limita ai cross: è uno di quelli che ne tenta di più nella lega, e da solo ha prodotto 7 assist. Tra i difensori solo il suo compagno Aaron Cresswell ha fatto meglio.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Nonostante non sia giovanissimo, rimane un giocatore di valore assoluto e che il prossimo anno vedremo in Europa.</span></p>
</div></div><div id="hashslide-60b0ec160349c" data-href="difensore-centrale-wesley-fofana" class="gallerySlideHash"><h3 class="gallerySlideHash__title">Difensore centrale: Wesley Fofana</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">L’arrivo di Wesley Fofana in Premier League dal Saint-Etienne è stato accompagnato da tante aspettative, ma non le ha deluse, inserendosi velocemente nell’undici titolare del Leicester e mostrandosi già pronto anche in un contesto più scomodo della Ligue 1.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Inserito nella linea a tre di Rodgers, Fofana è diventato subito insostituibile per l&#8217;aggressività con cui interpreta il ruolo sul centro-destra della linea. È anche un difensore molto presente nel gioco aereo: è sesto tra i difensori centrali per duelli aerei vinti ogni 90’ (3.8) mentre quando è in possesso mostra una notevole confidenza con il pallone sia nel gioco sul corto che sul lungo. Lo avrete capito: è un difensore moderno, che gioca in modo aggressivo affidandosi molto al suo atletismo ; ma che è importante per la sua squadra anche per il suo aiuto nella risalita del campo, sia in conduzione che con dei lanci sia in verticale che in diagonale. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Fofana è giovane, i margini di miglioramento ampi. È lecito già immaginarlo tra poco a livelli molto alti.</span></p>
</div></div><div id="hashslide-60b0ec1603619" data-href="difensore-centrale-ruben-dias" class="gallerySlideHash"><h3 class="gallerySlideHash__title">Difensore centrale: Ruben Dias</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">Ruben Dias è arrivato a Manchester con l’etichetta di ennesimo difensore strapagato da Guardiola e in poche partite è diventato il pilastro del sistema difensivo del City, uno dei migliori centrali del campionato, forse persino in Europa, in questo momento. È stato il primo difensore a vincere il premio di calciatore dell&#8217;anno in Inghilterra.</span></p>
<p>&nbsp;</p>
<p><iframe title="YouTube video player" src="https://www.youtube.com/embed/11tY2NSwthE" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">In un campionato di difensori che interpretano il loro mestiere in modo appariscente, e quindi iper-atletico, Dias è più sottile: un centrale abile nelle letture, capace di manipolare gli avversari e scegliere il tempo dell&#8217;intervento in modo spesso perfetto. In una squadra di Guardiola, poi, un difensore deve saper aiutare la squadra col pallone, e Dias è tra i migliori in termini di tocchi, passaggi tentati e completati e anche per ciò che riguarda le </span><i><span style="font-weight: 400;">progressive runs</span></i><span style="font-weight: 400;"> e i </span><i><span style="font-weight: 400;">progressive passes </span></i><span style="font-weight: 400;">(cioè i passaggi e le corse che permettono alla squadra di risalire il campo)</span><span style="font-weight: 400;">. Questa completezza lo rende il compagno ideale di un giocatore aggressivo &#8211; ma a volte imperfetto &#8211; come Stones. Non guasta poi una certa eleganza, sia col pallone che quando deve intervenire, quasi sempre in modo tecnico, guardando più il pallone che il corpo avversario.</span></p>
</div></div><div id="hashslide-60b0ec16037d9" data-href="terzino-sinistro-joao-cancelo" class="gallerySlideHash"><h3 class="gallerySlideHash__title">Terzino sinistro: Joao Cancelo</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">Etichettare Joao Cancelo come un terzino è riduttivo, certo. Nel corso della stagione ha occupato indifferentemente entrambe le fasce, dando una profondità diversa al concetto di falso terzino importato al Manchester City da Guardiola.</span></p>
<p><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">Non ha numeri clamorosi, ma è stato fondamentale, con le sue capacità tecniche, a dare qualità alla squadra, facilitando la risalita del campo e offrendo stabilità contro le transizioni difensive. In termini numerici Cancelo è tra i migliori difensori della lega per </span><i><span style="font-weight: 400;">expected assists</span></i><span style="font-weight: 400;">, arrivati principalmente da passaggi filtranti, a spiccare però soprattutto i dati su </span><i><span style="font-weight: 400;">progressive passes</span></i><span style="font-weight: 400;"> (6.51 per 90’) e </span><i><span style="font-weight: 400;">progressive runs</span></i><span style="font-weight: 400;"> (8.7 per 90’) in cui si pone su livelli simili a quelli del compagno Ruben Dias e per questo tra i migliori dell’intera competizione.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Cancelo è un giocatore sempre al centro della manovra, sempre coinvolto in fase offensiva e capace di regalare delle giocate di qualità potenzialmente a ogni tocco. Da segnalare anche l&#8217;ottima stagione di Luke Shaw, che con un&#8217;interpretazione più classica del ruolo ha mostrato qualità creative poco comuni.</span></p>
</div></div><div id="hashslide-60b0ec1603991" data-href="centrocampista-destro-tomas-soucek" class="gallerySlideHash"><h3 class="gallerySlideHash__title">Centrocampista destro: Tomas Soucek</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;"><a href="https://www.ultimouomo.com/soucek-west-ham-unico/" target="_blank" rel="noopener">Tomas Soucek è stata una delle rivelazioni di questa stagione</a>: arrivato nell’inverno del 2020 dallo Slavia Praga, si è adattato in Premier all&#8217;istante.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Soucek si è inserito alla perfezione nel sistema di Moyes agendo come un perfetto centrocampista box-to-box, in grado di abbinare atletismo incredibile e presenza fisica dominante; in fase difensiva è tra i migliori centrocampisti della competizione per salvataggi e duelli aerei vinti mentre in quella offensiva è a 8.9  xG prodotti su azione (a fronte di 10 gol), numeri che lo collocano al terzo posto tra i centrocampisti, dietro solo a Bruno Fernandes e Ilkay Gundogan. Soucek è un giocatore divertente, per l&#8217;attitudine guerriera, ultra-fisica, e per la capacità un po&#8217; surreale di farsi trovare al posto giusto nel momento giusto in entrambe le aree di rigore. Sembra il centro perfetto di una squadra di basket un po&#8217; demodé. Di certo il suo contributo è stato cruciale per portare il West Ham dalla lotta salvezza alla lotta Champions.</span></p>
<p>&nbsp;</p>
<p><iframe title="YouTube video player" src="https://www.youtube.com/embed/n1Zn44QFhyY" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Analogamente al suo compagno e connazionale Vladimir Coufal, Soucek è arrivato in Premier non più giovanissimo – ora ha 26 anni – ma per caratteristiche sembra un giocatore perfetto per una competizione in cui il livello fisico richiesto è altissimo ed è molto credibile che potrà avere lunga vita ad alti livelli.</span></p>
</div></div><div id="hashslide-60b0ec1603b55" data-href="centrocampista-sinistro-mateo-kovacic" class="gallerySlideHash"><h3 class="gallerySlideHash__title">Centrocampista sinistro: Mateo Kovacic</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">La carriera di Mateo Kovacic è stata strana ma nel Chelsea di Tuchel ha finalmente trovato la sua definitiva consacrazione.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Grazie alla sua sensibilità, nel tocco palla e negli smarcamenti, si integra alla perfezione sia con un palleggiatore come Jorginho che con un giocatore più quantitativo come Kanté. In questa stagione ha saputo muoversi sia come centrocampista </span><i><span style="font-weight: 400;">box-to-box</span></i><span style="font-weight: 400;"> che a sua volta come palleggiatore. A livello statistico Kovacic è terzo per percentuale di dribbling completati (81.5%) e si colloca oltre il 95° percentile  della lega per passaggi tentati e completati, per </span><i><span style="font-weight: 400;">progressive runs</span></i><span style="font-weight: 400;"> e </span><i><span style="font-weight: 400;">progressive passes</span></i><span style="font-weight: 400;">. Nel Chelsea è diventato una sorta di </span><i><span style="font-weight: 400;">go-to-guy</span></i><span style="font-weight: 400;"> – è il centrocampista che riceve più passaggi dell’intera lega &#8211; proprio per la sua capacità di gestire con tranquillità il pallone anche sotto pressione e consentire una facile risalita del campo.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Kovacic si fa notare poco negli ultimi metri, quindi rischia di passare inosservato, ma la sua presenza è diventata fondamentale per garantire una gestione fluida ed efficace del possesso. </span></p>
</div></div><div id="hashslide-60b0ec1603d16" data-href="trequartista-destro-raphinha" class="gallerySlideHash"><h3 class="gallerySlideHash__title">Trequartista destro: Raphinha</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">In questa stagione il Leeds si è presentato in Premier League con una squadra che inizialmente poteva non sembrare all’altezza ma che Bielsa ha gestito in maniera perfetta. Raphinha ha rappresentato la ciliegina sulla torta.</span></p>
<p>&nbsp;</p>
<p><iframe title="YouTube video player" src="https://www.youtube.com/embed/cHXvkcuVTfg" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Il brasiliano ci ricorda l&#8217;importanza del dribbling nel calcio di oggi. Gli piace ricevere largo a destra per schiacciarsi e cercare di rientrare in conduzione sfruttando la sua capacità di saltare l’uomo nei modi più vari. Il suo gioco si riflette in un campionario di doppi passi, tocchi di esterno e finte di corpo che lo rendono imprevedibile da difendere e divertente da guardare. Nella sua prima stagione nello Yorkshire, Raphinha ha trovato rapidamente la sua dimensione diventando un giocatore in grado di trovare spesso il passaggio decisivo e ciò si è tradotto in 9 </span><span style="font-weight: 400;">passaggi chiave</span><span style="font-weight: 400;"> e 7.7 xA con una media di 0.3 per 90’, dato che lo colloca al quarto posto in Premier League in questa statistica. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Raphinha ha regalato fin qui delle giocate incredibilmente raffinate, mostrando quella qualità e sensibilità tecnica, soprattutto nel modo estremamente tecnico che ha di dribblare, che vengono esaltate nel contesto di gioco fluido del &#8220;</span><span style="font-weight: 400;">Loco&#8221;</span><span style="font-weight: 400;">. Da citare anche Mohamed Salah, nonostante una stagione che a tratti ha fatto riemergere suoi antichi limiti.</span></p>
</div></div><div id="hashslide-60b0ec1603ee5" data-href="trequartista-centrale-bruno-fernandes" class="gallerySlideHash"><h3 class="gallerySlideHash__title">Trequartista centrale: Bruno Fernandes</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">Probabilmente il vero MVP di questa stagione: Bruno Fernandes è stato il giocatore per distacco più impattante sul suo club prendendo in mano il Manchester United praticamente già dal suo arrivo. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">In questa stagione il portoghese ha trovato 18 gol e 12 assist, collocandosi al terzo posto sia tra i marcatori che tra i rifinitori; il suo apporto al gioco dei Red Devils è stato cruciale per legare i reparti di una squadra che negli ultimi anni ha sempre faticato in zona di rifinitura. Bruno Fernandes ha una presenza dinamica, si muove molto sia in orizzontale che in verticale nella metà campo offensiva. La sua centralità nel Manchester United si nota sia dai numeri nella definizione &#8211; il portoghese è sesto per xG (15.4) e primo per xA (11) prodotti – che nel modo in cui si fa trovare sempre al centro della manovra,</span><span style="font-weight: 400;"> venendo incontro a offrire linee di passaggio. Possiede un ampio bagaglio tecnico e una grande intelligenza nelle letture. Può decidere se scaricare di prima, dare la pausa o provare la conduzione per aprirsi lo spazio per il tiro dalla distanza.  </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Veder giocare Bruno Fernandes è un piacere per gli occhi soprattutto per la sua tecnica di calcio sopraffina, elengatissima quando calcia senza inerzia, sfruttando spesso l&#8217;esterno come in pochi riescono.</span></p>
</div></div><div id="hashslide-60b0ec1604089" data-href="trequartista-sinistro-jack-grealish" class="gallerySlideHash"><h3 class="gallerySlideHash__title">Trequartista sinistro: Jack Grealish </h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">Leader tecnico e caratteriale dell’Aston Villa, la sua posizione è ovviamente più fluida di quella nominale di esterno sinistro. </span><span style="font-weight: 400;">Grealish è un giocatore a suo agio spalle alla porta, in grado di manipolare lo spazio e di anticipare i movimenti degli avversari grazie a una tecnica di conduzione estremamente peculiare, ricca di piccoli tocchi e finezze impossibili da cogliere a prima vista, ma che lo rendono un giocatore quasi impossibile da fermare. Su di lui sono stati commessi 106 falli, un numero nettamente superiore a qualsiasi altro giocatore in campionato. A livello statistico ha portato a referto 0.37 xA per 90’ – meglio di lui solo Kevin De Bruyne – convertiti in 10 assist a cui ha aggiunto anche 6 gol e solo una serie di noie fisiche, probabilmente anche conseguenza del trattamento non propriamente morbido riservatogli dai suoi avversari, gli hanno impedito di migliorare ulteriormente uno </span><i><span style="font-weight: 400;">score</span></i><span style="font-weight: 400;"> che era già ampiamente il migliore della sua carriera. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Un giocatore divertente da vedere, dotato di un gioco raffinato ma molto pulito e funzionale, esteticamente gradevole e incredibilmente efficace. A tutto ciò Grealish ha unito una figura da </span><i><span style="font-weight: 400;">cult hero,</span></i><span style="font-weight: 400;"> con la numero 10, i</span><span style="font-weight: 400;"> calzettoni abbassati e i capelli tirati all’indietro. Un personaggio unico nel panorama europeo.</span></p>
</div></div><div id="hashslide-60b0ec1604226" data-href="punta-centrale-harry-kane" class="gallerySlideHash"><h3 class="gallerySlideHash__title">Punta centrale: Harry Kane</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">Per il posto da MVP assoluto della Premier League uno dei pochi reali </span><i><span style="font-weight: 400;">contender</span></i><span style="font-weight: 400;"> di Bruno Fernandes è stato Harry Kane.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Alla soglia dei 28 anni, è stato uno dei giocatori più determinanti dell’intera lega, sublimando il concetto di regista offensivo e abbinandolo a una continuità realizzativa impressionante. In questa stagione, non minata dai suoi frequenti infortuni, Kane ha portato al Tottenham 22 reti e 13 assist consolidandosi al primo posto in entrambe le graduatorie ed entrando nel 55% delle realizzazioni degli </span><i><span style="font-weight: 400;">Spurs</span></i><span style="font-weight: 400;">. Nel descrivere la stagione di Kane è opportuno ricordare che il contesto attorno a lui è stato sostanzialmente deludente e che su di lui si è riversata quasi la totalità del gioco del Tottenham. Questa centralità lo ha portato, in termini di xA, a overperformare in maniera molto marcata, con un differenziale assist-xA che si attesta attorno a 5.5. Primo, naturalmente, nell’intera Premier League. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Nel vedere le partite di Kane si nota sia la sua grande capacità di finalizzare in tanti modi diversi, sfruttando una tecnica di calcio spesso sottovalutata, sia di venire incontro per ricevere spalle alla porta e associarsi con i giocatori attorno a lui; queste qualità lo rendono uno dei migliori attaccanti al mondo, un giocatore dominante e incredibilmente decisivo. A 28 anni è il momento decisivo della sua carriera, per capire se restare una leggenda del Tottenham o provare a vincere altrove.</span></p>
</div></div></div>
		
				
					<div class="single_tags">Tags : <a href="https://www.ultimouomo.com/tag/bruno-fernandes/" rel="tag">bruno fernandes</a><a href="https://www.ultimouomo.com/tag/harry-kane/" rel="tag">harry kane</a><a href="https://www.ultimouomo.com/tag/premier-league/" rel="tag">premier league</a><a href="https://www.ultimouomo.com/tag/raphinha/" rel="tag">raphinha</a></div>
		
		<div class="author_description"><p><strong>Federico Sborchia è nato a Roma nel 1999, tifoso di Roma e Arsenal, dal 2015 cura un blog di calcio inglese.</strong></p></div>
		


<div class="share_post" data-href="https://www.ultimouomo.com/top-11-premier-league-2020-2021/">
	
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ultimouomo.com/top-11-premier-league-2020-2021/" target="_blank" ></a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=Top XI: Premier League 2020/21 https://www.ultimouomo.com/top-11-premier-league-2020-2021/ via @lUltimoUomo" target="_blank" ></a>


	</div>


		
	</article>

	<a href="https://www.ultimouomo.com/top-11-premier-league-2020-2021/" class="loadDisqusComment toggle-comments">Carica i commenti ...</a>
	<div id="disqus_thread"></div>



	
						</div>

					</div>

				</div>
				<!-- /.singlePost__wrapper -->

				
<aside id="secondary" class="sidebar single_sidebar column column-md-4" role="complementary">
	<!-- <section class="widget"><div class="adv"></div></section> -->

		



	<section id="text-3" class="widget widget_text"><h4 class="widget_title">Iscriviti alla nostra newsletter</h4>			<div class="textwidget">Ricevi "Stili di gioco" direttamente nel tuo inbox.

<div id="mc_embed_signup" class="mailChimp-container"><form  method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form--isLoading" target="_blank" novalidate><div id="mc_embed_signup_scroll"><div class="mailChimp-inputWrapper"><input type="submit" value="invia" class="hiddenButton" /><input type="email" value="" name="EMAIL" class="mailChimp-inputEmail" id="mce-EMAIL" placeholder="Inserisci la tua email" required /></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_1a2aed5d0303bb44879687f9b_b48a870bc7" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div></div>
		</section>	

		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Potrebbero interessarti</h4>
		<div class="textwidget">
		
				
<article id="post-68905" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/sottovalutato-pragmatismo-guardiola-tuchel-chelsea-manchester-city/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/05/10123544/GettyImages-1313091146-180x86.jpg" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/05/10123544/GettyImages-1313091146-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/05/10123544/GettyImages-1313091146-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/05/10123544/GettyImages-1313091146-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/05/10123544/GettyImages-1313091146-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/05/10123544/GettyImages-1313091146-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/05/10123544/GettyImages-1313091146-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/premier-league/" title="Premier League">Premier League</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/charles-onwuakpa/" title="Posts by Charles Onwuakpa" class="author url fn" rel="author">Charles Onwuakpa</a> </span>
			<span class="post_timeread">5'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/sottovalutato-pragmatismo-guardiola-tuchel-chelsea-manchester-city/">Il sottovalutato pragmatismo di Guardiola e Tuchel</a>
		</h2>
		<div class="post_abstract"><p>Nell&#8217;anticipazione della finale di Champions, Chelsea e City hanno confermato la propria flessibilità.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-67886" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/tottenham-mourinho-problemi/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/04/09160940/TOTTENHAM-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/04/09160940/TOTTENHAM-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/04/09160940/TOTTENHAM-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/04/09160940/TOTTENHAM-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/04/09160940/TOTTENHAM-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2021/04/09160940/TOTTENHAM-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2021/04/09160940/TOTTENHAM-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2021/04/09160940/TOTTENHAM-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/04/09160940/TOTTENHAM-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/04/09160940/TOTTENHAM.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/premier-league/" title="Premier League">Premier League</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/charles-onwuakpa/" title="Posts by Charles Onwuakpa" class="author url fn" rel="author">Charles Onwuakpa</a> </span>
			<span class="post_timeread">6'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/tottenham-mourinho-problemi/">Il difficile finale di stagione del Tottenham di Mourinho</a>
		</h2>
		<div class="post_abstract"><p>Un&#8217;altra annata deludente.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-67581" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/soucek-west-ham-unico/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/03/01084741/SOUCEK-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/03/01084741/SOUCEK-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/03/01084741/SOUCEK-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/01084741/SOUCEK-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/01084741/SOUCEK-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/01084741/SOUCEK-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/01084741/SOUCEK-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/01084741/SOUCEK-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/01084741/SOUCEK-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/01084741/SOUCEK.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/premier-league/" title="Premier League">Premier League</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> </span>
			<span class="post_timeread">11'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/soucek-west-ham-unico/">Tomas Soucek è più unico che raro</a>
		</h2>
		<div class="post_abstract"><p>Il centrocampista ceco è un giocatore irripetibile senza essere perfetto.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-67280" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/tuchel-invertito-rotta-chelsea-premier-league/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/03/23094242/TUCHEL-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/03/23094242/TUCHEL-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/03/23094242/TUCHEL-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/23094242/TUCHEL-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/23094242/TUCHEL-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/23094242/TUCHEL-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/23094242/TUCHEL-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/23094242/TUCHEL-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/23094242/TUCHEL-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/23094242/TUCHEL.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/premier-league/" title="Premier League">Premier League</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-pergolizzi/" title="Posts by Dario Pergolizzi" class="author url fn" rel="author">Dario Pergolizzi</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/tuchel-invertito-rotta-chelsea-premier-league/">Tuchel ha invertito la rotta del Chelsea</a>
		</h2>
		<div class="post_abstract"><p>In poche partite, l&#8217;allenatore tedesco ha dato un nuovo volto ai &#8220;Blues&#8221;.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-66986" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/erik-lamela-rabona-tottenham/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/03/15113517/LAMELA-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/03/15113517/LAMELA-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/03/15113517/LAMELA-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/15113517/LAMELA-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/15113517/LAMELA-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/15113517/LAMELA-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/15113517/LAMELA-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/15113517/LAMELA-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/15113517/LAMELA-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/15113517/LAMELA.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/premier-league/" title="Premier League">Premier League</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/erik-lamela-rabona-tottenham/">La rabona che ci ha ricordato il talento di Erik Lamela</a>
		</h2>
		<div class="post_abstract"><p>Contro l&#8217;Arsenal un altro gol di rabona, sette anni e una vita dopo il primo.</p>
</div>
	</div>

</article><!-- #post-## -->
			
		</div>
	</section>
	
	

	<section class="widget widget_most_read">
	<h4 class="widget_title">I più letti del mese</h4>
	<div class="textwidget">
	
<article id="post-68727" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/ritorno-jose-mourinho-roma-seriea/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/05/05111409/WhatsApp-Image-2021-05-04-at-18.25.49-840x401.jpeg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/05/05111409/WhatsApp-Image-2021-05-04-at-18.25.49-840x401.jpeg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/05/05111409/WhatsApp-Image-2021-05-04-at-18.25.49-840x401.jpeg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/05/05111409/WhatsApp-Image-2021-05-04-at-18.25.49-300x144.jpeg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/05/05111409/WhatsApp-Image-2021-05-04-at-18.25.49-180x86.jpeg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/05/05111409/WhatsApp-Image-2021-05-04-at-18.25.49-400x191.jpeg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/05/05111409/WhatsApp-Image-2021-05-04-at-18.25.49-1360x650.jpeg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">21'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/ritorno-jose-mourinho-roma-seriea/">Mourinho alla Roma? Mourinho alla Roma!</a>
		</h2>
		<div class="post_abstract"><p>Sei punti di vista sull&#8217;approdo dello Special One a Roma.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-69330" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/ivan-juric-nervoso-napoli-verona/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/05/24122014/juriccopertina-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/05/24122014/juriccopertina-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/05/24122014/juriccopertina-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/05/24122014/juriccopertina-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/05/24122014/juriccopertina-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/05/24122014/juriccopertina-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/alfredo-giacobbe/" title="Posts by Alfredo Giacobbe" class="author url fn" rel="author">Alfredo Giacobbe</a> </span>
			<span class="post_timeread">6'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/ivan-juric-nervoso-napoli-verona/">Perché Juric era così nervoso dopo Napoli-Verona</a>
		</h2>
		<div class="post_abstract"><p>Dopo la partita decisiva tra Verona e Napoli è esploso il clima tossico delle ultime settimane.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-69031" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/burak-yilmaz-lille-ligue-1/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/05/12191107/Burak-Lille-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/05/12191107/Burak-Lille-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/05/12191107/Burak-Lille-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/05/12191107/Burak-Lille-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/05/12191107/Burak-Lille-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/05/12191107/Burak-Lille-400x191.jpg 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/ligue-1/" title="Ligue 1">Ligue 1</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-saltari/" title="Posts by Dario Saltari" class="author url fn" rel="author">Dario Saltari</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/burak-yilmaz-lille-ligue-1/">Burak Yilmaz ha stravolto la Ligue 1</a>
		</h2>
		<div class="post_abstract"><p>L&#8217;attaccante turco è il protagonista della grande stagione del Lille, a un passo dal titolo.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-69071" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/come-guardiola-manchester-city-giocare-due-falsi-nove/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/05/14093231/GettyImages-1198110326-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/05/14093231/GettyImages-1198110326-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/05/14093231/GettyImages-1198110326-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/05/14093231/GettyImages-1198110326-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/05/14093231/GettyImages-1198110326-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/05/14093231/GettyImages-1198110326-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/05/14093231/GettyImages-1198110326-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-pergolizzi/" title="Posts by Dario Pergolizzi" class="author url fn" rel="author">Dario Pergolizzi</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/come-guardiola-manchester-city-giocare-due-falsi-nove/">Come è arrivato il City a giocare con due falsi nove</a>
		</h2>
		<div class="post_abstract"><p>L&#8217;ultima evoluzione di Guardiola lo ha portato in finale di Champions League.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-68626" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/partite-decisive-scudetto-inter/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/05/03111052/FCINTERNAZIONALE-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/05/03111052/FCINTERNAZIONALE-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/05/03111052/FCINTERNAZIONALE-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/05/03111052/FCINTERNAZIONALE-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/05/03111052/FCINTERNAZIONALE-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/05/03111052/FCINTERNAZIONALE-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/serie-a/" title="Serie A">Serie A</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">18'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/partite-decisive-scudetto-inter/">Le 7 partite decisive dello Scudetto dell&#8217;Inter</a>
		</h2>
		<div class="post_abstract"><p>Analisi e racconto delle sfide decisive per il diciannovesimo titolo.</p>
</div>
	</div>

</article><!-- #post-## -->
</div>
</section>	

	



	
</aside><!-- #secondary -->

			</div> <!-- content_sidebar -->

		</div> <!-- inner clearfix -->

				

		<div class="related_posts inner clearfix">
    		<h5 class="related_title">altro da premier league</h5>
    		<div class="posts_archive clearfix">
    		
<article id="post-69278" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/ligue-1-liga-premier-league-serie-a-ultima-giornata/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/05/21142224/suarez-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/05/21142224/suarez-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/05/21142224/suarez-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/05/21142224/suarez-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/05/21142224/suarez-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/05/21142224/suarez-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/05/21142224/suarez-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/ligue-1-liga-premier-league-serie-a-ultima-giornata/">Guida agli ultimi infuocati 90 minuti di calcio europeo</a>
		</h2>
		<div class="post_abstract"><p>In Ligue 1 e Liga si decide il titolo, in Premier e Serie A chi prende i soldi della Champions.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-68905" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/sottovalutato-pragmatismo-guardiola-tuchel-chelsea-manchester-city/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/05/10123544/GettyImages-1313091146-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/05/10123544/GettyImages-1313091146-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/05/10123544/GettyImages-1313091146-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/05/10123544/GettyImages-1313091146-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/05/10123544/GettyImages-1313091146-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/05/10123544/GettyImages-1313091146-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/05/10123544/GettyImages-1313091146-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/premier-league/" title="Premier League">Premier League</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/charles-onwuakpa/" title="Posts by Charles Onwuakpa" class="author url fn" rel="author">Charles Onwuakpa</a> </span>
			<span class="post_timeread">5'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/sottovalutato-pragmatismo-guardiola-tuchel-chelsea-manchester-city/">Il sottovalutato pragmatismo di Guardiola e Tuchel</a>
		</h2>
		<div class="post_abstract"><p>Nell&#8217;anticipazione della finale di Champions, Chelsea e City hanno confermato la propria flessibilità.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-68148" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/superlega-storia-economia/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/04/20092115/SUPERLEGA-1-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/04/20092115/SUPERLEGA-1-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/04/20092115/SUPERLEGA-1-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/04/20092115/SUPERLEGA-1-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/04/20092115/SUPERLEGA-1-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/04/20092115/SUPERLEGA-1-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/ayan-meer/" title="Posts by Ayan Meer" class="author url fn" rel="author">Ayan Meer</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/superlega-storia-economia/">Il ricatto della Superlega</a>
		</h2>
		<div class="post_abstract"><p>La Superlega è il frutto di scelte politiche che vanno avanti da decenni.</p>
</div>
	</div>

</article><!-- #post-## -->
    		</div>    		<h5 class="related_title">altro da harry kane</h5>
    		<div class="posts_archive clearfix">
    		
<article id="post-59804" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/harry-kane-declino-tottenham/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/07/28125523/KANE-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/07/28125523/KANE-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/07/28125523/KANE-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/07/28125523/KANE-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/07/28125523/KANE-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/07/28125523/KANE-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/premier-league/" title="Premier League">Premier League</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/angelo-andrea-pisani/" title="Posts by Angelo Andrea Pisani" class="author url fn" rel="author">Angelo Andrea Pisani</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/harry-kane-declino-tottenham/">Harry Kane è in declino?</a>
		</h2>
		<div class="post_abstract"><p>Se ne parla ormai da almeno un anno, ma non è detto sia vero.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-27978" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/harry-kane-inghilterra-mondiali-2018/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2018/06/18101803/GettyImages-966428410-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2018/06/18101803/GettyImages-966428410-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2018/06/18101803/GettyImages-966428410-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2018/06/18101803/GettyImages-966428410-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2018/06/18101803/GettyImages-966428410-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2018/06/18101803/GettyImages-966428410-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2018/06/18101803/GettyImages-966428410-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/russia-2018/" title="Mondiale 2018">Mondiale 2018</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> </span>
			<span class="post_timeread">15'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/harry-kane-inghilterra-mondiali-2018/">Harry Kane vuole prendersi il Mondiale</a>
		</h2>
		<div class="post_abstract"><p>Il capitano della Nazionale inglese viene da una grande stagione al Tottenham ed è ossessionato dal miglioramento di sé.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-27845" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/mondiali-russia-2018-inghilterra/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2018/06/12093913/LP_7982086.jpg" width="832" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="832" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2018/06/12093913/LP_7982086.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2018/06/12093913/LP_7982086.jpg 2389w, https://ultimouomo.imgix.net/wp-content/uploads/2018/06/12093913/LP_7982086-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2018/06/12093913/LP_7982086-700x337.jpg 700w, https://ultimouomo.imgix.net/wp-content/uploads/2018/06/12093913/LP_7982086-768x370.jpg 768w" sizes="(max-width: 832px) 100vw, 832px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/russia-2018/" title="Mondiale 2018">Mondiale 2018</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/alfredo-giacobbe/" title="Posts by Alfredo Giacobbe" class="author url fn" rel="author">Alfredo Giacobbe</a> </span>
			<span class="post_timeread">11'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/mondiali-russia-2018-inghilterra/">Il Mondiale dell&#8217;Inghilterra</a>
		</h2>
		<div class="post_abstract"><p>L&#8217;Inghilterra ha un movimento in grande crescita e da questi Mondiali si aspetta delle risposte positive sul percorso degli ultimi anni.</p>
</div>
	</div>

</article><!-- #post-## -->
    		</div></div>	</main><!-- #main -->
	


	</div><!-- #content -->

	
</div>




	
<script type="text/javascript">var themevar = {"siteurl":"https:\/\/www.ultimouomo.com","ajax_url":"https:\/\/www.ultimouomo.com\/wp-admin\/admin-ajax.php","current_info":{"ID":"69456: Top XI: Premier League 2020\/21","is_single":69456,"is_front_page":false,"post_format":"gallery","post_type":"post"}};</script><!-- post id: 69456-->


<!-- #JSON LD: content -->
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/www.ultimouomo.com\/top-11-premier-league-2020-2021\/",
    "headline": "Top XI: Premier League 2020\/21",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/ultimouomo.imgix.net\/wp-content\/uploads\/2021\/05\/27155652\/PREMIERLEAGUETOPXI.png",
        "height": 1360,
        "width": 640
    },
    "datePublished": "2021-05-27 13:58:32",
    "dateModified": "2021-05-28 09:45:20",
    "author": {
        "@type": "Person",
        "name": "Federico Sborchia"
    },
    "publisher": {
        "@type": "Organization",
        "name": "L'Ultimo Uomo",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/www.ultimouomo.com\/wp-content\/themes\/UU3\/assets\/images\/ultimouomo.gif"
        }
    },
    "description": "I migliori giocatori del campionato inglese, scelti ruolo per ruolo."
}</script>

<!-- #JSON LD: breadcrumbs -->
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.ultimouomo.com\/calcio\/premier-league\/",
                "name": "Premier League"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.ultimouomo.com\/top-11-premier-league-2020-2021\/",
                "name": "Top XI: Premier League 2020\/21"
            }
        }
    ]
}</script>


<script type="text/javascript">_satellite.pageBottom(); 
       
        </script><script type='text/javascript'>
/* <![CDATA[ */
var CEWP_Settings = {"scriptClass":"ce-script","iframeClass":"ce-iframe","acceptClass":"ce-accept","dismissClass":"ce-dismiss","disableClass":"ce-disable","bannerClass":"ce-banner","bannerHTML":"<div class=\"ce-inner\"><div class=\"ce-inner-text\">Se clicchi OK acconsenti all'uso da parte di Sky dei cookie tecnici, analitici, di profilazione di prima e terza parte, che sono usati per capire i contenuti che ti interessano e inviarti pubblicit\u00e0 in linea con le tue preferenze. Se vuoi saperne di pi\u00f9 sui cookie e decidere se acconsentire oppure no a tutti o ad alcuni cookie, <a target=\"_blank\" href=\"http:\/\/www.sky.it\/assistenza\/moduli-contrattuali\/privacy-cookie.html\">leggi qui la nostra Cookie Policy<\/a>.<a href=\"#\" class=\"ce-accept\">Ok<\/a><\/p><\/div>","eventScroll":"","scrollOffset":"200","clickOutside":"","cookieName":"ce-wp-cookie","cookieDuration":"365"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/plugins/cookie-enabler-wp/assets/js/cookies-enabler.min.js?ver=1.0'></script>
<script type='text/javascript'>
(function() { COOKIES_ENABLER.init(CEWP_Settings) }());
</script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/themes/UU3/assets/js/ultimouomo.min.js?ver=1.2.4'></script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>



</body>
</html>


