<!DOCTYPE html>
<html lang="it-IT">
	<head>
		<title>UFC 242: non c&#039;è niente da fare contro Khabib | L&#039;Ultimo Uomo</title>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" /> 
		<link rel="profile" href="http://gmpg.org/xfn/11">

		
<!-- All in One SEO Pack 2.9.1 by Michael Torbert of Semper Fi Web Design[46,105] -->
<meta name="description"  content="Ci ha provato Dustin Poirier, ma è finita come sempre finisce contro Khabib." />

<meta name="keywords"  content="khabib nurmagomedov,poirier,ufc" />

<link rel="canonical" href="https://www.ultimouomo.com/niente-da-fare-contro-khabib-nurmagomedov-dustin-poirier/" />
<meta property="og:title" content="Non c&#039;è niente da fare, contro Khabib Nurmagomedov" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ultimouomo.com/niente-da-fare-contro-khabib-nurmagomedov-dustin-poirier/" />
<meta property="og:image" content="https://ultimouomo.imgix.net/wp-content/uploads/2019/09/09103938/MMA-950x447.png" />
<meta property="og:site_name" content="L&#039;Ultimo Uomo" />
<meta property="og:description" content="Ci ha provato Dustin Poirier, ma è finita come sempre finisce contro Khabib." />
<meta property="article:published_time" content="2019-09-09T10:11:28Z" />
<meta property="article:modified_time" content="2019-09-09T10:15:27Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Non c&#039;è niente da fare, contro Khabib Nurmagomedov" />
<meta name="twitter:description" content="Ci ha provato Dustin Poirier, ma è finita come sempre finisce contro Khabib." />
<meta name="twitter:image" content="https://ultimouomo.imgix.net/wp-content/uploads/2019/09/09103938/MMA-950x447.png" />
<meta itemprop="image" content="https://ultimouomo.imgix.net/wp-content/uploads/2019/09/09103938/MMA-950x447.png" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-40982828-2', { 'cookieDomain': 'www.ultimouomo.com' } );
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel="amphtml" href="https://www.ultimouomo.com/niente-da-fare-contro-khabib-nurmagomedov-dustin-poirier/amp/" /><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='cookies-enabler-wp-style-css'  href='https://www.ultimouomo.com/wp-content/plugins/cookie-enabler-wp/assets/css/style.cookies-enabler.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='uu3-style-css'  href='https://www.ultimouomo.com/wp-content/themes/UU3/assets/css/ultimouomo.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/themes/UU3/assets/modernizr.js?ver=9764'></script>
<link rel='https://api.w.org/' href='https://www.ultimouomo.com/wp-json/' />
<link rel='shortlink' href='https://www.ultimouomo.com/?p=49303' />
<link rel="alternate" type="application/json+oembed" href="https://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimouomo.com%2Fniente-da-fare-contro-khabib-nurmagomedov-dustin-poirier%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimouomo.com%2Fniente-da-fare-contro-khabib-nurmagomedov-dustin-poirier%2F&#038;format=xml" />
		<meta name="google-site-verification" content="_QGMP5zXBvepg92kpzyns7EYKoFfd87bSR7G6Orn6RA" />		
		<script src="https://use.typekit.net/nrn0pmf.js"></script>
		<script>try{Typekit.load({ async: true });}catch(e){}</script>
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-16x16.png">
<link rel="manifest" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">		

		<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>

	</head>
	<body>
		

		<!-- START Nielsen Online SiteCensus V6.0 -- COPYRIGHT 2012 Nielsen Online -->
		<script type="text/javascript">
			var pvar = { cid: "sky-it", content: "0", server: "secure-it" };
			var feat = { check_cookie: 0 };
			var trac = nol_t(pvar, feat);
			trac.record().post();
		</script>

		<noscript><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=sky-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" /></noscript>

		<!-- END Nielsen Online SiteCensus V6.0 -->

		


		<div id="container" class="site">

			<header id="header" class="main_header" role="banner">

				<div class="header__wrapper">

					<a href="https://sport.sky.it" target="_blank" class="logo-skysport logo-skysport">
						<svg class="logo-skysport__svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 516.7 120"><style>.st2{fill:#fff}</style><linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="-11402.006" y1="6272.42" x2="-11402.006" y2="6106.649" gradientTransform="matrix(-1 0 0 1 -11043.806 -6133.746)"><stop offset="0" stop-color="#a80002"/><stop offset="1" stop-color="#ea021a"/></linearGradient><path d="M199.7 0h309c4.4 0 8 3.6 8 8v104c0 4.4-3.6 8-8 8h-309V0z" fill="url(#SVGID_1_)"/><linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="99.85" y1="-975.398" x2="99.85" y2="-809.628" gradientTransform="matrix(1 0 0 -1 0 -836.724)"><stop offset="0" stop-color="#00043b"/><stop offset="1" stop-color="#002672"/></linearGradient><path d="M199.7 120H8c-4.4 0-8-3.6-8-8V7.9C0 3.7 3.5 0 7.9 0h191.8v120z" fill="url(#SVGID_2_)"/><path class="st2" d="M135 106.7c1.3.7 3.9 1.5 7.3 1.5 5.7.1 8.8-2.1 11.1-7.2L184 32.8c-1.3-.7-4.1-1.4-6.3-1.5-3.9-.1-9.2.7-12.6 8.8l-9.9 23.4L135.7 32c-1.3-.4-4.3-.9-6.6-.9-6.8 0-10.7 2.5-14.7 6.8L95.6 58.5l15.2 23.9c2.8 4.4 6.5 6.6 12.5 6.6 3.9 0 7.2-.9 8.7-1.6l-18.3-27.6 13-13.7L148 79.5l-13 27.2zM94.9 80.9c0 5-2 7.9-11.8 7.9-1.3 0-2.4-.1-3.5-.3V21.9c0-5.1 1.7-10.3 11.6-10.3 1.2 0 2.5.1 3.7.4v68.9zm-20.3-10c0 9.4-6.1 16.2-18.6 17.6-9 1-22.1-.2-28.3-.9-.2-1-.4-2.3-.4-3.3 0-8.2 4.4-10.1 8.6-10.1 4.3 0 11.1.7 16.2.7 5.6 0 7.2-1.9 7.2-3.7 0-2.4-2.2-3.3-6.6-4.2L41 64.9C31.2 63 26 56.2 26 49c0-8.8 6.2-16.1 18.4-17.5 9.2-1 20.5.1 26.6.9.2 1.1.3 2.1.3 3.2 0 8.2-4.3 9.9-8.5 9.9-3.2 0-8.1-.6-13.8-.6-5.8 0-8.1 1.6-8.1 3.5 0 2 2.3 2.9 5.9 3.5L58.1 54c11.6 2.2 16.5 8.8 16.5 16.9M224.3 85.3c-.6-4.7.9-7.2 3.4-7.2 2.7 0 9.2 3 18.4 3 9.8 0 13.5-3.6 13.5-8.2 0-3.2-1.4-5.8-10.4-8.3l-10-2.8c-10.7-2.9-15.1-8.3-15.1-15.1 0-8.2 6.5-15.8 21.6-15.8 6.8 0 15.2 1.6 20.2 3.6.6 4.6-.9 7-3.2 7-2.5 0-8.6-2.8-17-2.8-9 0-12.4 3.3-12.4 7.6 0 2.8 1.3 5.4 9.5 7.7l10.2 3c11.3 3.2 15.9 8.5 15.9 15.6 0 8.8-6.9 16.6-23 16.6-7.4 0-16.3-1.8-21.6-3.9M334.9 60c0 18.1-12.7 29.1-27 29.1-8.6 0-15.5-4-19.6-9.8v24.5c0 2.1-1.2 3.5-4.8 3.5-1.6 0-3.4-.2-4.2-.5V32.3c.8-.2 2.6-.6 4.2-.6 3.6 0 4.8 1.4 4.8 3.5v5.6c4.1-5.8 11-9.8 19.6-9.8 14.3.1 27 11 27 29m-9.2 0c0-12.4-8.3-20.9-19.4-20.9-7.7 0-14.8 4.4-18 10.9v20.3c3.2 6.4 10.3 10.9 18 10.9 11.1-.1 19.4-8.6 19.4-21.2M343.8 60c0-16.6 12.3-28.9 28.7-28.9 16.5 0 28.7 12.4 28.7 28.9 0 16.7-12.3 29.1-28.7 29.1S343.8 76.7 343.8 60m48.2 0c0-12.8-8.8-20.9-19.5-20.9S353 47.2 353 60c0 13 8.8 21.1 19.5 21.1S392 73 392 60M446.2 36.1c0 3.4-1.5 4.2-4.8 4.2-6.4 0-15.5 2.1-20.1 12.4v32.2c0 2.2-1.2 3.5-4.8 3.5-1.6 0-3.4-.2-4.2-.5V32.3c.8-.2 2.6-.6 4.2-.6 3.6 0 4.8 1.4 4.8 3.5V42c5.1-7.4 14-11.4 24.5-9.7.1.7.4 2.4.4 3.8M489 85.3c-4.8 2.3-10.4 3.7-16.1 3.7-11 0-17.6-6.3-17.6-17.2v-50c0-2.1 1.2-3.5 4.8-3.5 1.6 0 3.4.4 4.2.7v13.2h22.3c.1.7.3 2.2.3 3.6 0 3.3-1.4 4.3-3.4 4.3h-19.3V71c0 6.8 3.3 9.7 9.6 9.7 5.7 0 9.1-2.2 11.8-2.2 2.6.2 3.9 2.5 3.4 6.8"/></svg>
					</a>
					
																<h3 class="uu_logo"><a href="https://www.ultimouomo.com/" rel="home">L&#039;Ultimo Uomo</a></h3>
					
					<a class="uu_logo-text" href="https://www.ultimouomo.com/"></a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<ul id="menu-argomenti" class="menu"><li id="menu-item-42945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42945"><a href="https://www.ultimouomo.com/calcio/">Calcio</a></li>
<li id="menu-item-42947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42947"><a href="https://www.ultimouomo.com/basket-basket/">NBA</a></li>
<li id="menu-item-42948" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-42948"><a href="https://www.ultimouomo.com/sport/">Sport</a></li>
<li id="menu-item-42946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42946"><a href="https://www.ultimouomo.com/fondamentali-2/">Fondamentali</a></li>
<li id="menu-item-42949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42949"><a href="https://www.ultimouomo.com/expected-goals/">Expected Goals</a></li>
</ul>					</nav>

					<div class="sideMenu_toggleBtn"></div>

					
<div class="search">
	<span class="switchSearch icon-search"></span>
	
		
	<form role="search" method="get" class="search-form" action="https://www.ultimouomo.com/">
	   
	<!-- <span class="screen-reader-text">Ricerca per:</span> -->
	<input type="search" class="search-field"
	    placeholder="Cerca"
	    value="" name="s"
	    title="Ricerca per:" />

	<!-- <input type="submit" class="search-submit" value="Cerca" />-->
	</form>
</div>
				</div>
				
			</header><!-- #masthead -->

			<div id="content" class="site-content">

				<aside class="sideMenu">

	<div class="sideMenu_toggleBtn"></div>
	
	<div class="sideMenu-submenu">
		
		<ul id="menu-argomenti" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42945"><a href="https://www.ultimouomo.com/calcio/">Calcio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42947"><a href="https://www.ultimouomo.com/basket-basket/">NBA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-42948"><a href="https://www.ultimouomo.com/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42946"><a href="https://www.ultimouomo.com/fondamentali-2/">Fondamentali</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42949"><a href="https://www.ultimouomo.com/expected-goals/">Expected Goals</a></li>
</ul>
	</div>

	<div class="sideMenu-submenu">
		
		<ul id="page_menu" class="menu"><li id="menu-item-13706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13706"><a href="https://www.ultimouomo.com/contatti/">Chi siamo</a></li>
<li id="menu-item-13693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13693"><a href="https://www.ultimouomo.com/le-firme/">Le Firme</a></li>
<li id="menu-item-13704" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-13704"><a href="https://www.ultimouomo.com/archivio/">Archivio</a></li>
<li id="menu-item-15122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15122"><a href="https://www.ultimouomo.com/newsletter/">Newsletter</a></li>
<li id="menu-item-20095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20095"><a href="https://www.ultimouomo.com/sponsor/">Sponsor</a></li>
<li id="menu-item-21614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21614"><a href="https://www.ultimouomo.com/long-form/">Long-Form</a></li>
</ul>
	</div>

	<nav class="sideMenu-socials">
		<a href="/rss" class="sideMenu-social icon-rss"></a>
		<a href="https://www.facebook.com/ultimouomomagazine/"  class="sideMenu-social icon-facebook-rect"></a>
		<a href="https://twitter.com/lultimouomo" class="sideMenu-social icon-twitter-bird"></a>
	</nav>

	<div class="sideMenu_credits">
		<div> © Alkemy. Made with love</div>
		<div> <a href="http://www.sky.it/assistenza/moduli-contrattuali/privacy-cookie.html">Informativa Cookies</a> </div>

	</div>

</aside>

				
	<main id="main" class="clearfix single_post " role="main">
	
		
		
		<div class="inner clearfix">
		
			<div class="content_sidebar clearfix">

				<div class="singlePost__wrapper">
								
					<div class="singlePost singlePost-block clearfix">

						<div class="posts column column-md-8">

								
	

					<div class="post_image-wrapper">
				
				<figure class="post_image">
											<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/09/09103938/MMA-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/09/09103938/MMA-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/09/09103938/MMA-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/09/09103938/MMA-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/09/09103938/MMA-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/09/09103938/MMA-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>									</figure>

			</div>
			
	
	<article id="post-49303" class="single clearfix" >

		
			<header class="post_header">
								<div class="post_credits"></div>
								
				<strong class="post_categories"><a href="https://www.ultimouomo.com/sport/ufc/" rel="category tag">UFC</a></strong>
				
				<span class="post_author"> <a href="https://www.ultimouomo.com/author/giovanni-bongiorno/" title="Posts by Giovanni Bongiorno" class="author url fn" rel="author">Giovanni Bongiorno</a> </span>

				<span class="post_date">9 settembre 2019</span>

				<span class="post_timeread">8'</span>
				
			</header>

			<h1 class="post_title">Non c&#8217;è niente da fare, contro Khabib</h1>			<div class="post_abstract"><p>Ci ha provato Dustin Poirier, ma è finita come sempre finisce contro Khabib.</p>
</div>
			
		 

		


<div class="share_post" data-href="https://www.ultimouomo.com/niente-da-fare-contro-khabib-nurmagomedov-dustin-poirier/">
	
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ultimouomo.com/niente-da-fare-contro-khabib-nurmagomedov-dustin-poirier/" target="_blank" ></a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=Non c&#8217;è niente da fare, contro Khabib https://www.ultimouomo.com/niente-da-fare-contro-khabib-nurmagomedov-dustin-poirier/ via @lUltimoUomo" target="_blank" ></a>


	</div>




		
		<div class="post_content post_content-text"><p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Il copione è sempre lo stesso: Khabib entra in gabbia, Khabib distrugge il suo avversario. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Avete presente Hulk? Il supereroe verde più famoso al mondo è stato estromesso da alcune storyline della Marvel perché impossibile da gestire a causa dell’eccessiva forza: nelle MMA, però, non è possibile compiere scelte del genere &#8211; salvo compromettere il senso stesso di uno sport <em>eccessivo</em> <a href="https://www.ultimouomo.com/alessandro-dal-lago-intervista/" target="_blank" rel="noopener">per natura</a> &#8211; e nella notte di Abu Dhabi dello scorso sabato, l&#8217;evento UFC numero 242, Khabib Nurmagomedov ha dimostrato ancora una volta di essere il più forte. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Anzi, non solo il “più forte”, perché non sempre il più forte esce vincitore dall&#8217;ottagono, ma <a href="https://www.ultimouomo.com/khabib-nurmagomedov/" target="_blank" rel="noopener">il dominatore incontrastato</a> della categoria delle 155 libbre della UFC. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Il fighter più dominatore di questi anni. E forse non è esagerato chiedersi: il più dominatore di sempre?</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Contro Dustin Poirier ci si aspettava un incontro diverso, perché lui forse avrebbe potuto competere con la forza fisica di Khabib, perché lui forse avrebbe avuto una resistenza paragonabile a quella del daghestano, ma alla fine è stata sempre la stessa storia. Poirier, campione ad interim della categoria, è stato annichilito, seppure abbia provato a sfruttare quegli spazi minimi &#8211; delle microscopiche fessure in un muro di cemento armato &#8211; che Khabib gli ha concesso, settando ad esempio un’ottima </span><i><span style="font-weight: 400;">guillotine choke</span></i><span style="font-weight: 400;">, pochi istanti prima di crollare del tutto.</span><span style="font-weight: 400;"> </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Il discorso di Poirier al termine del match spiega bene quanto sia difficile lottare contro un fighter così oppressivo e inscalfibile: ha detto di essersi sentito molto preparato nel momento dell’ingresso nell’ottagono, ha risposto negativamente a chi ha ipotizzato che il calore del deserto avesse potuto influenzarlo, non ha accennato a scuse, né a ragioni esterne alla gabbia per giustificare la sconfitta. Pur mostrando una faccia segnata dal rimpianto (e dai colpi), ha avuto grande rispetto per l’avversario e il risultato. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Era il match più importante della carriera di Dustin Poirier e lo ha preparato nel migliore dei modi, tuttavia Khabib è stato superiore in modo semplicemente incontestabile. Khabib ha il potere di cambiare il nostro immaginario e probabilmente anche quello dei suoi avversari: se prima dell&#8217;incontro potevamo immaginare degli scenari favorevoli a Poirier, oggi sarebbe semplicemente impossibile.   </span></p>
<p>&nbsp;</p>
<p><strong>Resistere non è un&#8217;opzione, contro Khabib </strong></p>
<p><span style="font-weight: 400;">Proprio contro Poirier, ancora più che negli incontri passati, Nurmagomedov ha messo in luce la sua più grande qualità, la capacità di “spezzare” i propri avversari. L’inizio del match è andato secondo le aspettative: con lo statunitense impegnato a prendere le distanze per non venir atterrato e Khabib più attendista del solito, forse consapevole, dopo la lezione imparata a proprie spese contro Michael Johnson (l&#8217;unico che gli ha fatto tremare le gambe, anche se solo per un secondo e senza farlo finire a terra), che bisogna rispettare il colpo da KO degli avversari. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">La guardia composta di Khabib lasciava poche aperture ai chirurgici colpi di Poirier, che dal canto suo non aveva nessuna fretta. Dopo un lunghissimo minuto e mezzo senza praticamente colpi, Khabib ha preso l’iniziativa e tentato di entrare in clinch, spingendo, come da protocollo, Poirier contro la gabbia e costringendolo a subire la sua pressione a parete. In quei momenti del match, gli avversari di Nurmagomedov finiscono sempre per lavorare più di lui, cercando di liberarsi dalla sua presa, lottando in una posizione scomoda che consuma molte energie.  </span></p>
<p>&nbsp;</p>
<p><img alt="Immagine-1" data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/09/09101140/Immagine-1.png" /></p>
<p style="text-align: center;"><i><span style="font-weight: 400;">La testa posizionata sotto il mento di Poirier, Khabib controlla i movimenti dello statunitense e lo costringe a subire la propria pressione.</span></i></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Tutto il lavoro di Nurmagomedov in questa fase è svolto in preparazione della mossa necessaria per sbilanciare i suoi avversari: un gancio con la gamba esterna all’interno della gamba dell’avversario, un secondo gancio fra gabbia e gamba e nel momento in cui ha raggiunto il punto di equilibrio necessario è pronto a trascinare a terra l’avversario, dove nessuno può fermarlo. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">È una sceneggiatura alla quale non si è sottratto nemmeno Poirier, che in poco tempo si è ritrovato a lottare per guadagnare la posizione da terra, finendo esausto per forza di cose già nelle battute finali del primo round. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Il primo tentativo di </span><i><span style="font-weight: 400;">neck crank/rear-naked choke</span></i><span style="font-weight: 400;"> di Khabib arriva poco dopo (con tanto di dita negli occhi, ma in questo caso non avrebbe fatto davvero nessuna differenza un richiamo dell&#8217;arbitro), ma Poirier riesce a tenere il mento basso costringendo Khabib a cambiare posizione. Il suo controllo però è totale: sempre rimanendo a terra, addosso all’avversario, Khabib riesce ad arrivare in monta, girare in mezza o in side a seconda della comodità, permettere a Dustin di respirare e tentare una </span><i><span style="font-weight: 400;">mezza spin</span></i><span style="font-weight: 400;"> per il controllo. </span></p>
<p>&nbsp;</p>
<div class="owl-carousel gallery_post-carousel">
<div class="owl-item"><img class="nounveil" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/09/09101306/Immagine-2.png" data-gallery=""/></p>
</div>
<div class="owl-item"><img class="nounveil" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/09/09101318/Immagine-3.png" data-gallery=""/></p>
</div>
<div class="owl-item"><img class="nounveil" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/09/09101329/immagine4.png" data-gallery=""/></p>
</div>
<div class="owl-item"><img class="nounveil" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/09/09101340/Immagine-5.png" data-gallery=""/></p>
</div>
</div>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Per Poirier non c&#8217;è davvero nulla da fare, e non è retorica: contro Khabib sembra davvero non esistere una soluzione pratica per allentare la sua pressione. Poirier prova un </span><i><span style="font-weight: 400;">long step</span></i><span style="font-weight: 400;">, ovvero il passo lungo verso l’esterno, ma il </span><i><span style="font-weight: 400;">belly/hip control</span></i><span style="font-weight: 400;"> di Khabib, ovvero il controllo di braccia fra la vita e il bacino del proprio avversario, gli consente di rimanere in posizione di estremo vantaggio e di mettere il gancio con la gamba sinistra che ne decreta la posizione dominante. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">La ciliegina sulla torta è il triangolo di gambe con cui blocca Poirier giù a terra, e grazie al quale riesce a guadagnare una posizione di vantaggio da cui colpire in </span><i><span style="font-weight: 400;">ground and pound. </span></i><span style="font-weight: 400;">Per fortuna dell’avversario dura poco perché il finisce il primo round. È una posizione che abbiamo già visto &#8211; con Khabib letteralmente seduta sulle gambe del suo avversario, poggiato con la schiena sulla gamba, pronto a colpirlo frontalmente &#8211; senza che nessuno potesse ribellarsi, già contro Barboza e McGregor. Gli avversari di Khabib sanno cosa farà, ma non possono opporsi, tale è il livello di superiorità del daghestano. </span></p>
<p>&nbsp;</p>
<p><strong>Ribellarsi non serve a niente, contro Khabib</strong></p>
<p><span style="font-weight: 400;">Nel corso della pausa tra primo e secondo round, nell’angolo viene chiesto a Poirier di aumentare la pressione in avanzamento, e Dustin ci prova all&#8217;inizio della nuova ripresa. È in questo frangente, all’inizio del secondo round, che il fighter statunitense trova le prime aperture verso il volto dell’avversario, raggiungendolo con un mezzo </span><i><span style="font-weight: 400;">overhand</span></i><span style="font-weight: 400;"> destro dall’esterno, ed iniziando a rincorrerlo. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Khabib però non si scompone: assorbe il colpo e inizialmente prova a scambiare, ma è chiaro che teme il potenziale </span><i><span style="font-weight: 400;">KO power</span></i><span style="font-weight: 400;"> di Poirier. Per questo preferisce non intestardirsi nello scambio, ma anzi preferisce alleggerire girando lateralmente e aspettando il momento giusto. Se fosse servito, da questo incontro è arrivata la conferma che Nurmagomedov conosce i propri limiti ed è bravo a non forzarli quando la posta in palio è molto alta.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Un altro aspetto in cui brilla, oltre all’immancabile condizione atletica, è l’immediatezza con la quale riesce ad afferrare le gambe dell’avversario e provare il </span><i><span style="font-weight: 400;">takedown</span></i><span style="font-weight: 400;">. Attenzione però: non è il takedown ad essere portato in maniera rapidissima e furiosa, è solo l’impostazione: Khabib va molto in basso, afferra le gambe in maniera fulminea, ma per completare l’atterramento si prende tutto il tempo necessario e non un attimo di meno. Afferrato e costretto ancora contro la gabbia, Dustin non può fare altro che arrendersi e concedere la </span><i><span style="font-weight: 400;">side position</span></i><span style="font-weight: 400;">, col russo ancora in dominio. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">L’immagine del suo volto, quando non riesce a settare il primo tentativo di ghigliottina, dice tutto: ancora una volta è costretto a soccombere alla presa di Nurmagomedov; ancora una volta deve provare a sopravvivere. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Come già nel primo round, Nurmagomedov esegue un perfetto triangolo alle gambe di un Poirier che inizia a sembrare stanco (e il cardio era uno suoi punti di forza), incapace di rialzarsi. Si mette in controllo con la testa sotto il mento dell’avversario e imposta il </span><i><span style="font-weight: 400;">ground and pound</span></i><span style="font-weight: 400;">:</span><span style="font-weight: 400;"> in queste fasi Khabib è estremamente attivo, cammina e spinge Poirier contro la gabbia con una pressione micidiale, non gli dà occasione di poggiare bene i piedi a terra o di allargare le gambe per ritrovare pieno appoggio, lo spinge e colpisce continuamente.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">A un certo punto Poirier trova un’apertura e prova a rimettersi in piedi, ma concede la schiena (in quel momento si intravede lo zigomo sinistro ferito dai colpi). Nurmagomedov è un moto perpetuo: ginocchiate alle gambe, colpi di braccia al volto, controllo dell’equilibrio con la testa. Ancora takedown, ancora sulla schiena. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Strapazzato da un lato all’altro come una bambola di pezza, Poirier cerca solo di ritrovare un momentaneo equilibrio, ma il russo è un orso: lo lascia respirare un attimo e rientra immediatamente alle gambe. Poirier appoggia le mani al suolo per non farsi sbilanciare, ma è esausto, Khabib trova lo spazio per una ginocchiata al volto dalla parete prima del termine del round, ancora una volta dominato in lungo ed in largo.</span></p>
<p>&nbsp;</p>
<p><strong>I miracoli non funzionano, contro Khabib</strong></p>
<p><span style="font-weight: 400;">All’inizio del terzo round, un Poirier ormai visibilmente affaticato non trova le forze per accelerare come ha fatto in apertura del secondo e tenta di gestire Khabib dalla distanza. Al primo, ancora fulmineo, tentativo di takedown, stavolta Poirier si fa trovare preparato e setta una </span><i><span style="font-weight: 400;">guillotine choke</span></i><span style="font-weight: 400;"> perfetta. La morsa è chiusa. </span></p>
<p>&nbsp;</p>
<p><img alt="Immagine-6" data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/09/09101624/Immagine-6.png" /></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Ora, se il bicipite di Poirier fosse stato leggermente più alto e l’avambraccio sotto il mento, per Khabib le chance sarebbero state molto più ridotte: il fighter daghestano, però, oltre ad avere un’offensiva inarrestabile, è dotato di ottima difesa dalle sottomissioni ed inizia subito a lavorare. Poirier è una cintura nera di BJJ e per un attimo riesce anche a portare il braccio nella posizione perfetta, ma Khabib si muove, soffre, si bilancia, si gira come un coccodrillo e alla fine riesce a guadagnare quella piccola finestra di spazio che gli serve per respirare ed uscire dalla morsa dell’avversario.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Quando Khabib esce dalla sottomissione, la faccia di Poirier sembra tradire l’apprensione per ciò che sta per toccargli. Nurmagomedov non ci mette nulla a passare in posizione di mezza monta e a iniziare il lavoro di demolizione.</span><i> </i></p>
<p>&nbsp;</p>
<p><i><span style="font-weight: 400;">Back half-mount</span></i><span style="font-weight: 400;">, controllo del polso, lo statunitense è in balia dell’avversario. Khabib inizia a colpire col gancio sinistro, si apre una strada per la gola di Poirier, setta la </span><i><span style="font-weight: 400;">rear-naked choke</span></i><span style="font-weight: 400;"> e sposta il peso all’indietro. Prima che i due arrivino al suolo, Dustin ha già battuto. L’intervento dei giudici non serve, Khabib li estromette da ogni decisione e ad ogni prestazione sembra diventare sempre più grande, sembra imporsi in maniera sempre più schiacciante. </span></p>
<p>&nbsp;</p>
<p><img alt="immagine-7" data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/09/09103613/immagine-7.jpg" /></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Il dopo gara è una dimostrazione di rispetto reciproco che, per quanto nelle MMA si parli spesso di rispetto, raramente si vede a così alto livello, così autentica (forse un momento simile è stato quello in cui Anthony Johnson legò la cintura di campione dei massimi-leggeri alla vita di Daniel Cormier): Poirier e Nurmagomedov si sono scambiati le magliette, indossando l&#8217;uno il nome dell&#8217;altro. Poi Khabib ha anche detto di apprezzare la fondazione benefica di Poirier e che, dato che chi ha i soldi può aiutare gli altri, gli   e inviargli del denaro per partecipare. Basterà a lavare l&#8217;onta della <a href="https://www.ultimouomo.com/conor-mcgregor-khabib-nurmagomedov-rissa/" target="_blank" rel="noopener">rissa a fine incontro con McGregor</a>? Non è importante, nel bene e nel male Nurmagomedov non pensa al proprio personaggio mediatico e in questo caso il messaggio positivo non aveva doppi fini.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Soprattutto, tornando al messaggio che Nurmagomedov ha dato con il suo incontro, non ci sono dubbi su chi sia il migliore nella categoria delle 155 libbre, ed uno dei migliori fighter </span><i><span style="font-weight: 400;">pound for pound</span></i><span style="font-weight: 400;"> in circolazione. Khabib ha detto di voler essere inserito in cima alla classifica <em>p4p</em>, e di non sentirsi apprezzato abbastanza, ed è vero che forse qualcuno ancora lo capisce. Certo, tutti si rendono conto di aver davanti un professionista non comune, un perfezionista feroce, forse fanatico, disturbante alle volte, ma dedito e fedele alla sua personale religione di violenza. Tuttavia, ogni volta che si parla di lui, si sente strisciare la speranza che il castello di Khabib possa crollare. Forse inconsciamente, in molti sperano di vederlo perdere prima che si ritiri.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Ma non è successo neanche questa volta. Nurmagomedov ha messo in piedi l’ennesima impresa, rasentando la perfezione, impedendo qualunque possibile controbattuta a Poirier e ai suoi critici. Qualcuno potrà fermare </span>Khabib Nurmagomedov? La risposta, sta al prossimo sfidante.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>

		
				
				
					<div class="single_tags">Tags : <a href="https://www.ultimouomo.com/tag/khabib-nurmagomedov/" rel="tag">khabib nurmagomedov</a><a href="https://www.ultimouomo.com/tag/poirier/" rel="tag">poirier</a><a href="https://www.ultimouomo.com/tag/ufc/" rel="tag">ufc</a></div>
		
		<div class="author_description"><p><strong>Giovanni Bongiorno scrive di MMA e ne parla nel podcast di <a href="http://mmatalks.it/">MMA Talks</a>.</strong></p></div>
		


<div class="share_post" data-href="https://www.ultimouomo.com/niente-da-fare-contro-khabib-nurmagomedov-dustin-poirier/">
	
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ultimouomo.com/niente-da-fare-contro-khabib-nurmagomedov-dustin-poirier/" target="_blank" ></a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=Non c&#8217;è niente da fare, contro Khabib https://www.ultimouomo.com/niente-da-fare-contro-khabib-nurmagomedov-dustin-poirier/ via @lUltimoUomo" target="_blank" ></a>


	</div>


		
	</article>

	<a href="https://www.ultimouomo.com/niente-da-fare-contro-khabib-nurmagomedov-dustin-poirier/" class="loadDisqusComment toggle-comments">Carica i commenti ...</a>
	<div id="disqus_thread"></div>



	
						</div>

					</div>

				</div>
				<!-- /.singlePost__wrapper -->

				
<aside id="secondary" class="sidebar single_sidebar column column-md-4" role="complementary">
	<!-- <section class="widget"><div class="adv"></div></section> -->

		



	<section id="text-3" class="widget widget_text"><h4 class="widget_title">Iscriviti alla nostra newsletter</h4>			<div class="textwidget">Ricevi "Stili di gioco" direttamente nel tuo inbox.

<div id="mc_embed_signup" class="mailChimp-container"><form  method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form--isLoading" target="_blank" novalidate><div id="mc_embed_signup_scroll"><div class="mailChimp-inputWrapper"><input type="submit" value="invia" class="hiddenButton" /><input type="email" value="" name="EMAIL" class="mailChimp-inputEmail" id="mce-EMAIL" placeholder="Inserisci la tua email" required /></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_1a2aed5d0303bb44879687f9b_b48a870bc7" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div></div>
		</section>	

		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Potrebbero interessarti</h4>
		<div class="textwidget">
		
				
<article id="post-48608" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/cosa-rimane-di-ufc-241/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/08/22172036/UFC241-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/08/22172036/UFC241-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/08/22172036/UFC241-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/08/22172036/UFC241-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/08/22172036/UFC241-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2019/08/22172036/UFC241-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2019/08/22172036/UFC241-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2019/08/22172036/UFC241-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2019/08/22172036/UFC241-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/08/22172036/UFC241.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/sport/ufc/" title="UFC">UFC</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/giovanni-bongiorno/" title="Posts by Giovanni Bongiorno" class="author url fn" rel="author">Giovanni Bongiorno</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/cosa-rimane-di-ufc-241/">Cosa rimane di UFC 241</a>
		</h2>
		<div class="post_abstract"><p>Una delle serate più importanti dell&#8217;anno per l&#8217;UFC.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-46267" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/alessio-di-chirico-un-anno-dopo/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/06/20161631/usa_today_10481722.0-180x86.jpg" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/06/20161631/usa_today_10481722.0-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/06/20161631/usa_today_10481722.0-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/06/20161631/usa_today_10481722.0-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/06/20161631/usa_today_10481722.0-700x337.jpg 700w, https://ultimouomo.imgix.net/wp-content/uploads/2019/06/20161631/usa_today_10481722.0-768x370.jpg 768w, https://ultimouomo.imgix.net/wp-content/uploads/2019/06/20161631/usa_today_10481722.0-950x458.jpg 950w, https://ultimouomo.imgix.net/wp-content/uploads/2019/06/20161631/usa_today_10481722.0-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2019/06/20161631/usa_today_10481722.0-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/06/20161631/usa_today_10481722.0-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/sport/ufc/" title="UFC">UFC</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/daniele-manusia/" title="Posts by Daniele Manusia" class="author url fn" rel="author">Daniele Manusia</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/alessio-di-chirico-un-anno-dopo/">Alessio Di Chirico, un anno dopo</a>
		</h2>
		<div class="post_abstract"><p>Sabato notte torna in gabbia il fighter italiano con il record migliore in UFC.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-45335" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/danilo-belluardo-esordio-ufc/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/05/29153301/copertina-mma-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/05/29153301/copertina-mma-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/05/29153301/copertina-mma-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/05/29153301/copertina-mma-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/05/29153301/copertina-mma-700x337.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2019/05/29153301/copertina-mma-768x370.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2019/05/29153301/copertina-mma-950x458.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2019/05/29153301/copertina-mma-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2019/05/29153301/copertina-mma-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/05/29153301/copertina-mma-1360x650.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/sport/ufc/" title="UFC">UFC</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/giovanni-bongiorno/" title="Posts by Giovanni Bongiorno" class="author url fn" rel="author">Giovanni Bongiorno</a> </span>
			<span class="post_timeread">11'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/danilo-belluardo-esordio-ufc/">Danilo Belluardo è l&#8217;ultima sorpresa dell&#8217;UFC</a>
		</h2>
		<div class="post_abstract"><p>Intervista a Danilo Belluardo, che diventerà il sesto italiano in UFC.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-43836" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/ufc-236-analisi-adesanya-gastelum/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/04/17154641/UFC-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/04/17154641/UFC-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/04/17154641/UFC-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/04/17154641/UFC-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/04/17154641/UFC-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2019/04/17154641/UFC-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2019/04/17154641/UFC-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2019/04/17154641/UFC-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2019/04/17154641/UFC-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/04/17154641/UFC.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/sport/ufc/" title="UFC">UFC</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/giovanni-bongiorno/" title="Posts by Giovanni Bongiorno" class="author url fn" rel="author">Giovanni Bongiorno</a> </span>
			<span class="post_timeread">13'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/ufc-236-analisi-adesanya-gastelum/">UFC 236 è diventato un instant classic</a>
		</h2>
		<div class="post_abstract"><p>Come sono andate Adesanya-Gastelum e Poirier-Holloway.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-43211" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/alessandro-dal-lago-intervista/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/04/04113156/dal-lago-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/04/04113156/dal-lago-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/04/04113156/dal-lago-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/04/04113156/dal-lago-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/04/04113156/dal-lago-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2019/04/04113156/dal-lago-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2019/04/04113156/dal-lago-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2019/04/04113156/dal-lago-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2019/04/04113156/dal-lago-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/04/04113156/dal-lago.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/sport/ufc/" title="UFC">UFC</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/daniele-manusia/" title="Posts by Daniele Manusia" class="author url fn" rel="author">Daniele Manusia</a> </span>
			<span class="post_timeread">16'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/alessandro-dal-lago-intervista/">Il senso delle MMA, intervista ad Alessandro Dal Lago</a>
		</h2>
		<div class="post_abstract"><p>Abbiamo intervistato il sociologo Alessandro Dal Lago sul tema delle arti marziali miste.</p>
</div>
	</div>

</article><!-- #post-## -->
			
		</div>
	</section>
	
		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Dello stesso autore</h4>
		<div class="textwidget">
		
<article id="post-48608" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/cosa-rimane-di-ufc-241/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/08/22172036/UFC241-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/08/22172036/UFC241-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/08/22172036/UFC241-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/08/22172036/UFC241-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/08/22172036/UFC241-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2019/08/22172036/UFC241-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2019/08/22172036/UFC241-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2019/08/22172036/UFC241-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2019/08/22172036/UFC241-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/08/22172036/UFC241.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/sport/ufc/" title="UFC">UFC</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/giovanni-bongiorno/" title="Posts by Giovanni Bongiorno" class="author url fn" rel="author">Giovanni Bongiorno</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/cosa-rimane-di-ufc-241/">Cosa rimane di UFC 241</a>
		</h2>
		<div class="post_abstract"><p>Una delle serate più importanti dell&#8217;anno per l&#8217;UFC.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-48284" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/cejudo-mma-miglioramento/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/08/12215815/Henry-Cejudo-180x86.jpg" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/08/12215815/Henry-Cejudo-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/08/12215815/Henry-Cejudo-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/08/12215815/Henry-Cejudo-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/08/12215815/Henry-Cejudo-700x329.jpg 700w, https://ultimouomo.imgix.net/wp-content/uploads/2019/08/12215815/Henry-Cejudo-768x361.jpg 768w, https://ultimouomo.imgix.net/wp-content/uploads/2019/08/12215815/Henry-Cejudo-950x447.jpg 950w, https://ultimouomo.imgix.net/wp-content/uploads/2019/08/12215815/Henry-Cejudo-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2019/08/12215815/Henry-Cejudo-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/08/12215815/Henry-Cejudo.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/sport/" title="Sport">Sport</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/giovanni-bongiorno/" title="Posts by Giovanni Bongiorno" class="author url fn" rel="author">Giovanni Bongiorno</a> e <a href="https://www.ultimouomo.com/author/gianluca-faelutti/" title="Posts by Gianluca Faelutti" class="author url fn" rel="author">Gianluca Faelutti</a> </span>
			<span class="post_timeread">14'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/cejudo-mma-miglioramento/">Henry Cejudo, le MMA come miglioramento</a>
		</h2>
		<div class="post_abstract"><p>Uno dei fighter più dominanti degli ultimi anni, di cui si parla sempre troppo poco.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-45335" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/danilo-belluardo-esordio-ufc/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/05/29153301/copertina-mma-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/05/29153301/copertina-mma-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/05/29153301/copertina-mma-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/05/29153301/copertina-mma-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/05/29153301/copertina-mma-700x337.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2019/05/29153301/copertina-mma-768x370.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2019/05/29153301/copertina-mma-950x458.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2019/05/29153301/copertina-mma-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2019/05/29153301/copertina-mma-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/05/29153301/copertina-mma-1360x650.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/sport/ufc/" title="UFC">UFC</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/giovanni-bongiorno/" title="Posts by Giovanni Bongiorno" class="author url fn" rel="author">Giovanni Bongiorno</a> </span>
			<span class="post_timeread">11'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/danilo-belluardo-esordio-ufc/">Danilo Belluardo è l&#8217;ultima sorpresa dell&#8217;UFC</a>
		</h2>
		<div class="post_abstract"><p>Intervista a Danilo Belluardo, che diventerà il sesto italiano in UFC.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-44245" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/8-grandi-combattimenti-di-street-fighting/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/04/30163458/STREETFIGHT-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/04/30163458/STREETFIGHT-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/04/30163458/STREETFIGHT-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/04/30163458/STREETFIGHT-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/04/30163458/STREETFIGHT-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2019/04/30163458/STREETFIGHT-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2019/04/30163458/STREETFIGHT-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2019/04/30163458/STREETFIGHT-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2019/04/30163458/STREETFIGHT-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/04/30163458/STREETFIGHT.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/sport/" title="Sport">Sport</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/giovanni-bongiorno/" title="Posts by Giovanni Bongiorno" class="author url fn" rel="author">Giovanni Bongiorno</a> </span>
			<span class="post_timeread">14'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/8-grandi-combattimenti-di-street-fighting/">8 grandi combattimenti di street fighting</a>
		</h2>
		<div class="post_abstract"><p>Abbiamo cercato su YouTube alcuni dei migliori video di combattimenti a mani nude.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-43836" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/ufc-236-analisi-adesanya-gastelum/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/04/17154641/UFC-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/04/17154641/UFC-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/04/17154641/UFC-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/04/17154641/UFC-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/04/17154641/UFC-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2019/04/17154641/UFC-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2019/04/17154641/UFC-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2019/04/17154641/UFC-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2019/04/17154641/UFC-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/04/17154641/UFC.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/sport/ufc/" title="UFC">UFC</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/giovanni-bongiorno/" title="Posts by Giovanni Bongiorno" class="author url fn" rel="author">Giovanni Bongiorno</a> </span>
			<span class="post_timeread">13'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/ufc-236-analisi-adesanya-gastelum/">UFC 236 è diventato un instant classic</a>
		</h2>
		<div class="post_abstract"><p>Come sono andate Adesanya-Gastelum e Poirier-Holloway.</p>
</div>
	</div>

</article><!-- #post-## -->
		</div>
	</section>
	

	<section class="widget widget_most_read">
	<h4 class="widget_title">I più letti del mese</h4>
	<div class="textwidget">
	
<article id="post-48925" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/giocatori-da-prendere-a-1-al-fantacalcio/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/08/30095347/GettyImages-1146385107-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/08/30095347/GettyImages-1146385107-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/08/30095347/GettyImages-1146385107-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/08/30095347/GettyImages-1146385107-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/08/30095347/GettyImages-1146385107-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/08/30095347/GettyImages-1146385107-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2019/08/30095347/GettyImages-1146385107-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> </span>
			<span class="post_timeread">11'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/giocatori-da-prendere-a-1-al-fantacalcio/">Giocatori da prendere a 1 al Fantacalcio</a>
		</h2>
		<div class="post_abstract"><p>Nomi su cui investire poco e aspettarsi il giusto.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-48736" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/5-giocatori-da-non-prendere-fantacalcio/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/08/26111159/FANTANO-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/08/26111159/FANTANO-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/08/26111159/FANTANO-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/08/26111159/FANTANO-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/08/26111159/FANTANO-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/08/26111159/FANTANO-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/cosimo-rubino/" title="Posts by Cosimo Rubino" class="author url fn" rel="author">Cosimo Rubino</a> </span>
			<span class="post_timeread">5'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/5-giocatori-da-non-prendere-fantacalcio/">5 giocatori da non prendere per nessuna ragione al Fantacalcio</a>
		</h2>
		<div class="post_abstract"><p>Perché l&#8217;obiettivo del Fantacalcio non è vincere, ma preservare la salute mentale.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-48554" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/fantacalcio-2019-20-7-feticci/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/08/21100416/UU-ARTWORK-20-08-1-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/08/21100416/UU-ARTWORK-20-08-1-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/08/21100416/UU-ARTWORK-20-08-1-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/08/21100416/UU-ARTWORK-20-08-1-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/08/21100416/UU-ARTWORK-20-08-1-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/08/21100416/UU-ARTWORK-20-08-1-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/cosimo-rubino/" title="Posts by Cosimo Rubino" class="author url fn" rel="author">Cosimo Rubino</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/fantacalcio-2019-20-7-feticci/">7 feticci da prendere al Fantacalcio 2019/20</a>
		</h2>
		<div class="post_abstract"><p>Giocatori che non dovrebbero mancare nella vostra rosa.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-49143" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/fantacalcio-giocatori-da-prendere-dalla-b/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/09/03120021/bisoli-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/09/03120021/bisoli-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/09/03120021/bisoli-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/09/03120021/bisoli-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/09/03120021/bisoli-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/09/03120021/bisoli-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/angelo-andrea-pisani/" title="Posts by Angelo Andrea Pisani" class="author url fn" rel="author">Angelo Andrea Pisani</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/fantacalcio-giocatori-da-prendere-dalla-b/">8 giocatori dalla B da prendere al Fantacalcio</a>
		</h2>
		<div class="post_abstract"><p>Nomi che potrebbero sorprendere in positivo.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-48991" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/eric-cantona-discorso-ringraziamento-uefa/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/08/30164048/cantona-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/08/30164048/cantona-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/08/30164048/cantona-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/08/30164048/cantona-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/08/30164048/cantona-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/08/30164048/cantona-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2019/08/30164048/cantona-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/daniele-manusia/" title="Posts by Daniele Manusia" class="author url fn" rel="author">Daniele Manusia</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/eric-cantona-discorso-ringraziamento-uefa/">Classico Cantona</a>
		</h2>
		<div class="post_abstract"><p>5 spunti dal discorso di Cantona.</p>
</div>
	</div>

</article><!-- #post-## -->
</div>
</section>	

	



	
</aside><!-- #secondary -->

			</div> <!-- content_sidebar -->

		</div> <!-- inner clearfix -->

				

		<div class="related_posts inner clearfix">
    		<h5 class="related_title">altro da ufc</h5>
    		<div class="posts_archive clearfix">
    		
<article id="post-48608" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/cosa-rimane-di-ufc-241/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/08/22172036/UFC241-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/08/22172036/UFC241-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/08/22172036/UFC241-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/08/22172036/UFC241-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/08/22172036/UFC241-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/08/22172036/UFC241-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/sport/ufc/" title="UFC">UFC</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/giovanni-bongiorno/" title="Posts by Giovanni Bongiorno" class="author url fn" rel="author">Giovanni Bongiorno</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/cosa-rimane-di-ufc-241/">Cosa rimane di UFC 241</a>
		</h2>
		<div class="post_abstract"><p>Una delle serate più importanti dell&#8217;anno per l&#8217;UFC.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-48284" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/cejudo-mma-miglioramento/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/08/12215815/Henry-Cejudo-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/08/12215815/Henry-Cejudo-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/08/12215815/Henry-Cejudo-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/08/12215815/Henry-Cejudo-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/08/12215815/Henry-Cejudo-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/08/12215815/Henry-Cejudo-400x191.jpg 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/sport/" title="Sport">Sport</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/giovanni-bongiorno/" title="Posts by Giovanni Bongiorno" class="author url fn" rel="author">Giovanni Bongiorno</a> e <a href="https://www.ultimouomo.com/author/gianluca-faelutti/" title="Posts by Gianluca Faelutti" class="author url fn" rel="author">Gianluca Faelutti</a> </span>
			<span class="post_timeread">14'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/cejudo-mma-miglioramento/">Henry Cejudo, le MMA come miglioramento</a>
		</h2>
		<div class="post_abstract"><p>Uno dei fighter più dominanti degli ultimi anni, di cui si parla sempre troppo poco.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-46267" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/alessio-di-chirico-un-anno-dopo/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/06/20161631/usa_today_10481722.0-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/06/20161631/usa_today_10481722.0-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/06/20161631/usa_today_10481722.0-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/06/20161631/usa_today_10481722.0-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/06/20161631/usa_today_10481722.0-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/06/20161631/usa_today_10481722.0-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2019/06/20161631/usa_today_10481722.0-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/sport/ufc/" title="UFC">UFC</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/daniele-manusia/" title="Posts by Daniele Manusia" class="author url fn" rel="author">Daniele Manusia</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/alessio-di-chirico-un-anno-dopo/">Alessio Di Chirico, un anno dopo</a>
		</h2>
		<div class="post_abstract"><p>Sabato notte torna in gabbia il fighter italiano con il record migliore in UFC.</p>
</div>
	</div>

</article><!-- #post-## -->
    		</div>    		<h5 class="related_title">altro da khabib nurmagomedov</h5>
    		<div class="posts_archive clearfix">
    		
<article id="post-36277" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/conor-mcgregor-khabib-nurmagomedov-rissa/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2018/10/11100852/GettyImages-1046899204-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2018/10/11100852/GettyImages-1046899204-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2018/10/11100852/GettyImages-1046899204-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2018/10/11100852/GettyImages-1046899204-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2018/10/11100852/GettyImages-1046899204-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2018/10/11100852/GettyImages-1046899204-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2018/10/11100852/GettyImages-1046899204-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/sport/" title="Sport">Sport</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/daniele-manusia/" title="Posts by Daniele Manusia" class="author url fn" rel="author">Daniele Manusia</a> </span>
			<span class="post_timeread">14'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/conor-mcgregor-khabib-nurmagomedov-rissa/">Conor e Khabib hanno rovinato tutto</a>
		</h2>
		<div class="post_abstract"><p>Subito dopo che Nurmagomedov ha vinto l&#8217;incontro.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-36247" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/nurmagomedov-mcgregor-incontro/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2018/10/08145924/GettyImages-1046898216-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2018/10/08145924/GettyImages-1046898216-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2018/10/08145924/GettyImages-1046898216-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2018/10/08145924/GettyImages-1046898216-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2018/10/08145924/GettyImages-1046898216-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2018/10/08145924/GettyImages-1046898216-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2018/10/08145924/GettyImages-1046898216-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/sport/" title="Sport">Sport</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/giovanni-bongiorno/" title="Posts by Giovanni Bongiorno" class="author url fn" rel="author">Giovanni Bongiorno</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/nurmagomedov-mcgregor-incontro/">Com&#8217;è andato l&#8217;incontro tra Nurmagomedov e McGregor</a>
		</h2>
		<div class="post_abstract"><p>Sarebbe potuto essere uno dei match più importanti della storia delle MMA.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-34184" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/mcgregor-nurmagomedov-re-mma/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2018/09/24145711/conor-mcgregor-khabib-nurmagomedov-ufc-229-press-conference-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2018/09/24145711/conor-mcgregor-khabib-nurmagomedov-ufc-229-press-conference-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2018/09/24145711/conor-mcgregor-khabib-nurmagomedov-ufc-229-press-conference-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2018/09/24145711/conor-mcgregor-khabib-nurmagomedov-ufc-229-press-conference-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2018/09/24145711/conor-mcgregor-khabib-nurmagomedov-ufc-229-press-conference-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2018/09/24145711/conor-mcgregor-khabib-nurmagomedov-ufc-229-press-conference-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2018/09/24145711/conor-mcgregor-khabib-nurmagomedov-ufc-229-press-conference-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/sport/" title="Sport">Sport</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/gianluca-faelutti/" title="Posts by Gianluca Faelutti" class="author url fn" rel="author">Gianluca Faelutti</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/mcgregor-nurmagomedov-re-mma/">Chi è il re delle MMA?</a>
		</h2>
		<div class="post_abstract"><p>Nurmagomedov vs McGregor è l&#8217;incontro più importante dell&#8217;anno</p>
</div>
	</div>

</article><!-- #post-## -->
    		</div></div>	</main><!-- #main -->
	


	</div><!-- #content -->

	
</div>




	
<script type="text/javascript">var themevar = {"siteurl":"https:\/\/www.ultimouomo.com","ajax_url":"https:\/\/www.ultimouomo.com\/wp-admin\/admin-ajax.php","current_info":{"ID":"49303: Non c&#8217;\u00e8 niente da fare, contro Khabib","is_single":49303,"is_front_page":false,"post_format":"standard","post_type":"post"}};</script>

<!--  ADOBE.DTM [uu] wp 
[HTTP_HOST]: www.ultimouomo.com
[SERVER_NAME]: www.ultimouomo.com
[is_preprod]: 
[is_production]: www.ultimouomo.com, www.ultimouomo.com
 -->


        <script> if (typeof DataLayer === 'undefined') var DataLayer = {};
        DataLayer = {"pageName":"sport:ultimouomo:niente-da-fare-contro-khabib-nurmagomedov-dustin-poirier","livello1":"sport","secondolivello":"sport-ultimouomo"}</script>  
        <script src="https://assets.adobedtm.com/4bdc5ff1b28c17cbe0515114eca128a630e84a6e/satelliteLib-bc55cb78d44352dcd1b462ffee78770ddb2a2da4.js"></script>
        <script>_satellite.pageBottom();</script>

        <!-- post id: 49303-->


<!-- #JSON LD: content -->
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/www.ultimouomo.com\/niente-da-fare-contro-khabib-nurmagomedov-dustin-poirier\/",
    "headline": "Non c'\u00e8 niente da fare, contro Khabib",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/ultimouomo.imgix.net\/wp-content\/uploads\/2019\/09\/09103938\/MMA.png",
        "height": 1360,
        "width": 640
    },
    "datePublished": "2019-09-09 10:11:28",
    "dateModified": "2019-09-09 10:15:27",
    "author": {
        "@type": "Person",
        "name": "Giovanni Bongiorno"
    },
    "publisher": {
        "@type": "Organization",
        "name": "L'Ultimo Uomo",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/www.ultimouomo.com\/wp-content\/themes\/UU3\/assets\/images\/ultimouomo.gif"
        }
    },
    "description": "Ci ha provato Dustin Poirier, ma \u00e8 finita come sempre finisce contro Khabib."
}</script>

<!-- #JSON LD: breadcrumbs -->
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.ultimouomo.com\/sport\/ufc\/",
                "name": "UFC"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.ultimouomo.com\/niente-da-fare-contro-khabib-nurmagomedov-dustin-poirier\/",
                "name": "Non c'\u00e8 niente da fare, contro Khabib"
            }
        }
    ]
}</script>


<script type='text/javascript'>
/* <![CDATA[ */
var CEWP_Settings = {"scriptClass":"ce-script","iframeClass":"ce-iframe","acceptClass":"ce-accept","dismissClass":"ce-dismiss","disableClass":"ce-disable","bannerClass":"ce-banner","bannerHTML":"<div class=\"ce-inner\"><div class=\"ce-inner-text\">Se clicchi OK acconsenti all'uso da parte di Sky dei cookie tecnici, analitici, di profilazione di prima e terza parte, che sono usati per capire i contenuti che ti interessano e inviarti pubblicit\u00e0 in linea con le tue preferenze. Se vuoi saperne di pi\u00f9 sui cookie e decidere se acconsentire oppure no a tutti o ad alcuni cookie, <a target=\"_blank\" href=\"http:\/\/www.sky.it\/assistenza\/moduli-contrattuali\/privacy-cookie.html\">leggi qui la nostra Cookie Policy<\/a>.<a href=\"#\" class=\"ce-accept\">Ok<\/a><\/p><\/div>","eventScroll":"","scrollOffset":"200","clickOutside":"","cookieName":"ce-wp-cookie","cookieDuration":"365"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/plugins/cookie-enabler-wp/assets/js/cookies-enabler.min.js?ver=1.0'></script>
<script type='text/javascript'>
(function() { COOKIES_ENABLER.init(CEWP_Settings) }());
</script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/themes/UU3/assets/js/ultimouomo.min.js?ver=1.2.4'></script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>



</body>
</html>


