<!DOCTYPE html>
<html lang="it-IT">
	<head>
		<title>L&#039;assenza di Zion Williamson | L&#039;Ultimo Uomo</title>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" /> 
		<link rel="profile" href="http://gmpg.org/xfn/11">

		
<!-- All in One SEO Pack 2.9.1 by Michael Torbert of Semper Fi Web Design[46,90] -->
<meta name="description"  content="L&#039;attesa per l&#039;esordio della prima scelta assoluta dei Pelicans è stata insopportabile, ma per fortuna è finita." />

<meta name="keywords"  content="new orleans pelicans,zion williamson" />

<link rel="canonical" href="https://www.ultimouomo.com/nba-zion-williamson-debutto/" />
<meta property="og:title" content="L’assenza di Zion Williamson" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ultimouomo.com/nba-zion-williamson-debutto/" />
<meta property="og:image" content="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/22103845/ZION-950x447.png" />
<meta property="og:site_name" content="L&#039;Ultimo Uomo" />
<meta property="og:description" content="L&#039;attesa per l&#039;esordio della prima scelta assoluta dei Pelicans è stata insopportabile, ma per fortuna è finita." />
<meta property="article:published_time" content="2020-01-22T13:34:09Z" />
<meta property="article:modified_time" content="2020-01-22T13:34:09Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="L’assenza di Zion Williamson" />
<meta name="twitter:description" content="L&#039;attesa per l&#039;esordio della prima scelta assoluta dei Pelicans è stata insopportabile, ma per fortuna è finita." />
<meta name="twitter:image" content="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/22103845/ZION-950x447.png" />
<meta itemprop="image" content="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/22103845/ZION-950x447.png" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-40982828-2', { 'cookieDomain': 'www.ultimouomo.com' } );
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel="amphtml" href="https://www.ultimouomo.com/nba-zion-williamson-debutto/amp/" /><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='cookies-enabler-wp-style-css'  href='https://www.ultimouomo.com/wp-content/plugins/cookie-enabler-wp/assets/css/style.cookies-enabler.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='uu3-style-css'  href='https://www.ultimouomo.com/wp-content/themes/UU3/assets/css/ultimouomo.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/themes/UU3/assets/modernizr.js?ver=5726'></script>
<link rel='https://api.w.org/' href='https://www.ultimouomo.com/wp-json/' />
<link rel='shortlink' href='https://www.ultimouomo.com/?p=53631' />
<link rel="alternate" type="application/json+oembed" href="https://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimouomo.com%2Fnba-zion-williamson-debutto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimouomo.com%2Fnba-zion-williamson-debutto%2F&#038;format=xml" />
		<meta name="google-site-verification" content="_QGMP5zXBvepg92kpzyns7EYKoFfd87bSR7G6Orn6RA" />		
		<script src="https://use.typekit.net/nrn0pmf.js"></script>
		<script>try{Typekit.load({ async: true });}catch(e){}</script>
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-16x16.png">
<link rel="manifest" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">		

		<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>

	</head>
	<body>
		


		


		<div id="container" class="site">

			<header id="header" class="main_header" role="banner">

				<div class="header__wrapper">

					<a href="https://sport.sky.it" target="_blank" class="logo-skysport logo-skysport">
						<svg class="logo-skysport__svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 516.7 120"><style>.st2{fill:#fff}</style><linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="-11402.006" y1="6272.42" x2="-11402.006" y2="6106.649" gradientTransform="matrix(-1 0 0 1 -11043.806 -6133.746)"><stop offset="0" stop-color="#a80002"/><stop offset="1" stop-color="#ea021a"/></linearGradient><path d="M199.7 0h309c4.4 0 8 3.6 8 8v104c0 4.4-3.6 8-8 8h-309V0z" fill="url(#SVGID_1_)"/><linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="99.85" y1="-975.398" x2="99.85" y2="-809.628" gradientTransform="matrix(1 0 0 -1 0 -836.724)"><stop offset="0" stop-color="#00043b"/><stop offset="1" stop-color="#002672"/></linearGradient><path d="M199.7 120H8c-4.4 0-8-3.6-8-8V7.9C0 3.7 3.5 0 7.9 0h191.8v120z" fill="url(#SVGID_2_)"/><path class="st2" d="M135 106.7c1.3.7 3.9 1.5 7.3 1.5 5.7.1 8.8-2.1 11.1-7.2L184 32.8c-1.3-.7-4.1-1.4-6.3-1.5-3.9-.1-9.2.7-12.6 8.8l-9.9 23.4L135.7 32c-1.3-.4-4.3-.9-6.6-.9-6.8 0-10.7 2.5-14.7 6.8L95.6 58.5l15.2 23.9c2.8 4.4 6.5 6.6 12.5 6.6 3.9 0 7.2-.9 8.7-1.6l-18.3-27.6 13-13.7L148 79.5l-13 27.2zM94.9 80.9c0 5-2 7.9-11.8 7.9-1.3 0-2.4-.1-3.5-.3V21.9c0-5.1 1.7-10.3 11.6-10.3 1.2 0 2.5.1 3.7.4v68.9zm-20.3-10c0 9.4-6.1 16.2-18.6 17.6-9 1-22.1-.2-28.3-.9-.2-1-.4-2.3-.4-3.3 0-8.2 4.4-10.1 8.6-10.1 4.3 0 11.1.7 16.2.7 5.6 0 7.2-1.9 7.2-3.7 0-2.4-2.2-3.3-6.6-4.2L41 64.9C31.2 63 26 56.2 26 49c0-8.8 6.2-16.1 18.4-17.5 9.2-1 20.5.1 26.6.9.2 1.1.3 2.1.3 3.2 0 8.2-4.3 9.9-8.5 9.9-3.2 0-8.1-.6-13.8-.6-5.8 0-8.1 1.6-8.1 3.5 0 2 2.3 2.9 5.9 3.5L58.1 54c11.6 2.2 16.5 8.8 16.5 16.9M224.3 85.3c-.6-4.7.9-7.2 3.4-7.2 2.7 0 9.2 3 18.4 3 9.8 0 13.5-3.6 13.5-8.2 0-3.2-1.4-5.8-10.4-8.3l-10-2.8c-10.7-2.9-15.1-8.3-15.1-15.1 0-8.2 6.5-15.8 21.6-15.8 6.8 0 15.2 1.6 20.2 3.6.6 4.6-.9 7-3.2 7-2.5 0-8.6-2.8-17-2.8-9 0-12.4 3.3-12.4 7.6 0 2.8 1.3 5.4 9.5 7.7l10.2 3c11.3 3.2 15.9 8.5 15.9 15.6 0 8.8-6.9 16.6-23 16.6-7.4 0-16.3-1.8-21.6-3.9M334.9 60c0 18.1-12.7 29.1-27 29.1-8.6 0-15.5-4-19.6-9.8v24.5c0 2.1-1.2 3.5-4.8 3.5-1.6 0-3.4-.2-4.2-.5V32.3c.8-.2 2.6-.6 4.2-.6 3.6 0 4.8 1.4 4.8 3.5v5.6c4.1-5.8 11-9.8 19.6-9.8 14.3.1 27 11 27 29m-9.2 0c0-12.4-8.3-20.9-19.4-20.9-7.7 0-14.8 4.4-18 10.9v20.3c3.2 6.4 10.3 10.9 18 10.9 11.1-.1 19.4-8.6 19.4-21.2M343.8 60c0-16.6 12.3-28.9 28.7-28.9 16.5 0 28.7 12.4 28.7 28.9 0 16.7-12.3 29.1-28.7 29.1S343.8 76.7 343.8 60m48.2 0c0-12.8-8.8-20.9-19.5-20.9S353 47.2 353 60c0 13 8.8 21.1 19.5 21.1S392 73 392 60M446.2 36.1c0 3.4-1.5 4.2-4.8 4.2-6.4 0-15.5 2.1-20.1 12.4v32.2c0 2.2-1.2 3.5-4.8 3.5-1.6 0-3.4-.2-4.2-.5V32.3c.8-.2 2.6-.6 4.2-.6 3.6 0 4.8 1.4 4.8 3.5V42c5.1-7.4 14-11.4 24.5-9.7.1.7.4 2.4.4 3.8M489 85.3c-4.8 2.3-10.4 3.7-16.1 3.7-11 0-17.6-6.3-17.6-17.2v-50c0-2.1 1.2-3.5 4.8-3.5 1.6 0 3.4.4 4.2.7v13.2h22.3c.1.7.3 2.2.3 3.6 0 3.3-1.4 4.3-3.4 4.3h-19.3V71c0 6.8 3.3 9.7 9.6 9.7 5.7 0 9.1-2.2 11.8-2.2 2.6.2 3.9 2.5 3.4 6.8"/></svg>
					</a>
					
																<h3 class="uu_logo"><a href="https://www.ultimouomo.com/" rel="home">L&#039;Ultimo Uomo</a></h3>
					
					<a class="uu_logo-text" href="https://www.ultimouomo.com/"></a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<ul id="menu-argomenti" class="menu"><li id="menu-item-42945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42945"><a href="https://www.ultimouomo.com/calcio/">Calcio</a></li>
<li id="menu-item-42947" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42947"><a href="https://www.ultimouomo.com/basket-basket/">NBA</a></li>
<li id="menu-item-42948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42948"><a href="https://www.ultimouomo.com/sport/">Sport</a></li>
<li id="menu-item-42946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42946"><a href="https://www.ultimouomo.com/fondamentali-2/">Fondamentali</a></li>
<li id="menu-item-42949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42949"><a href="https://www.ultimouomo.com/expected-goals/">Expected Goals</a></li>
</ul>					</nav>

					<div class="sideMenu_toggleBtn"></div>

					
<div class="search">
	<span class="switchSearch icon-search"></span>
	
		
	<form role="search" method="get" class="search-form" action="https://www.ultimouomo.com/">
	   
	<!-- <span class="screen-reader-text">Ricerca per:</span> -->
	<input type="search" class="search-field"
	    placeholder="Cerca"
	    value="" name="s"
	    title="Ricerca per:" />

	<!-- <input type="submit" class="search-submit" value="Cerca" />-->
	</form>
</div>
				</div>
				
			</header><!-- #masthead -->

			<div id="content" class="site-content">

				<aside class="sideMenu">

	<div class="sideMenu_toggleBtn"></div>
	
	<div class="sideMenu-submenu">
		
		<ul id="menu-argomenti" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42945"><a href="https://www.ultimouomo.com/calcio/">Calcio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42947"><a href="https://www.ultimouomo.com/basket-basket/">NBA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42948"><a href="https://www.ultimouomo.com/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42946"><a href="https://www.ultimouomo.com/fondamentali-2/">Fondamentali</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42949"><a href="https://www.ultimouomo.com/expected-goals/">Expected Goals</a></li>
</ul>
	</div>

	<div class="sideMenu-submenu">
		
		<ul id="page_menu" class="menu"><li id="menu-item-13706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13706"><a href="https://www.ultimouomo.com/contatti/">Chi siamo</a></li>
<li id="menu-item-13693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13693"><a href="https://www.ultimouomo.com/le-firme/">Le Firme</a></li>
<li id="menu-item-13704" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-13704"><a href="https://www.ultimouomo.com/archivio/">Archivio</a></li>
<li id="menu-item-15122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15122"><a href="https://www.ultimouomo.com/newsletter/">Newsletter</a></li>
<li id="menu-item-20095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20095"><a href="https://www.ultimouomo.com/sponsor/">Sponsor</a></li>
<li id="menu-item-21614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21614"><a href="https://www.ultimouomo.com/long-form/">Long-Form</a></li>
</ul>
	</div>

	<nav class="sideMenu-socials">
		<a href="/rss" class="sideMenu-social icon-rss"></a>
		<a href="https://www.facebook.com/ultimouomomagazine/"  class="sideMenu-social icon-facebook-rect"></a>
		<a href="https://twitter.com/lultimouomo" class="sideMenu-social icon-twitter-bird"></a>
	</nav>

	<div class="sideMenu_credits">
		<div> © Alkemy. Made with love</div>
		<div> <a href="http://www.sky.it/assistenza/moduli-contrattuali/privacy-cookie.html">Informativa Cookies</a> </div>

	</div>

</aside>

				
	<main id="main" class="clearfix single_post " role="main">
	
		
		
		<div class="inner clearfix">
		
			<div class="content_sidebar clearfix">

				<div class="singlePost__wrapper">
								
					<div class="singlePost singlePost-block clearfix">

						<div class="posts column column-md-8">

								
	

					<div class="post_image-wrapper">
				
				<figure class="post_image">
											<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/22103845/ZION-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/22103845/ZION-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/22103845/ZION-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/22103845/ZION-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/22103845/ZION-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/22103845/ZION-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>									</figure>

			</div>
			
	
	<article id="post-53631" class="single clearfix" >

		
			<header class="post_header">
								<div class="post_credits">Foto di David Dow/NBAE via Getty Images</div>
								
				<strong class="post_categories"><a href="https://www.ultimouomo.com/basket-basket/" rel="category tag">NBA</a></strong>
				
				<span class="post_author"> <a href="https://www.ultimouomo.com/author/lorenzo-bottini/" title="Posts by Lorenzo Bottini" class="author url fn" rel="author">Lorenzo Bottini</a> </span>

				<span class="post_date">22 gennaio 2020</span>

				<span class="post_timeread">10'</span>
				
			</header>

			<h1 class="post_title">L’assenza di Zion Williamson</h1>			<div class="post_abstract"><p>L’attesa per l’esordio della prima scelta assoluta dei Pelicans è stata insopportabile, ma per fortuna è finita.</p>
</div>
			
		 

		


<div class="share_post" data-href="https://www.ultimouomo.com/nba-zion-williamson-debutto/">
	
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ultimouomo.com/nba-zion-williamson-debutto/" target="_blank" ></a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=L’assenza di Zion Williamson https://www.ultimouomo.com/nba-zion-williamson-debutto/ via @lUltimoUomo" target="_blank" ></a>


	</div>




		
		<div class="post_content post_content-text"><p><span style="font-weight: 400;">Stanotte, contro i San Antonio Spurs, Zion Williamson finalmente scenderà per la prima volta su un campo NBA in una partita ufficiale, dopo un’attesa che ci stava consumando dentro sin dallo scorso ottobre. Inizialmente le voci che circolavano su Internet avevano fatto cerchiare in rosso la data del 15 gennaio, la partita in casa contro i lanciatissimi Utah Jazz, ma poi siamo stati costretti a spostare nuovamente l’orizzonte alla settimana successiva, dopo la frenata del GM David Griffin. Alla conferma che Zion avrebbe fatto il suo attesissimo debutto anche la NBA si è mossa con estrema rapidità, lasciando in disparte la sfida tra Houston e Denver &#8211; due delle migliori squadre della Western Conference &#8211; pur di trasmettere in diretta nazionale i primi passi della sua prima scelta assoluta.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Perché Zion Williamson non è semplicemente la prima scelta assoluta del Draft 2019. È un talento generazionale che vive sotto i riflettori da quando ha distrutto la pubertà e i ferri delle high school di mezza America per poi imbarcarsi in una delle stagioni più dominanti negli ultimi decenni di basket collegiale. La sua carriera finora è stata un </span><i><span style="font-weight: 400;">highlight</span></i> <i><span style="font-weight: 400;">reel</span></i><span style="font-weight: 400;"> di gesti atletici gonfiati con la CGI, post su Instagram acchiappa click, una miniera d’oro per i canali YouTube specializzati sul basket non (ancora) professionistico.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Ma soprattutto Zion è un giocatore che tutti, dal nerd più ossessionato dalle statistiche avanzate fino allo spettatore occasionale al quale interessano solo i voli sopra il ferro, vorrebbero vedere in campo.</span></p>
<p>&nbsp;</p>
<p><b>Dove eravamo rimasti</b></p>
<p><span style="font-weight: 400;">Nella prima partita di Summer League con la maglia di allenamento dei New Orleans Pelicans, Zion strappa la palla dalle mani di Kevin Knox condannandolo a una vita di riabilitazione psicologica. La successiva schiacciata sposta di qualche centimetro l’asse terrestre, tanto che la partita verrà interrotta a metà del quarto periodo a causa di una scossa di terremoto che fa ballare la costa Ovest, mentre da lì a poco Kawhi Leonard ci metterà del suo andando ai Clippers insieme a Paul George. Il pubblico che si era assiepato in massa sulle tribune del Thomas and Mack Center viene costretto ad abbandonare la prima e ultima esibizione di Zion nel deserto; il giorno dopo, infatti, i Pelicans decidono che hanno visto abbastanza giocate sopra il ferro e fermano Zion per il resto del torneo estivo.</span></p>
<p><iframe width="500" height="281" data-src="https://www.youtube.com/embed/YmbDRe9hfM8?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p style="text-align: center;"><em>Da quel giorno Knox prima di andare a dormire controlla sempre che non ci sia Zion sotto il suo letto.</em></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Non è la prima e non sarà l’ultima volta che l’ingombrante sagoma della prima scelta assoluta ci viene sottratta da sotto gli occhi, nascosta alla curiosità di chi vuole scoprire se questo ragazzone di Spartansburg, South Carolina, sia davvero la &#8220;Next Big Thing&#8221; del basket come tutti dicono. Ma soprattutto all’entusiasmo dei tifosi di New Orleans, che dopo l’addio di Anthony Davis hanno riposto tutte le aspettative di una franchigia barcollante nel generazionale talento di Williamson.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Infatti quando mette per la prima volta piede sul parquet dello Smoothie King Center per la sfida di pre-season contro gli Utah Jazz, il livello di eccitamento gratta il soffitto del palazzetto. Zion viene da una partita a Chicago nella quale aveva segnato 29 punti sbagliando un solo tiro dal campo e bullizzando chiunque aveva provato a frapporsi tra lui e il canestro. Ma i Bulls non avevano un vero rim-protector, mentre i Jazz possono schierare Rudy Gobert, il due volte difensore dell’anno e dominatore incontrastato del pitturato ormai da diversi anni. Zion, dopo una manciata di minuti di gioco, taglia fuori Royce O’Neal su una tripla sbagliata da Brandon Ingram, strappa il pallone proprio a Gobert e finisce in traffico per i primi punti della sua partita. Due possessi dopo, lasciato solo dietro l’arco, infila la prima tripla in maglia Pelicans. Chiude con 26 punti in 23 minuti nella vittoria in rimonta dei suoi, la terza vittoria consecutiva della pre-season.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Due giorni dopo i Pelicans sono a San Antonio per la quarta delle cinque partite di riscaldamento prima dell’inizio della stagione. Zion arriva nuovamente oltre quota 20 punti con un’efficienza irreale, a cui aggiunge una doppia cifra anche nei rimbalzi e le solite giocate spettacolari nei dintorni del ferro. Nessuno può sapere, però, che si tratta dell’ultima partita del suo 2019. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Immediatamente dopo il fischio finale si intuisce che il suo ginocchio destro ha subìto un qualche trauma durante uno scontro di gioco e i Pelicans decidono di evitargli l’ultimo viaggio a New York prima dell’inizio della stagione. Quella che doveva essere una semplice misura precauzionale si scopre presto essere invece la spia di un problema ben più serio. Le voci si susseguono, i giornalisti fanno a gara per chi riesce per primo a dare la notizia sulle reali condizioni di Zion. Poche ore dopo i Pelicans ammettono che Zion ha subito un trauma al menisco del ginocchio destro e deve sottoporsi a un’operazione che lo terrà fuori dalle sei alle otto settimane. Con un comunicato di poche righe saltano le speranze di vederlo in campo all’Air Canada Center di Toronto contro i campioni in carica per la partita inaugurale della nuova stagione; un disastro per la lega che aveva pompato Zion e i Pelicans, garantendogli partite di punta sia ad Halloween che a Natale, oltre ovviamente alla cerimonia degli anelli in Canada per aprire la stagione.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Senza Williamson in campo, i Pelicans passano rapidamente da una squadra da League Pass a una delle peggiori in NBA, e gran parte dei biglietti allo Smoothie King Center rimangono invenduti o quantomeno inutilizzati. Il terrore serpeggia tra i tifosi di NOLA: si comincia a pensare che Zion sia troppo pesante ed esplosivo per reggere fisicamente una carriera NBA ad alto livello, che le ginocchia umane non siano fatte di un materiale in grado di supportare quella muscolatura scolpita nel marmo come un Canova sotto steroidi, che c’è un prezzo da pagare agli Dei per poter galleggiare in aria come un pallone d’elio &#8211; e quel prezzo è il tessuto cartilagineo tra rotula e tibia.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Forse Zion è stato immerso da piccolo nella Secret Stuff di </span><i><span style="font-weight: 400;">Space Jam</span></i><span style="font-weight: 400;"> in un modo non ortodosso e ora ne sta pagando le amare conseguenze. L’infortunio subito contro gli Spurs non è un caso fortuito: in passato aveva già dovuto saltare vari mesi di circuito AAU oltre al Nike Hoop Summit e il Jordan Brand Classic per un problema alla mano. Ma quando si parla di Zion, e in particolare delle sue ginocchia, l’immagine che viene subito in mente è un’altra.</span></p>
<p>&nbsp;</p>
<p><b>Politics of the Sneaker Pimps</b></p>
<p><span style="font-weight: 400;">Zion Williamson è disteso sul parquet del Cameron Indoor Stadium. Sono passati esattamente 31 secondi da quando gli arbitri hanno alzato la palla a due della più accesa rivalità del College Basketball: Duke contro North Carolina. Separate da meno di venti minuti di guida lungo la Tobacco Road, le due scuole ogni anno danno vita a partite di folle intensità emotiva. Un delirio collettivo che questa volta presentava un attrazione in più, uno spettacolo di quelli che passa una volta nella vita. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">La sola presenza in campo di Zion ha sparato i prezzi dei biglietti &#8211; già normalmente introvabili &#8211; alle stelle e la trepidazione nel vedere i suoi voli sopra il ferro aveva affollato le prime file di star di primo livello. Persino il 44° Presidente degli Stati Uniti d’America Barack Obama si è presentato a bordo campo con un bomber personalizzato d’ordinanza. Ed è proprio Obama uno dei primi ad accorgersi cos’è successo a Zion quando in profondità di campo si legge il suo labiale.</span></p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">Barack Obama pointing out the fact that Zion’s “shoe broke” will forever go down in history <a href="https://t.co/pVFqEBgbFo">pic.twitter.com/pVFqEBgbFo</a></p>
<p>&mdash; ment (@mentnelson) <a href="https://twitter.com/mentnelson/status/1098415238028902401?ref_src=twsrc%5Etfw">February 21, 2019</a></p></blockquote>
<p><script async data-src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p style="text-align: center;"><i><span style="font-weight: 400;">“His shoe broke”.</span></i></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">In effetti la Nike PG 2.5 di Zion è aperta come una scatoletta di tonno e la futura prima scelta si contorce a terra tenendosi il ginocchio destro. L’estensione innaturale e inaspettata gli causa una distorsione che lo costringe a osservare da fuori la sconfitta dei suoi Blue Devils per mano dei rivali Tar Heels. Scossi dall’infortunio del loro miglior giocatore, i giovani giocatori di Coach K non riescono davvero mai a riprendersi e finiscono triturati dall’esperienza di North Carolina. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">In una serata durante la quale &#8211; a causa della pausa per l’All-Star Game e la fine della stagione NFL &#8211; tutti i riflettori erano puntati su Durham, la sfida per il vertice dell’ACC passa rapidamente in secondo piano. Le luci si spostano su Zion, sulle sue scarpe numero 16, sui prezzi di quei biglietti non più rimborsabili: la partita di college più attesa della stagione viene spenta dall’assenza della sua stella più luminosa. D’altronde quando è un Presidente ad annunciare al mondo cosa ti è successo in campo, sei arrivato ad una dimensione più grande dello stesso basket collegiale. Una dimensione tale da rendere il dibattito riguardo il futuro di Zion una questione nazionale che ha monopolizzato le 48 ore successive. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Secondo i molti, Zion avrebbe dovuto raccogliere i cocci delle sue scarpe, appenderle al muro dell’NCAA e iniziare le prove dell’abito per la Green Room. Inutile rischiare ulteriormente il proprio corpo quando il massimo obiettivo, ovvero entrare nella NBA come prima scelta assoluta, era già nel cassetto. Gli si chiedeva di sparire, di aspettare in silenzio il proprio momento tra i professionisti. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Ma Zion non può sparire. Il suo corpo è troppo massiccio per nascondersi in una cantina buia, l’aura che lo circonda troppo luminosa per non rivelare la propria presenza nei dintorni. Anche le sue assenze, le sue momentanee uscite di scena risucchiano il paesaggio attorno come fosse un buco nero. Zion ha il controllo del corpo di un gatto, che lo aiuta a finire con percentuali oscene nel pitturato e gli permette di cadere sempre in piedi. Quella scarpa da gioco esplosa diventerà il biglietto da visita per presentarsi qualche mese dopo a Beaverton e firmare con Jordan un contratto da 75 milioni di dollari in sette anni.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">È una scelta lucrativa quanto rischiosa. Solo il 7% dei giocatori NBA scende in campo con scarpe Jordan, un numero modesto se confrontato con il 67% che invece sceglie modelli Nike. A Zion si chiede quindi di rilanciare un brand confinato sempre più nelle versioni retro dei propri modelli storici piuttosto che su nuove silhouette: una sfida che Williamson ha accettato al volo. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Firmando con Jordan, Zion ha rinunciato a contratti più sostanziosi &#8211; Anta e Ni-Ling in testa &#8211; ma ha deciso di sposare una precisa visione che mette lo storytelling dell’atleta al centro di tutto. «Ci ha detto che è pronto a <em>shockare il mondo</em> e a noi di crederci» ha commentato Michael Jordan. </span></p>
<p><a href="https://twitter.com/Zionwilliamson/status/745739002515456000"><span style="font-weight: 400;"><br />
</span></a><span style="font-weight: 400;">Ora immaginatevi un diciannovenne che chiede a Michael Jordan, MJ, The Goat, il Sei volte campione NBA, l’uomo che ha schiacciato in faccia a una intera squadra di alieni, di credere nell’impossibile e forse riuscirete a intuire in quale galassia di aspettative viva Zion e come abbia imparato a ribaltarle a proprio favore. </span><span style="font-weight: 400;">E nonostante non sia ancora sceso in campo, la NBA si è già curvata di fronte alla sua massa gravitazionale.</span></p>
<p>&nbsp;</p>
<p><b>Larger than life</b></p>
<p><span style="font-weight: 400;">Mancano pochi giorni al Draft 2019, Goga Bitadtze è seduto su un palchetto per le interviste di rito, il suo nome esotico e che nessuno sa pronunciare scritto su un cartellino. Davanti a lui però non c’è nessun giornalista: sono tutti assiepati attorno prossimo giocatore che a breve dovrà salire lì di fianco per l’ennesima intervista della sua breve carriera. L’immagine di Goga rassegnato, con la testa voltata verso il capannello alla sua destra, è diventata in brevissimo tempo la versione DraftExpress del Distracted Boyfriend, un instant meme che non aveva neanche bisogno di spiegazioni perché tutti sapevano a chi apparteneva quella figura semi-nascosta dagli obiettivi e dai microfoni.</span></p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">NBA draft prospect Gogo Bitazde got slotted next to <a href="https://twitter.com/Zionwilliamson?ref_src=twsrc%5Etfw">@Zionwilliamson</a> at <a href="https://twitter.com/NBA?ref_src=twsrc%5Etfw">@NBA</a> draft media day.</p>
<p>Unfortunately he’s a bit overshadowed.</p>
<p>Gogo actually a guy I’ve heard <a href="https://twitter.com/PelicansNBA?ref_src=twsrc%5Etfw">@PelicansNBA</a> have interest in. <a href="https://t.co/mHq5g3SPxg">pic.twitter.com/mHq5g3SPxg</a></p>
<p>&mdash; Fletcher Mackel (@FletcherWDSU) <a href="https://twitter.com/FletcherWDSU/status/1141373240469872645?ref_src=twsrc%5Etfw">June 19, 2019</a></p></blockquote>
<p><script async data-src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p style="text-align: center;"><em>Povero Goga.</em></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">D’altronde Zion è abituato a mangiarsi il mondo attorno a lui. Lo è fin da quando le sue schiacciate diventavano immediatamente virali, trasformando ragazzo sconosciuto del circuito AAU della Carolina del Sud in una delle promesse più elettriche del prossimo futuro. Una crescita esplosiva come i suoi quadricipiti, a volte più grandi dei ragazzini che lo dovevano marcare in campo. In pochi mesi diventa una vera e propria star: sono lontani i momenti in cui sia lui che Ja Morant scaldavano la panchina in una squadra estiva locale.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">La sfida tra la sua SC Supreme e la Big Baller Brand di LaMelo Ball è una delle partite di AAU più viste degli ultimi anni: LaMelo ne mette 31, Zion 28 ma vince la partita. Perché Zion non è solo il perfetto giocatore nell’epoca dei social &#8211; da scontornare su Photoshop mentre vola in cielo &#8211; ma un giocatore di basket completo, che massimizza le sue qualità atletiche con grande sensibilità per il gioco e un’intensità spinta al massimo. È sempre il primo a lanciarsi sul parquet alla caccia di una palla vagante o ad impegnarsi in una rotazione difensiva.</span></p>
<p><iframe width="500" height="281" data-src="https://www.youtube.com/embed/-dzXCT7Sy-s?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p style="text-align: center;"><i><span style="font-weight: 400;">Anche perché le sa rendere materiale da highlight. Questa è una delle più assurde viste negli ultimi anni.</span></i></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">È impossibile non amare Zion, uno che è riuscito persino a rendere per una stagione divertenti e tollerabili i Duke Blue Devils. Il suo sorriso contagioso, la sua personalità sincera, la sua prodigiosa struttura muscolare, il suo gioco descrivibile solo usando onomatopee in grassetto: Zion è pura gioia, è come immaginiamo un mondo senza avvocati. Per questo aver dovuto vivere la sua assenza per più di metà stagione è stato così traumatico. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Abbiamo già superato intere annate senza vedere in campo la prima scelta assoluta, da Blake Griffin a Ben Simmons, passando per quella puntata di The Twilight Zone che è stata l’esperienza di </span><a href="https://www.ultimouomo.com/nba-markelle-fultz-tiro-perduto/" target="_blank" rel="noopener"><span style="font-weight: 400;">Markelle Fultz a Philadelphia</span></a><span style="font-weight: 400;">. Ma in qualche modo l’assenza di Zion è stata finora la più insopportabile &#8211; forse per le attese che avevamo riposto in lui, forse perché questa NBA ha bisogno di uno spettacolo come lui, o forse più semplicemente perché è proprio quando ti scivola tra le dita che capisci quanto ti manca.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Per fortuna però Zion non salterà l’intera stagione e i tifosi della Louisiana, dopo i dolori dei Saints e le gioie di Joe Burrow, potranno rivolgere la loro piena attenzione al basket. Incredibilmente, infatti, dopo un avvio disastroso i Pelicans sono a poche partite dall’ottavo posto ad Ovest, soprattutto grazie alla </span><a href="https://www.ultimouomo.com/brandon-ingram-new-orleans-pelicans-esplosione/" target="_blank" rel="noopener"><span style="font-weight: 400;">crescita esponenziale di Brandon Ingram</span></a><span style="font-weight: 400;">. Ora coach Alvin Gentry dovrà studiare un modo per inserire Zion in un sistema che proprio nelle ultime settimane stava cominciando a girare a pieno ritmo. Ingram avrà meno possessi tra le mani, alcuni lunghi vedranno meno il campo, ma l’entusiasmo che circonda il ritorno di Zion potrebbe essere sufficiente a spingere i Pelicans ad un rocambolesco piazzamento ai playoff, complice un calendario che si ammorbidisce piano piano fino al termine della stagione.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Intanto, mentre i suoi compagni vincevano una partita dopo l’altra, Zion si esibiva </span><span style="font-weight: 400;">in schiacciate fuori scala durante il giro di riscaldamento per poi addormentarsi esausto in panchina come Baby Yoda quando impara ad usare la Forza. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Chissà cosa sognava quando chiudeva gli occhi: forse una NBA con Zion Williamson in campo.</span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>

		
				
				
					<div class="single_tags">Tags : <a href="https://www.ultimouomo.com/tag/new-orleans-pelicans/" rel="tag">new orleans pelicans</a><a href="https://www.ultimouomo.com/tag/zion-williamson/" rel="tag">zion williamson</a></div>
		
		<div class="author_description"><p><strong>Lorenzo Bottini nasce nel 1989 a Roma. Si laurea in Storia del cinema interessandosi soprattutto dei rapporti con i nuovi media. Folgorato sulla via di Detroit dai due Wallace, ritiene lo sport uno dei pochi modi rimasti per creare modelli comunitari.</strong></p></div>
		


<div class="share_post" data-href="https://www.ultimouomo.com/nba-zion-williamson-debutto/">
	
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ultimouomo.com/nba-zion-williamson-debutto/" target="_blank" ></a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=L’assenza di Zion Williamson https://www.ultimouomo.com/nba-zion-williamson-debutto/ via @lUltimoUomo" target="_blank" ></a>


	</div>


		
	</article>

	<a href="https://www.ultimouomo.com/nba-zion-williamson-debutto/" class="loadDisqusComment toggle-comments">Carica i commenti ...</a>
	<div id="disqus_thread"></div>



	
						</div>

					</div>

				</div>
				<!-- /.singlePost__wrapper -->

				
<aside id="secondary" class="sidebar single_sidebar column column-md-4" role="complementary">
	<!-- <section class="widget"><div class="adv"></div></section> -->

		



	<section id="text-3" class="widget widget_text"><h4 class="widget_title">Iscriviti alla nostra newsletter</h4>			<div class="textwidget">Ricevi "Stili di gioco" direttamente nel tuo inbox.

<div id="mc_embed_signup" class="mailChimp-container"><form  method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form--isLoading" target="_blank" novalidate><div id="mc_embed_signup_scroll"><div class="mailChimp-inputWrapper"><input type="submit" value="invia" class="hiddenButton" /><input type="email" value="" name="EMAIL" class="mailChimp-inputEmail" id="mce-EMAIL" placeholder="Inserisci la tua email" required /></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_1a2aed5d0303bb44879687f9b_b48a870bc7" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div></div>
		</section>	

		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Potrebbero interessarti</h4>
		<div class="textwidget">
		
				
<article id="post-53591" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/trade-mercato-nba/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/21102001/nba-trade-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/21102001/nba-trade-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/21102001/nba-trade-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/21102001/nba-trade-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/21102001/nba-trade-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/21102001/nba-trade-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/21102001/nba-trade-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/21102001/nba-trade-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/21102001/nba-trade-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/21102001/nba-trade.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/niccolo-scarpelli/" title="Posts by Niccolò Scarpelli" class="author url fn" rel="author">Niccolò Scarpelli</a> </span>
			<span class="post_timeread">13'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/trade-mercato-nba/">Tutte le trade che vorremmo dal mercato NBA</a>
		</h2>
		<div class="post_abstract"><p>Aspettando che entri nel vivo, analizziamo le mosse che ogni squadra dovrebbe fare per incrementare i propri valori aggiunti. </p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-53451" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/ja-morant-memphis-grizzlies/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/16112005/jamorant-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/16112005/jamorant-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/16112005/jamorant-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/16112005/jamorant-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/16112005/jamorant-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/16112005/jamorant-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/16112005/jamorant-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/16112005/jamorant-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/16112005/jamorant-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/16112005/jamorant.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/daniele-v-morrone/" title="Posts by Daniele V. Morrone" class="author url fn" rel="author">Daniele V. Morrone</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/ja-morant-memphis-grizzlies/">Ja Morant è una scarica elettrica</a>
		</h2>
		<div class="post_abstract"><p>Il rookie più divertente dell’anno sta trascinando i Memphis Grizzlies a un improbabile ottavo posto ai playoff, una giocata assurda dietro l’altra.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-53383" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/gli-utah-jazz-stanno-cambiando-pelle/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/14120215/UTAH-JAZZ-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/14120215/UTAH-JAZZ-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/14120215/UTAH-JAZZ-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/14120215/UTAH-JAZZ-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/14120215/UTAH-JAZZ-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/14120215/UTAH-JAZZ-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/14120215/UTAH-JAZZ-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/14120215/UTAH-JAZZ-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/14120215/UTAH-JAZZ-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/14120215/UTAH-JAZZ.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/niccolo-scarpelli/" title="Posts by Niccolò Scarpelli" class="author url fn" rel="author">Niccolò Scarpelli</a> </span>
			<span class="post_timeread">12'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/gli-utah-jazz-stanno-cambiando-pelle/">Gli Utah Jazz stanno cambiando pelle</a>
		</h2>
		<div class="post_abstract"><p>La rivoluzione estiva sul mercato e i miglioramenti di Donovan Mitchell stanno cambiando il volto della squadra di coach Snyder.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-53305" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/miami-heat-butler-capolavoro/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/10101618/HEAT-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/10101618/HEAT-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/10101618/HEAT-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/10101618/HEAT-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/10101618/HEAT-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/10101618/HEAT-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/10101618/HEAT-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/10101618/HEAT-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/10101618/HEAT-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/10101618/HEAT.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-vismara/" title="Posts by Dario Vismara" class="author url fn" rel="author">Dario Vismara</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/miami-heat-butler-capolavoro/">Gli Heat hanno creato un nuovo capolavoro</a>
		</h2>
		<div class="post_abstract"><p>Dietro la leadership di Jimmy Butler, a Miami è nata una squadra che ha sorpreso un po’ tutti.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-53274" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/i-thunder-non-sono-in-saldo/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/09122358/OKC-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/09122358/OKC-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/09122358/OKC-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/09122358/OKC-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/09122358/OKC-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/09122358/OKC-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/09122358/OKC-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/09122358/OKC-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/09122358/OKC-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/09122358/OKC.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/lorenzo-bottini/" title="Posts by Lorenzo Bottini" class="author url fn" rel="author">Lorenzo Bottini</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/i-thunder-non-sono-in-saldo/">I Thunder non sono in saldo</a>
		</h2>
		<div class="post_abstract"><p>Oklahoma City era attesa a una stagione in attesa degli eventi del mercato, ma si è ritrovata una sorprendente squadra da playoff.</p>
</div>
	</div>

</article><!-- #post-## -->
			
		</div>
	</section>
	
		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Dello stesso autore</h4>
		<div class="textwidget">
		
<article id="post-53274" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/i-thunder-non-sono-in-saldo/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/09122358/OKC-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/09122358/OKC-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/09122358/OKC-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/09122358/OKC-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/09122358/OKC-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/09122358/OKC-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/09122358/OKC-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/09122358/OKC-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/09122358/OKC-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/09122358/OKC.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/lorenzo-bottini/" title="Posts by Lorenzo Bottini" class="author url fn" rel="author">Lorenzo Bottini</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/i-thunder-non-sono-in-saldo/">I Thunder non sono in saldo</a>
		</h2>
		<div class="post_abstract"><p>Oklahoma City era attesa a una stagione in attesa degli eventi del mercato, ma si è ritrovata una sorprendente squadra da playoff.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-52787" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/la-sfida-tra-le-prime-della-classe/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/12/20153101/BUCKSLAKERS-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/12/20153101/BUCKSLAKERS-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/12/20153101/BUCKSLAKERS-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/20153101/BUCKSLAKERS-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/20153101/BUCKSLAKERS-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/20153101/BUCKSLAKERS-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/20153101/BUCKSLAKERS-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/20153101/BUCKSLAKERS-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/20153101/BUCKSLAKERS-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/20153101/BUCKSLAKERS.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/lorenzo-bottini/" title="Posts by Lorenzo Bottini" class="author url fn" rel="author">Lorenzo Bottini</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/la-sfida-tra-le-prime-della-classe/">La sfida tra le prime della classe</a>
		</h2>
		<div class="post_abstract"><p>Bucks e Lakers si sono affrontate per la prima volta in stagione, e il responso del campo è stato chiaro.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-52314" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/ben-simmons-equilibrio-sottile/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/12/06131147/SIMMONS-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/12/06131147/SIMMONS-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/12/06131147/SIMMONS-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/06131147/SIMMONS-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/06131147/SIMMONS-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/06131147/SIMMONS-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/06131147/SIMMONS-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/06131147/SIMMONS-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/06131147/SIMMONS-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/06131147/SIMMONS.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/lorenzo-bottini/" title="Posts by Lorenzo Bottini" class="author url fn" rel="author">Lorenzo Bottini</a> </span>
			<span class="post_timeread">15'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/ben-simmons-equilibrio-sottile/">L’equilibrio sottile sul quale gioca Ben Simmons</a>
		</h2>
		<div class="post_abstract"><p>Il playmaker dei Philadelphia 76ers è uno dei giocatori più unici di tutta la NBA.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-51779" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/dwight-howard-los-angeles-lakers/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/11/20120146/HOWARD-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/11/20120146/HOWARD-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/11/20120146/HOWARD-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/20120146/HOWARD-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/20120146/HOWARD-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/20120146/HOWARD-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/20120146/HOWARD-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/20120146/HOWARD-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/20120146/HOWARD-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/20120146/HOWARD.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/lorenzo-bottini/" title="Posts by Lorenzo Bottini" class="author url fn" rel="author">Lorenzo Bottini</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/dwight-howard-los-angeles-lakers/">Dwight Howard: Reborn</a>
		</h2>
		<div class="post_abstract"><p>La rinascita del centro dei Los Angeles Lakers è una delle storie più imprevedibili della stagione.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-46862" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/kawhi-leonard-los-angeles-clippers-firma/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/07/06130530/WhatsApp-Image-2019-07-06-at-13.00.41-180x86.jpeg" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/07/06130530/WhatsApp-Image-2019-07-06-at-13.00.41-180x86.jpeg" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/07/06130530/WhatsApp-Image-2019-07-06-at-13.00.41-180x86.jpeg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/07/06130530/WhatsApp-Image-2019-07-06-at-13.00.41-300x144.jpeg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/07/06130530/WhatsApp-Image-2019-07-06-at-13.00.41-700x337.jpeg 700w, https://ultimouomo.imgix.net/wp-content/uploads/2019/07/06130530/WhatsApp-Image-2019-07-06-at-13.00.41-768x370.jpeg 768w, https://ultimouomo.imgix.net/wp-content/uploads/2019/07/06130530/WhatsApp-Image-2019-07-06-at-13.00.41-950x457.jpeg 950w, https://ultimouomo.imgix.net/wp-content/uploads/2019/07/06130530/WhatsApp-Image-2019-07-06-at-13.00.41-400x191.jpeg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2019/07/06130530/WhatsApp-Image-2019-07-06-at-13.00.41-840x401.jpeg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/07/06130530/WhatsApp-Image-2019-07-06-at-13.00.41-1360x650.jpeg 1360w, https://ultimouomo.imgix.net/wp-content/uploads/2019/07/06130530/WhatsApp-Image-2019-07-06-at-13.00.41.jpeg 1600w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/lorenzo-bottini/" title="Posts by Lorenzo Bottini" class="author url fn" rel="author">Lorenzo Bottini</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/kawhi-leonard-los-angeles-clippers-firma/">La verità sul caso Kawhi Leonard</a>
		</h2>
		<div class="post_abstract"><p>Con un colpo di scena finale, Kawhi Leonard ha scelto gli L.A. Clippers portandosi dietro Paul George da Oklahoma City in cambio di Danilo Gallinari.</p>
</div>
	</div>

</article><!-- #post-## -->
		</div>
	</section>
	

	<section class="widget widget_most_read">
	<h4 class="widget_title">I più letti del mese</h4>
	<div class="textwidget">
	
<article id="post-53086" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/calciatori-piu-odiati-decennio/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/02114650/ODIATI_FEED-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/02114650/ODIATI_FEED-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/02114650/ODIATI_FEED-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/02114650/ODIATI_FEED-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/02114650/ODIATI_FEED-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/02114650/ODIATI_FEED-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/daniele-manusia/" title="Posts by Daniele Manusia" class="author url fn" rel="author">Daniele Manusia</a> e <a href="https://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/calciatori-piu-odiati-decennio/">Gli 11 calciatori più odiati del decennio</a>
		</h2>
		<div class="post_abstract"><p>Calciatori che hanno attirato la nostra antipatia.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-53240" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/i-calciatori-piu-sottovalutati-del-decennio/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/08110541/sottovalutati_ANNI10-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/08110541/sottovalutati_ANNI10-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/08110541/sottovalutati_ANNI10-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/08110541/sottovalutati_ANNI10-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/08110541/sottovalutati_ANNI10-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/08110541/sottovalutati_ANNI10-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">25'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/i-calciatori-piu-sottovalutati-del-decennio/">I calciatori più sottovalutati del decennio</a>
		</h2>
		<div class="post_abstract"><p>Avremmo dovuto considerarli di più.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-53490" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/acquisti-gennaio-che-vi-sono-sfuggiti/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/17104944/acquisti-gennaio-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/17104944/acquisti-gennaio-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/17104944/acquisti-gennaio-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/17104944/acquisti-gennaio-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/17104944/acquisti-gennaio-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/17104944/acquisti-gennaio-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/febbre-calciomercato/" title="Febbre da calciomercato">Febbre da calciomercato</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">13'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/acquisti-gennaio-che-vi-sono-sfuggiti/">12 acquisti che magari vi sono sfuggiti</a>
		</h2>
		<div class="post_abstract"><p>Il mercato di gennaio è pieno di sorprese.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-53366" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/10-delusioni-decennio/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/15094820/DELUSIONI_ANNI101-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/15094820/DELUSIONI_ANNI101-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/15094820/DELUSIONI_ANNI101-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/15094820/DELUSIONI_ANNI101-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/15094820/DELUSIONI_ANNI101-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/15094820/DELUSIONI_ANNI101-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> </span>
			<span class="post_timeread">15'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/10-delusioni-decennio/">Le 10 delusioni del decennio</a>
		</h2>
		<div class="post_abstract"><p>Un decennio carico di speranze disattese.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-53259" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/fantacalcio-migliori-affari-decennio/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/09094903/AFFARIFANTA_ANNI10-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/09094903/AFFARIFANTA_ANNI10-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/09094903/AFFARIFANTA_ANNI10-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/09094903/AFFARIFANTA_ANNI10-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/09094903/AFFARIFANTA_ANNI10-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/09094903/AFFARIFANTA_ANNI10-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> </span>
			<span class="post_timeread">15'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/fantacalcio-migliori-affari-decennio/">I migliori affari del decennio al fantacalcio</a>
		</h2>
		<div class="post_abstract"><p>Eroi che vi hanno svoltato la stagione.</p>
</div>
	</div>

</article><!-- #post-## -->
</div>
</section>	

	



	
</aside><!-- #secondary -->

			</div> <!-- content_sidebar -->

		</div> <!-- inner clearfix -->

				

		<div class="related_posts inner clearfix">
    		<h5 class="related_title">altro da zion williamson</h5>
    		<div class="posts_archive clearfix">
    		
<article id="post-46288" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/draft-nba-2019-analisi-scelta-per-scelta/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/06/21120527/DRAFT-NBA2019-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/06/21120527/DRAFT-NBA2019-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/06/21120527/DRAFT-NBA2019-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/06/21120527/DRAFT-NBA2019-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/06/21120527/DRAFT-NBA2019-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/06/21120527/DRAFT-NBA2019-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/lorenzo-neri/" title="Posts by Lorenzo Neri" class="author url fn" rel="author">Lorenzo Neri</a> </span>
			<span class="post_timeread">15'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/draft-nba-2019-analisi-scelta-per-scelta/">Cosa è successo al Draft 2019</a>
		</h2>
		<div class="post_abstract"><p>La notte di Zion Williamson e non solo. Rivediamo tutti i giocatori scelti stanotte al Barclays Center di Brooklyn.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-46228" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/mock-draft-nba-2019-2/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/06/20095452/DRAFT-PREVIEW-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/06/20095452/DRAFT-PREVIEW-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/06/20095452/DRAFT-PREVIEW-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/06/20095452/DRAFT-PREVIEW-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/06/20095452/DRAFT-PREVIEW-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/06/20095452/DRAFT-PREVIEW-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/lorenzo-neri/" title="Posts by Lorenzo Neri" class="author url fn" rel="author">Lorenzo Neri</a> </span>
			<span class="post_timeread">13'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/mock-draft-nba-2019-2/">Mock Draft NBA 2019 #2</a>
		</h2>
		<div class="post_abstract"><p>Analisi, previsioni e intrighi delle trenta scelte al primo giro del Draft 2019.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-44896" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/mock-draft-nba-2019/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/05/16103846/DRAFT-NBA-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/05/16103846/DRAFT-NBA-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/05/16103846/DRAFT-NBA-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/05/16103846/DRAFT-NBA-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/05/16103846/DRAFT-NBA-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/05/16103846/DRAFT-NBA-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/lorenzo-neri/" title="Posts by Lorenzo Neri" class="author url fn" rel="author">Lorenzo Neri</a> </span>
			<span class="post_timeread">14'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/mock-draft-nba-2019/">Mock Draft NBA 2019 #1</a>
		</h2>
		<div class="post_abstract"><p>La Lottery più imprevedibile da parecchi anni ha stravolto l’ordine di scelta, regalando Zion Williamson ai New Orleans Pelicans.</p>
</div>
	</div>

</article><!-- #post-## -->
    		</div>    		<h5 class="related_title">altro da new orleans pelicans</h5>
    		<div class="posts_archive clearfix">
    		
<article id="post-52518" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/brandon-ingram-new-orleans-pelicans-esplosione/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/12/13093906/INGRAM-1-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/12/13093906/INGRAM-1-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/12/13093906/INGRAM-1-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/13093906/INGRAM-1-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/13093906/INGRAM-1-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/13093906/INGRAM-1-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/michele-serra/" title="Posts by Michele Serra" class="author url fn" rel="author">Michele Serra</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/brandon-ingram-new-orleans-pelicans-esplosione/">La stagione dell’esplosione di Brandon Ingram</a>
		</h2>
		<div class="post_abstract"><p>Dopo tre stagioni interlocutorie e un serio problema di salute, l’ala dei New Orleans Pelicans è ascesa a un livello superiore quest’anno.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-46683" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/nicolo-melli-nba-new-orleans-pelicans/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/07/02111256/GettyImages-1095648330-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/07/02111256/GettyImages-1095648330-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/07/02111256/GettyImages-1095648330-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/07/02111256/GettyImages-1095648330-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/07/02111256/GettyImages-1095648330-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/07/02111256/GettyImages-1095648330-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2019/07/02111256/GettyImages-1095648330-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-ronzulli/" title="Posts by Dario Ronzulli" class="author url fn" rel="author">Dario Ronzulli</a> </span>
			<span class="post_timeread">6'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/nicolo-melli-nba-new-orleans-pelicans/">Nicolò Melli alla conquista dell’America</a>
		</h2>
		<div class="post_abstract"><p>Dopo essersi affermato in Europa, Nik Melli è pronto a cominciare la sua carriera NBA ai New Orleans Pelicans.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-46005" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/chi-ha-paura-di-anthony-davis-ai-lakers/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/06/16121642/WhatsApp-Image-2019-06-16-at-12.05.11-840x401.jpeg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/06/16121642/WhatsApp-Image-2019-06-16-at-12.05.11-840x401.jpeg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/06/16121642/WhatsApp-Image-2019-06-16-at-12.05.11-840x401.jpeg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/06/16121642/WhatsApp-Image-2019-06-16-at-12.05.11-300x144.jpeg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/06/16121642/WhatsApp-Image-2019-06-16-at-12.05.11-180x86.jpeg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/06/16121642/WhatsApp-Image-2019-06-16-at-12.05.11-400x191.jpeg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2019/06/16121642/WhatsApp-Image-2019-06-16-at-12.05.11-1360x650.jpeg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/niccolo-scarpelli/" title="Posts by Niccolò Scarpelli" class="author url fn" rel="author">Niccolò Scarpelli</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/chi-ha-paura-di-anthony-davis-ai-lakers/">Chi ha paura di Anthony Davis ai Lakers?</a>
		</h2>
		<div class="post_abstract"><p>Il passaggio di AD a L.A. ha enormi ripercussioni per il futuro dei Lakers, dei Pelicans e della lega stessa.</p>
</div>
	</div>

</article><!-- #post-## -->
    		</div></div>	</main><!-- #main -->
	


	</div><!-- #content -->

	
</div>




	
<script type="text/javascript">var themevar = {"siteurl":"https:\/\/www.ultimouomo.com","ajax_url":"https:\/\/www.ultimouomo.com\/wp-admin\/admin-ajax.php","current_info":{"ID":"53631: L\u2019assenza di Zion Williamson","is_single":53631,"is_front_page":false,"post_format":"standard","post_type":"post"}};</script>

<!--  ADOBE.DTM [uu] wp 
[HTTP_HOST]: www.ultimouomo.com
[SERVER_NAME]: www.ultimouomo.com
[is_preprod]: 
[is_production]: www.ultimouomo.com, www.ultimouomo.com
 -->


        <script> if (typeof DataLayer === 'undefined') var DataLayer = {};
        DataLayer = {"pageName":"sport:ultimouomo:nba-zion-williamson-debutto","livello1":"sport","secondolivello":"sport-ultimouomo"}</script>  
        <script src="https://assets.adobedtm.com/4bdc5ff1b28c17cbe0515114eca128a630e84a6e/satelliteLib-bc55cb78d44352dcd1b462ffee78770ddb2a2da4.js"></script>
        <script>_satellite.pageBottom();</script>

        <!-- post id: 53631-->


<!-- #JSON LD: content -->
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/www.ultimouomo.com\/nba-zion-williamson-debutto\/",
    "headline": "L\u2019assenza di Zion Williamson",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/ultimouomo.imgix.net\/wp-content\/uploads\/2020\/01\/22103845\/ZION.png",
        "height": 1360,
        "width": 640
    },
    "datePublished": "2020-01-22 13:34:09",
    "dateModified": "2020-01-22 13:34:09",
    "author": {
        "@type": "Person",
        "name": "Lorenzo Bottini"
    },
    "publisher": {
        "@type": "Organization",
        "name": "L'Ultimo Uomo",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/www.ultimouomo.com\/wp-content\/themes\/UU3\/assets\/images\/ultimouomo.gif"
        }
    },
    "description": "L\u2019attesa per l\u2019esordio della prima scelta assoluta dei Pelicans \u00e8 stata insopportabile, ma per fortuna \u00e8 finita."
}</script>

<!-- #JSON LD: breadcrumbs -->
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.ultimouomo.com\/basket-basket\/",
                "name": "NBA"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.ultimouomo.com\/nba-zion-williamson-debutto\/",
                "name": "L\u2019assenza di Zion Williamson"
            }
        }
    ]
}</script>


<script type='text/javascript'>
/* <![CDATA[ */
var CEWP_Settings = {"scriptClass":"ce-script","iframeClass":"ce-iframe","acceptClass":"ce-accept","dismissClass":"ce-dismiss","disableClass":"ce-disable","bannerClass":"ce-banner","bannerHTML":"<div class=\"ce-inner\"><div class=\"ce-inner-text\">Se clicchi OK acconsenti all'uso da parte di Sky dei cookie tecnici, analitici, di profilazione di prima e terza parte, che sono usati per capire i contenuti che ti interessano e inviarti pubblicit\u00e0 in linea con le tue preferenze. Se vuoi saperne di pi\u00f9 sui cookie e decidere se acconsentire oppure no a tutti o ad alcuni cookie, <a target=\"_blank\" href=\"http:\/\/www.sky.it\/assistenza\/moduli-contrattuali\/privacy-cookie.html\">leggi qui la nostra Cookie Policy<\/a>.<a href=\"#\" class=\"ce-accept\">Ok<\/a><\/p><\/div>","eventScroll":"","scrollOffset":"200","clickOutside":"","cookieName":"ce-wp-cookie","cookieDuration":"365"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/plugins/cookie-enabler-wp/assets/js/cookies-enabler.min.js?ver=1.0'></script>
<script type='text/javascript'>
(function() { COOKIES_ENABLER.init(CEWP_Settings) }());
</script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/themes/UU3/assets/js/ultimouomo.min.js?ver=1.2.4'></script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>



</body>
</html>


