<!DOCTYPE html>
<html lang="it-IT">
	<head>
		<title>Serie A, guida all&#039;Hellas Verona 2021/22 | L&#039;Ultimo Uomo</title>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" /> 
		<link rel="profile" href="http://gmpg.org/xfn/11">

		
<!-- All in One SEO Pack 2.9.1 by Michael Torbert of Semper Fi Web Design[46,99] -->
<meta name="description"  content="Come andrà il passaggio da Juric a Di Francesco?" />

<meta name="keywords"  content="eusebio di francesco,hellas verona" />

<link rel="canonical" href="https://www.ultimouomo.com/guida-allhellas-verona-2020-21/" />
<meta property="og:title" content="Guida all&#039;Hellas Verona 2021/22" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ultimouomo.com/guida-allhellas-verona-2020-21/" />
<meta property="og:image" content="https://ultimouomo.imgix.net/wp-content/uploads/2021/08/17113748/barakhellas-950x447.png" />
<meta property="og:site_name" content="L&#039;Ultimo Uomo" />
<meta property="og:description" content="Come andrà il passaggio da Juric a Di Francesco?" />
<meta property="article:published_time" content="2021-08-17T12:43:00Z" />
<meta property="article:modified_time" content="2021-08-17T15:36:21Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Guida all&#039;Hellas Verona 2021/22" />
<meta name="twitter:description" content="Come andrà il passaggio da Juric a Di Francesco?" />
<meta name="twitter:image" content="https://ultimouomo.imgix.net/wp-content/uploads/2021/08/17113748/barakhellas-950x447.png" />
<meta itemprop="image" content="https://ultimouomo.imgix.net/wp-content/uploads/2021/08/17113748/barakhellas-950x447.png" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-40982828-2', { 'cookieDomain': 'www.ultimouomo.com' } );
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel="amphtml" href="https://www.ultimouomo.com/guida-allhellas-verona-2020-21/amp/" /><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='uu3-style-css'  href='https://www.ultimouomo.com/wp-content/themes/UU3/assets/css/ultimouomo.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/themes/UU3/assets/modernizr.js?ver=8408'></script>
<link rel='https://api.w.org/' href='https://www.ultimouomo.com/wp-json/' />
<link rel='shortlink' href='https://www.ultimouomo.com/?p=72474' />
<link rel="alternate" type="application/json+oembed" href="https://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimouomo.com%2Fguida-allhellas-verona-2020-21%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimouomo.com%2Fguida-allhellas-verona-2020-21%2F&#038;format=xml" />

<script type="text/javascript">
        digitalData = {
            page: {
                pageInfo: {
                    pageName:"sport:ultimouomo:guida-allhellas-verona-2020-21",
                    livello1:"sport",
                    secondolivello:"sport-ultimouomo",
                    terzolivello:"sport-guida-allhellas-verona-2020-21"
                }
            }
        };
</script>
<script src="//assets.adobedtm.com/launch-EN578e54a3f0c6478aa41c89022e30863c.min.js"></script>		<style type="text/css" id="wp-custom-css">
			.single_post{
	margin-top:inherit;
}
.highlight-front-video{
	z-index: 0;
}
.owl-height{
	min-height:380px;
}

@media screen and (min-width: 700px) and (max-width: 1281px){
	
	#container-video{
		height:100%!important;
	}
}


		</style>
			<meta name="google-site-verification" content="_QGMP5zXBvepg92kpzyns7EYKoFfd87bSR7G6Orn6RA" />		
		<script src="https://use.typekit.net/nrn0pmf.js"></script>
		<script>try{Typekit.load({ async: true });}catch(e){}</script>
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-16x16.png">
<link rel="manifest" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">		

		<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>

	</head>
	<body>
		


		


		<div id="container" class="site">

			<header id="header" class="main_header" role="banner">

				<div class="header__wrapper">

					<a href="https://sport.sky.it" target="_blank" class="logo-skysport logo-skysport">
						<!--
                        <svg class="logo-skysport__svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 516.7 120"><style>.st2{fill:#fff}</style><linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="-11402.006" y1="6272.42" x2="-11402.006" y2="6106.649" gradientTransform="matrix(-1 0 0 1 -11043.806 -6133.746)"><stop offset="0" stop-color="#a80002"/><stop offset="1" stop-color="#ea021a"/></linearGradient><path d="M199.7 0h309c4.4 0 8 3.6 8 8v104c0 4.4-3.6 8-8 8h-309V0z" fill="url(#SVGID_1_)"/><linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="99.85" y1="-975.398" x2="99.85" y2="-809.628" gradientTransform="matrix(1 0 0 -1 0 -836.724)"><stop offset="0" stop-color="#00043b"/><stop offset="1" stop-color="#002672"/></linearGradient><path d="M199.7 120H8c-4.4 0-8-3.6-8-8V7.9C0 3.7 3.5 0 7.9 0h191.8v120z" fill="url(#SVGID_2_)"/><path class="st2" d="M135 106.7c1.3.7 3.9 1.5 7.3 1.5 5.7.1 8.8-2.1 11.1-7.2L184 32.8c-1.3-.7-4.1-1.4-6.3-1.5-3.9-.1-9.2.7-12.6 8.8l-9.9 23.4L135.7 32c-1.3-.4-4.3-.9-6.6-.9-6.8 0-10.7 2.5-14.7 6.8L95.6 58.5l15.2 23.9c2.8 4.4 6.5 6.6 12.5 6.6 3.9 0 7.2-.9 8.7-1.6l-18.3-27.6 13-13.7L148 79.5l-13 27.2zM94.9 80.9c0 5-2 7.9-11.8 7.9-1.3 0-2.4-.1-3.5-.3V21.9c0-5.1 1.7-10.3 11.6-10.3 1.2 0 2.5.1 3.7.4v68.9zm-20.3-10c0 9.4-6.1 16.2-18.6 17.6-9 1-22.1-.2-28.3-.9-.2-1-.4-2.3-.4-3.3 0-8.2 4.4-10.1 8.6-10.1 4.3 0 11.1.7 16.2.7 5.6 0 7.2-1.9 7.2-3.7 0-2.4-2.2-3.3-6.6-4.2L41 64.9C31.2 63 26 56.2 26 49c0-8.8 6.2-16.1 18.4-17.5 9.2-1 20.5.1 26.6.9.2 1.1.3 2.1.3 3.2 0 8.2-4.3 9.9-8.5 9.9-3.2 0-8.1-.6-13.8-.6-5.8 0-8.1 1.6-8.1 3.5 0 2 2.3 2.9 5.9 3.5L58.1 54c11.6 2.2 16.5 8.8 16.5 16.9M224.3 85.3c-.6-4.7.9-7.2 3.4-7.2 2.7 0 9.2 3 18.4 3 9.8 0 13.5-3.6 13.5-8.2 0-3.2-1.4-5.8-10.4-8.3l-10-2.8c-10.7-2.9-15.1-8.3-15.1-15.1 0-8.2 6.5-15.8 21.6-15.8 6.8 0 15.2 1.6 20.2 3.6.6 4.6-.9 7-3.2 7-2.5 0-8.6-2.8-17-2.8-9 0-12.4 3.3-12.4 7.6 0 2.8 1.3 5.4 9.5 7.7l10.2 3c11.3 3.2 15.9 8.5 15.9 15.6 0 8.8-6.9 16.6-23 16.6-7.4 0-16.3-1.8-21.6-3.9M334.9 60c0 18.1-12.7 29.1-27 29.1-8.6 0-15.5-4-19.6-9.8v24.5c0 2.1-1.2 3.5-4.8 3.5-1.6 0-3.4-.2-4.2-.5V32.3c.8-.2 2.6-.6 4.2-.6 3.6 0 4.8 1.4 4.8 3.5v5.6c4.1-5.8 11-9.8 19.6-9.8 14.3.1 27 11 27 29m-9.2 0c0-12.4-8.3-20.9-19.4-20.9-7.7 0-14.8 4.4-18 10.9v20.3c3.2 6.4 10.3 10.9 18 10.9 11.1-.1 19.4-8.6 19.4-21.2M343.8 60c0-16.6 12.3-28.9 28.7-28.9 16.5 0 28.7 12.4 28.7 28.9 0 16.7-12.3 29.1-28.7 29.1S343.8 76.7 343.8 60m48.2 0c0-12.8-8.8-20.9-19.5-20.9S353 47.2 353 60c0 13 8.8 21.1 19.5 21.1S392 73 392 60M446.2 36.1c0 3.4-1.5 4.2-4.8 4.2-6.4 0-15.5 2.1-20.1 12.4v32.2c0 2.2-1.2 3.5-4.8 3.5-1.6 0-3.4-.2-4.2-.5V32.3c.8-.2 2.6-.6 4.2-.6 3.6 0 4.8 1.4 4.8 3.5V42c5.1-7.4 14-11.4 24.5-9.7.1.7.4 2.4.4 3.8M489 85.3c-4.8 2.3-10.4 3.7-16.1 3.7-11 0-17.6-6.3-17.6-17.2v-50c0-2.1 1.2-3.5 4.8-3.5 1.6 0 3.4.4 4.2.7v13.2h22.3c.1.7.3 2.2.3 3.6 0 3.3-1.4 4.3-3.4 4.3h-19.3V71c0 6.8 3.3 9.7 9.6 9.7 5.7 0 9.1-2.2 11.8-2.2 2.6.2 3.9 2.5 3.4 6.8"/></svg>
					     -->

                        <img class="logo-skysport__svg" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/Sky_Sport_PRIMARY_RGB.png" />

					</a>
					
																<h3 class="uu_logo"><a href="https://www.ultimouomo.com/" rel="home">L&#039;Ultimo Uomo</a></h3>
					
					<a class="uu_logo-text" href="https://www.ultimouomo.com/"></a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<ul id="menu-argomenti" class="menu"><li id="menu-item-69631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69631"><a href="https://www.ultimouomo.com/guida-serie-a-2021-22/">Guide Serie A 21/22</a></li>
<li id="menu-item-69633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69633"><a href="https://www.ultimouomo.com/febbre-calciomercato/">Calciomercato</a></li>
<li id="menu-item-42947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42947"><a href="https://www.ultimouomo.com/basket-basket/">NBA</a></li>
<li id="menu-item-68324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68324"><a href="https://www.ultimouomo.com/newsletter/">Zarina</a></li>
</ul>					</nav>

					<div class="sideMenu_toggleBtn"></div>

					
<div class="search">
	<span class="switchSearch icon-search"></span>
	
		
	<form role="search" method="get" class="search-form" action="https://www.ultimouomo.com/">
	   
	<!-- <span class="screen-reader-text">Ricerca per:</span> -->
	<input type="search" class="search-field"
	    placeholder="Cerca"
	    value="" name="s"
	    title="Ricerca per:" />

	<!-- <input type="submit" class="search-submit" value="Cerca" />-->
	</form>
</div>
				</div>
				
			</header><!-- #masthead -->

			<div id="content" class="site-content">

				<aside class="sideMenu">

	<div class="sideMenu_toggleBtn"></div>
	
	<div class="sideMenu-submenu">
		
		<ul id="menu-argomenti" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69631"><a href="https://www.ultimouomo.com/guida-serie-a-2021-22/">Guide Serie A 21/22</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69633"><a href="https://www.ultimouomo.com/febbre-calciomercato/">Calciomercato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42947"><a href="https://www.ultimouomo.com/basket-basket/">NBA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68324"><a href="https://www.ultimouomo.com/newsletter/">Zarina</a></li>
</ul>
	</div>

	<div class="sideMenu-submenu">
		
		<ul id="page_menu" class="menu"><li id="menu-item-13706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13706"><a href="https://www.ultimouomo.com/contatti/">Chi siamo</a></li>
<li id="menu-item-13693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13693"><a href="https://www.ultimouomo.com/le-firme/">Le Firme</a></li>
<li id="menu-item-13704" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-13704"><a href="https://www.ultimouomo.com/archivio/">Archivio</a></li>
<li id="menu-item-15122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15122"><a href="https://www.ultimouomo.com/newsletter/">Zarina</a></li>
<li id="menu-item-20095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20095"><a href="https://www.ultimouomo.com/sponsor/">Sponsor</a></li>
<li id="menu-item-21614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21614"><a href="https://www.ultimouomo.com/long-form/">Long-Form</a></li>
</ul>
	</div>

	<nav class="sideMenu-socials">
		<a href="/rss" class="sideMenu-social icon-rss"></a>
		<a href="https://www.facebook.com/ultimouomomagazine/"  class="sideMenu-social icon-facebook-rect"></a>
		<a href="https://twitter.com/lultimouomo" class="sideMenu-social icon-twitter-bird"></a>
	</nav>

	<div class="sideMenu_credits">
		<div> © Alkemy. Made with love</div>
        <div><a style="cursor:pointer;" onclick="window._sp_.loadPrivacyManagerModal(409678)">Preferenze Cookie</a></div>

	</div>

</aside>

				
	<main id="main" class="clearfix single_post " role="main">
	
		
		
		<div class="inner clearfix">
		
			<div class="content_sidebar clearfix">

				<div class="singlePost__wrapper">
								
					<div class="singlePost singlePost-block clearfix">

						<div class="posts column column-md-8">

								
	

					<div class="post_image-wrapper">
				
				<figure class="post_image">
											<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/08/17113748/barakhellas-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/08/17113748/barakhellas-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/08/17113748/barakhellas-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/08/17113748/barakhellas-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/08/17113748/barakhellas-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/08/17113748/barakhellas-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>									</figure>

			</div>
			
	
	<article id="post-72474" class="single clearfix" >

		
			<header class="post_header">
								<div class="post_credits"></div>
								
				<strong class="post_categories"><a href="https://www.ultimouomo.com/guida-serie-a-2021-22/" rel="category tag">Guida alla Serie A 2021/22</a></strong>
				
				<span class="post_author"> <a href="https://www.ultimouomo.com/author/jacopo-azzolini/" title="Posts by Jacopo Azzolini" class="author url fn" rel="author">Jacopo Azzolini</a> </span>

				<span class="post_date">17 agosto 2021</span>

				<span class="post_timeread">6'</span>
				
			</header>

			<h1 class="post_title">Guida all&#8217;Hellas Verona 2021/22</h1>			<div class="post_abstract"><p>Come andrà il passaggio da Juric a Di Francesco?</p>
</div>
			
		 

		


<div class="share_post" data-href="https://www.ultimouomo.com/guida-allhellas-verona-2020-21/">
	
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ultimouomo.com/guida-allhellas-verona-2020-21/" target="_blank" ></a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=Guida all&#8217;Hellas Verona 2021/22 https://www.ultimouomo.com/guida-allhellas-verona-2020-21/ via @lUltimoUomo" target="_blank" ></a>


	</div>




		
		<div class="post_content post_content-text"><p><b>Chi in più: </b><span style="font-weight: 400;">Marting Hongla, Gianluca Frabotta, Lorenzo Montipò, Samuel Di Carmine, Nicolò Casale</span></p>
<p>&nbsp;</p>
<p><b>Chi in meno: </b><span style="font-weight: 400;">Matteo Lovato, Marco Silvestri, Federico Dimarco, Ronaldo Vieira, Stefano Sturaro, Eddie Salcedo</span></p>
<p>&nbsp;</p>
<p><b>Una statistica interessante della scorsa stagione: </b><span style="font-weight: 400;">Il Verona è stata la squadra con la più bassa percentuale di passaggi precisi a partita (76.3%) e la prima per duelli aerei (20.3 ogni 90’).</span></p>
<p>&nbsp;</p>
<p><b>Piazzamento lo scorso campionato: </b><span style="font-weight: 400;">10°</span></p>
<p>&nbsp;</p>
<p><img alt="VERONAUNDICI" data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/08/17115954/VERONAUNDICI.png" /></p>
<p>&nbsp;</p>
<p><b>La stagione della conferma</b></p>
<p><span style="font-weight: 400;">Con le pesanti cessioni dell’estate 2020 (Amrabat e Rrahmani su tutti), in molti si aspettavano un calo dell’Hellas Verona. Invece gli scaligeri hanno fatto un’altra stagione estremamente positiva, con soli 4 punti in meno (45) rispetto all’anno prima. Più ancora che questo dato, ad avere colpito è la profonda identità tattica mantenuta dalla squadra nonostante il minor tasso tecnico. Qualcosa che dimostra come Juric sia riuscito ad avere forte presa su tutto il gruppo, inculcando principi condivisi da tutti.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Sotto il tecnico croato, il Verona è stata una delle formazioni più peculiari delle ultime due stagioni di Serie A. Sintetizzata da molti come un&#8217;“Atalanta in miniatura” (e Juric, lo sappiamo, è allievo di Gasperini), anche nel 2020/21 l’Hellas è riuscita a mantenere l’aggressività dell’anno prima. Il Verona, in modo simile all’Atalanta, applicava un pressing molto aggressivo fortemente orientato sull’uomo, con marcature sugli appoggi e uscite profonde dei difensori anche molto lontano dalla propria trequarti. L’intenzione era quella di recuperare palla in avanti e contendere il pallone nella metà campo rivale, un approccio che il Verona riusciva a mantenere anche contro le prime della classe. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Per le grandi squadre era sempre complicato palleggiare dal basso contro gli scaligeri, molto bravi a bloccare le fonti di gioco avversarie. L’Hellas riusciva a pressare come una sola “entità”, abbinando la generosità (e intensità) del singolo calciatore a una grande organizzazione collettiva nelle scalate. La squadra ha avuto il secondo indice PPDA più basso della Serie A dopo il Sassuolo (dati di Alfredo Giacobbe), una statistica che la dice lunga sull’aggressività mantenuta dalla squadra di Juric.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">  </span></p>
<div class="owl-carousel gallery_post-carousel">
<div class="owl-item"><img class="nounveil" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/08/17111622/verona-juric-1.jpg" data-gallery=""/></p>
</div>
<div class="owl-item"><img class="nounveil" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/08/17111705/verona-juric-2.jpg" data-gallery=""/></p>
</div>
</div>
<p style="text-align: center;"><i><span style="font-weight: 400;">La Juve è stata una delle molte squadre a soffrire l’aggressività del Verona, che per larga fase del match ha tenuto i bianconeri lontani dalla propria metà campo. Al portatore mancano riferimenti sul breve a causa di un pressing a uomo feroce e organizzato: oltre ai mediani marcati (Arthur e Rabiot), da notare le uscite aggressive di Empereur e Lovato, i difensori, fino alla trequarti juventina.</span></i></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">A causa del poco talento a disposizione, la fase di possesso del 3-4-2-1 dell’Hellas era invece piuttosto diretta, con l’immediata ricerca della palla alta. Il Verona era la prima formazione della Seria A per duelli aerei, la terza per lanci lunghi e l’ultima per precisione passaggi. Alla luce di questi dati, non stupisce come un calciatore possente dal punto di vista fisico come </span><a href="https://www.ultimouomo.com/barak-verona-caratteristiche-analisi/" target="_blank" rel="noopener">Barak sia diventato imprescindibile per il gioco offensivo di Juric</a>, <span style="font-weight: 400;">una risorsa fondamentale sia nella risalita che nella finalizzazione.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">La creatività del Verona si basava quasi principalmente sulla catena sinistra, grazie alle combinazioni tra Zaccagni e Dimarco (che si alternava con Lazovic nella posizione di quinto). Non a caso, l’Hellas è stata la squadra della Serie A 2020-2021 che più attaccava a sinistra (il 43% delle azioni offensive). I due si intendevano a meraviglia, con eccellenti movimenti combinati. Spesso Zaccagni riceveva nel mezzo-spazio con l’esterno che andava sul fondo, mentre in altre circostanze il trequartista si apriva e il quinto entrava dentro al campo. I loro dialoghi ci hanno fatto vedere alcuni gol bellissimi.</span></p>
<p>&nbsp;</p>
<p style="text-align: center;"><iframe title="YouTube video player" src="https://www.youtube.com/embed/MljubQRTbEo" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe><br />
<em><span style="font-weight: 400;">Questo è uno di quelli.</span></em></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Non vanno poi dimenticate le numerose circostanze in cui un quinto (Lazovic/Dimarco e Faraoni) finalizzava sul secondo palo il cross che arrivava dal lato opposto, sfruttando l’ottimo riempimento dell’area adottato dalla squadra. Anche questa è un&#8217;evidente similitudine con il calcio di Gasperini.  </span></p>
<p>&nbsp;</p>
<p><b>Come può gestire la transizione Di Francesco</b></p>
<p><span style="font-weight: 400;">Per raccogliere la pesante eredità di Ivan Juric, andato al Torino, la società ha scelto di affidare la panchina a un Eusebio Di Francesco in cerca di riscatto dopo le pessime esperienze di Cagliari e Genova. È una mossa rischiosa: oltre all’incognita di affidarsi a un allenatore parso molto in confusione nelle ultime stagioni, c’è anche da dire che la rosa (pressoché identica a quella dell’anno passato) non sembra tagliata sul tipo di calcio che ha provato a proporre Di Francesco nella sua carriera.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">L’allenatore abruzzese &#8211; dichiaramente ispirato a Zeman &#8211; difende in modo piuttosto diverso dal pressing a uomo di Juric, con meno duelli individuali e una ricerca maggiore del fuorigioco. Sintetizzando, si difende più di reparto, con linee che devono muoversi all’unisono. Anche la fase di possesso è sempre stata diversa, con un palleggio più insistito e una maggior ricerca delle combinazioni palla a terra. Insomma, il Verona attuale è una formazione più fisica e diretta rispetto alla squadra tipo di Di Francesco.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Il tecnico ex Cagliari si è detto molto colpito dallo spirito di sacrificio trovato nei suoi giocatori: </span><span style="font-weight: 400;">«</span><span style="font-weight: 400;">C’è voglia di aiutarsi in ogni momento dell’allenamento</span><span style="font-weight: 400;">». Dopo aver visto la forte identità creata da Juric, con principi ampiamente condivisi da tutta la rosa, Di Francesco sembra il primo a rendersi conto che non avrebbe senso snaturare troppo le caratteristiche della squadra. L’ex Roma non vuole commettere lo stesso errore degli ultimi due anni, quando ha cercato di applicare i propri principi anche senza delle rose adatte: «</span><span style="font-weight: 400;">Nelle mie ultime esperienze ho cercato di dare la mia impronta nonostante non avessi forse i calciatori giusti per farlo. Ora sto cercando di mantenere il sistema di base dell’anno scorso anche per valorizzare al meglio i giocatori presenti</span><span style="font-weight: 400;">».</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">In questo pre-campionato, abbiamo quindi visto mantenuto il 3-4-2-1, modulo adottato anche nel Primo Turno di Coppa Italia contro il Catanzaro (vinto per 3-0). Evidente l’intenzione di non stravolgere una squadra che ha funzionato benissimo nel biennio precedente.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">  </span></p>
<div class="owl-carousel gallery_post-carousel">
<div class="owl-item"><img class="nounveil" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/08/17112437/verona-catanzaro-1.jpg" data-gallery=""/></p>
</div>
<div class="owl-item"><img class="nounveil" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/08/17112434/verona-catanzaro-2.jpg" data-gallery=""/></p>
</div>
</div>
<p style="text-align: center;"><i><span style="font-weight: 400;">Il 3-4-2-1 mantenuto dall’inizio alla fine contro il Catanzaro. La seconda slide mostra il secondo gol, in cui il quinto di sinistra (Lazovic) è pronto a finalizzare il cross che arriva dall’altro quinto (Cancellieri). Una giocata tipica degli anni passati.</span></i></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Tuttavia, come ammesso da Miguel Veloso, si sta vedendo qualcosa di diverso nella gestione del pallone: «</span><span style="font-weight: 400;">Ora palleggiamo di più e cerchiamo di più il dialogo</span><span style="font-weight: 400;">». Di Francesco sta cercando di rendere più paziente e ragionato il possesso, responsabilizzando di più anche chi compone il pacchetto arretrato. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Qui sopra, Pandur prova (sbagliando l’esecuzione) il passaggio centrale per Barak alle spalle delle punte della Sampdoria. Può forse sembrare un’azione banale, ma va sottolineato che l’anno scorso Silvestri era il portiere della Serie A con più lanci lunghi, di fatto rinviava non appena ne aveva l’occasione. Era una squadra che rinunciava volentieri a fraseggiare nei pressi della propria area di rigore.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Insomma, Di Francesco dovrà cercare di trovare il giusto compromesso tra le caratteristiche della rosa e le proprie idee. Descritto per anni come tecnico integralista,  dovrà adattarsi bene a una rosa fatta e finita, già plasmata e costruita da altri. Più che trasformare il Verona, Di Francesco avrà il compito di non snaturare troppo la squadra e di sfruttare l’eredità lasciatagli da Juric.</span></p>
<p>&nbsp;</p>
<p><b>Miglior scenario possibile</b></p>
<p><span style="font-weight: 400;">Di Francesco riesce a mantenere la stessa intensità vista con Juric e arricchisce la fase di possesso con un gioco più pulito ed elaborato. La squadra esaspera meno il lancio lungo e la ricerca del duello aereo, migliorando sia nell’uscita dal basso che nel muovere una difesa schierata. L’Hellas continua quindi a essere un avversario ostico per chiunque, superando a fine stagione quota 50 punti. Finalmente, il tecnico abruzzese si rilancia dopo i fallimenti di Cagliari e Genova.</span></p>
<p>&nbsp;</p>
<p><b>Peggior scenario possibile</b></p>
<p><span style="font-weight: 400;">Come successo con Cagliari e Sampdoria, Di Francesco fatica a entrare in sintonia con un gruppo molto diverso dalle proprie idee di calcio. Il Verona è poco solido senza palla e molto sterile in fase di possesso. I continui cambi di modulo, conseguenza delle molte brutte sconfitte, non fanno altro che generare confusione. Con la squadra in piena zona retrocessione, la società decide di esonerare l’allenatore a dicembre e di prendere qualche specialista della salvezza per provare a limitare i danni.</span></p>
<p>&nbsp;</p>
<p><b>Giocatore chiave</b></p>
<p><span style="font-weight: 400;">In una rosa quasi identica all’anno scorso, Zaccagni (che mesi fa sembrava a un passo dal Napoli) continuerà a essere il principale leader tecnico di una squadra senza molto estro. Il fantasista ha voluto il numero 10 sulla maglia, scelta che Di Francesco ha apprezzato: «</span><span style="font-weight: 400;">Mattia l’ha voluto fortemente e questo mi fa piacere perché si vede che vuole maggiore responsabilità</span><span style="font-weight: 400;">». Considerato che il tecnico abruzzese intende fare palleggiare di più la squadra rispetto a Juric, Zaccagni sul centro-sinistra dovrebbe essere il principale accentratore della fase offensiva.</span></p>
<p><span style="font-weight: 400;">. </span></p>
<p><b>Giocatore da prendere al Fantacalcio</b></p>
<p><span style="font-weight: 400;">Come scritto, Di Francesco non vuole snaturare le caratteristiche della squadra. Intende mantenere il modulo di Juric, soprattutto per valorizzare quegli esterni che tanti gol hanno portato negli anni precedenti: </span><span style="font-weight: 400;">«</span><span style="font-weight: 400;">Vorrei mantenere la difesa a 3, giocando in alcuni casi anche a 4. Questo per sfruttare massimamente gli esterni, che tanto hanno fatto bene</span><span style="font-weight: 400;">». Lazovic e Faraoni possono portare tante reti e assist a un prezzo contenuto. Occhio anche a Frabotta e a Federico Cancellieri, classe 2002 che sta facendo benissimo in questo pre-campionato come quinto a destra.</span></p>
<p>&nbsp;</p>
</div>

		
				
				
					<div class="single_tags">Tags : <a href="https://www.ultimouomo.com/tag/eusebio-di-francesco/" rel="tag">eusebio di francesco</a><a href="https://www.ultimouomo.com/tag/hellas-verona/" rel="tag">hellas verona</a></div>
		
		<div class="author_description"><p><strong>Jacopo Azzolini è un giornalista classe 1994, è di Grugliasco come Gasperini.</strong></p></div>
		


<div class="share_post" data-href="https://www.ultimouomo.com/guida-allhellas-verona-2020-21/">
	
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ultimouomo.com/guida-allhellas-verona-2020-21/" target="_blank" ></a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=Guida all&#8217;Hellas Verona 2021/22 https://www.ultimouomo.com/guida-allhellas-verona-2020-21/ via @lUltimoUomo" target="_blank" ></a>


	</div>


		
	</article>

	<a href="https://www.ultimouomo.com/guida-allhellas-verona-2020-21/" class="loadDisqusComment toggle-comments">Carica i commenti ...</a>
	<div id="disqus_thread"></div>



	
						</div>

					</div>

				</div>
				<!-- /.singlePost__wrapper -->

				
<aside id="secondary" class="sidebar single_sidebar column column-md-4" role="complementary">
	<!-- <section class="widget"><div class="adv"></div></section> -->

		



	<section id="text-3" class="widget widget_text"><h4 class="widget_title">Iscriviti alla nostra newsletter</h4>			<div class="textwidget">Ricevi "Stili di gioco" direttamente nel tuo inbox.

<div id="mc_embed_signup" class="mailChimp-container"><form  method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form--isLoading" target="_blank" novalidate><div id="mc_embed_signup_scroll"><div class="mailChimp-inputWrapper"><input type="submit" value="invia" class="hiddenButton" /><input type="email" value="" name="EMAIL" class="mailChimp-inputEmail" id="mce-EMAIL" placeholder="Inserisci la tua email" required /></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_1a2aed5d0303bb44879687f9b_b48a870bc7" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div></div>
		</section>	

		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Potrebbero interessarti</h4>
		<div class="textwidget">
		
				
<article id="post-72371" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/guida-al-bologna-2021-22/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/08/16101925/bolognamichael-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/08/16101925/bolognamichael-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/08/16101925/bolognamichael-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/08/16101925/bolognamichael-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/08/16101925/bolognamichael-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2021/08/16101925/bolognamichael-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2021/08/16101925/bolognamichael-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2021/08/16101925/bolognamichael-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/08/16101925/bolognamichael-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/08/16101925/bolognamichael.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/guida-serie-a-2021-22/" title="Guida alla Serie A 2021/22">Guida alla Serie A 2021/22</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/guida-al-bologna-2021-22/">Guida al Bologna 2021/22</a>
		</h2>
		<div class="post_abstract"><p>Una squadra in cerca di rilancio dopo una stagione sottotono.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-72398" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/napoli-guida-2021-22-serie-a/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/08/16101401/GUIDANAPOLI-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/08/16101401/GUIDANAPOLI-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/08/16101401/GUIDANAPOLI-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/08/16101401/GUIDANAPOLI-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/08/16101401/GUIDANAPOLI-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2021/08/16101401/GUIDANAPOLI-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2021/08/16101401/GUIDANAPOLI-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2021/08/16101401/GUIDANAPOLI-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/08/16101401/GUIDANAPOLI-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/08/16101401/GUIDANAPOLI.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/guida-serie-a-2021-22/" title="Guida alla Serie A 2021/22">Guida alla Serie A 2021/22</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/alfredo-giacobbe/" title="Posts by Alfredo Giacobbe" class="author url fn" rel="author">Alfredo Giacobbe</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/napoli-guida-2021-22-serie-a/">Guida al Napoli 2021/22</a>
		</h2>
		<div class="post_abstract"><p>Da Gattuso a Spalletti.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-72373" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/guida-lazio-2021-22-seriea/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/08/16121624/IPA_IPA25679154-1-180x86.jpg" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/08/16121624/IPA_IPA25679154-1-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/08/16121624/IPA_IPA25679154-1-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/08/16121624/IPA_IPA25679154-1-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/08/16121624/IPA_IPA25679154-1-700x337.jpg 700w, https://ultimouomo.imgix.net/wp-content/uploads/2021/08/16121624/IPA_IPA25679154-1-768x370.jpg 768w, https://ultimouomo.imgix.net/wp-content/uploads/2021/08/16121624/IPA_IPA25679154-1-950x458.jpg 950w, https://ultimouomo.imgix.net/wp-content/uploads/2021/08/16121624/IPA_IPA25679154-1-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/08/16121624/IPA_IPA25679154-1-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/08/16121624/IPA_IPA25679154-1-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/guida-serie-a-2021-22/" title="Guida alla Serie A 2021/22">Guida alla Serie A 2021/22</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-mongiardo/" title="Posts by Emanuele Mongiardo" class="author url fn" rel="author">Emanuele Mongiardo</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/guida-lazio-2021-22-seriea/">Guida alla Lazio 2021/22</a>
		</h2>
		<div class="post_abstract"><p>Con Sarri ci si aspetta la rivoluzione, ma è possibile senza mercato?</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-72408" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/guida-allempoli-2021-22/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/08/15123229/mancuso-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/08/15123229/mancuso-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/08/15123229/mancuso-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/08/15123229/mancuso-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/08/15123229/mancuso-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2021/08/15123229/mancuso-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2021/08/15123229/mancuso-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2021/08/15123229/mancuso-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/08/15123229/mancuso-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/08/15123229/mancuso.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/guida-serie-a-2021-22/" title="Guida alla Serie A 2021/22">Guida alla Serie A 2021/22</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/angelo-andrea-pisani/" title="Posts by Angelo Andrea Pisani" class="author url fn" rel="author">Angelo Andrea Pisani</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/guida-allempoli-2021-22/">Guida all&#8217;Empoli 2021/22</a>
		</h2>
		<div class="post_abstract"><p>Aurelio Andreazzoli ci riprova.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-72310" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/guida-al-torino-2021-22/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/08/14112405/copetorino-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/08/14112405/copetorino-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/08/14112405/copetorino-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/08/14112405/copetorino-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/08/14112405/copetorino-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2021/08/14112405/copetorino-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2021/08/14112405/copetorino-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2021/08/14112405/copetorino-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/08/14112405/copetorino-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/08/14112405/copetorino.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/guida-serie-a-2021-22/" title="Guida alla Serie A 2021/22">Guida alla Serie A 2021/22</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-pergolizzi/" title="Posts by Dario Pergolizzi" class="author url fn" rel="author">Dario Pergolizzi</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/guida-al-torino-2021-22/">Guida al Torino 2021/22</a>
		</h2>
		<div class="post_abstract"><p>Si riparte da Ivan Juric in panchina.</p>
</div>
	</div>

</article><!-- #post-## -->
			
		</div>
	</section>
	
		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Dello stesso autore</h4>
		<div class="textwidget">
		
<article id="post-66773" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/ricardo-kaka-milan-manchester-united/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/03/11113830/KAKA-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/03/11113830/KAKA-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/03/11113830/KAKA-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/11113830/KAKA-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/11113830/KAKA-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/11113830/KAKA-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/11113830/KAKA-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/11113830/KAKA-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/11113830/KAKA-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/11113830/KAKA.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/jacopo-azzolini/" title="Posts by Jacopo Azzolini" class="author url fn" rel="author">Jacopo Azzolini</a> </span>
			<span class="post_timeread">11'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/ricardo-kaka-milan-manchester-united/">Quando Kakà corse più veloce di tutto il Manchester United</a>
		</h2>
		<div class="post_abstract"><p>Racconto di una semifinale storica per il Milan e Kakà.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-51331" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/verona-miglior-difesa-serie-a/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/11/08084525/HELLAS-1-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/11/08084525/HELLAS-1-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/11/08084525/HELLAS-1-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/08084525/HELLAS-1-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/08084525/HELLAS-1-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/08084525/HELLAS-1-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/08084525/HELLAS-1-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/08084525/HELLAS-1-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/08084525/HELLAS-1-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/08084525/HELLAS-1.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/serie-a/" title="Serie A">Serie A</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/jacopo-azzolini/" title="Posts by Jacopo Azzolini" class="author url fn" rel="author">Jacopo Azzolini</a> </span>
			<span class="post_timeread">6'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/verona-miglior-difesa-serie-a/">Come fa il Verona ad avere la migliore difesa del campionato</a>
		</h2>
		<div class="post_abstract"><p>Le ragioni degli appena 9 gol subiti.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-50332" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/torino-simone-verdi/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/18154803/VERDI-1-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/18154803/VERDI-1-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/18154803/VERDI-1-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/18154803/VERDI-1-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/18154803/VERDI-1-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/18154803/VERDI-1-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/18154803/VERDI-1-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/18154803/VERDI-1-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/18154803/VERDI-1-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/18154803/VERDI-1.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/serie-a/" title="Serie A">Serie A</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/jacopo-azzolini/" title="Posts by Jacopo Azzolini" class="author url fn" rel="author">Jacopo Azzolini</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/torino-simone-verdi/">Il Torino ha bisogno del miglior Verdi</a>
		</h2>
		<div class="post_abstract"><p>L&#8217;acquisto più oneroso della storia granata deve diventare centrale.</p>
</div>
	</div>

</article><!-- #post-## -->
		</div>
	</section>
	

	<section class="widget widget_most_read">
	<h4 class="widget_title">I più letti del mese</h4>
	<div class="textwidget">
	
<article id="post-72060" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/el-fathaoui-maratona-operaio-olimpiadi-tokyo-2020/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/08/06142204/Yassine-El-Fathaoui-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/08/06142204/Yassine-El-Fathaoui-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/08/06142204/Yassine-El-Fathaoui-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/08/06142204/Yassine-El-Fathaoui-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/08/06142204/Yassine-El-Fathaoui-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/08/06142204/Yassine-El-Fathaoui-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/tokyo-2020/" title="Tokyo 2020">Tokyo 2020</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/vittorio-martone/" title="Posts by Vittorio Martone" class="author url fn" rel="author">Vittorio Martone</a> </span>
			<span class="post_timeread">6'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/el-fathaoui-maratona-operaio-olimpiadi-tokyo-2020/">La classe operaia va alle Olimpiadi</a>
		</h2>
		<div class="post_abstract"><p>La storia di Yassine El Fathaoui, operaio italiano e maratoneta olimpico. </p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-72265" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/tokyo-2020-bilancio-modeo-olimpiade-diversa/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/08/10162155/Warholm_cop-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/08/10162155/Warholm_cop-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/08/10162155/Warholm_cop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/08/10162155/Warholm_cop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/08/10162155/Warholm_cop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/08/10162155/Warholm_cop-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/tokyo-2020/" title="Tokyo 2020">Tokyo 2020</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/sandro-modeo/" title="Posts by Sandro Modeo" class="author url fn" rel="author">Sandro Modeo</a> </span>
			<span class="post_timeread">23'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/tokyo-2020-bilancio-modeo-olimpiade-diversa/">Un&#8217;Olimpiade diversa da tutte le altre</a>
		</h2>
		<div class="post_abstract"><p>Tra pandemia, vittorie italiane, gare leggendarie e nuove tecnologie. </p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-71733" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/svincolati-calciomercato-2021/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/07/19211947/IPA_IPA25543219-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/07/19211947/IPA_IPA25543219-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/07/19211947/IPA_IPA25543219-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/19211947/IPA_IPA25543219-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/19211947/IPA_IPA25543219-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/19211947/IPA_IPA25543219-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/19211947/IPA_IPA25543219-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> e <a href="https://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> </span>
			<span class="post_timeread">12'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/svincolati-calciomercato-2021/">I migliori svincolati</a>
		</h2>
		<div class="post_abstract"><p>Idee per chi ha il portafoglio vuoto e un grande cuore.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-71710" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/migliori-meme-euro-2020/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/07/19184106/memeeuro2020-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/07/19184106/memeeuro2020-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/07/19184106/memeeuro2020-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/19184106/memeeuro2020-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/19184106/memeeuro2020-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/19184106/memeeuro2020-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">2'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/migliori-meme-euro-2020/">I migliori meme di Euro 2020</a>
		</h2>
		<div class="post_abstract"><p>Notti magiche, sì.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-71844" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/gianluca-vialli-chiuso-cerchio-italia-europei-euro2020/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/07/26111015/GettyImages-1233929459-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/07/26111015/GettyImages-1233929459-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/07/26111015/GettyImages-1233929459-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/26111015/GettyImages-1233929459-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/26111015/GettyImages-1233929459-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/26111015/GettyImages-1233929459-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/26111015/GettyImages-1233929459-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/sandro-modeo/" title="Posts by Sandro Modeo" class="author url fn" rel="author">Sandro Modeo</a> </span>
			<span class="post_timeread">16'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/gianluca-vialli-chiuso-cerchio-italia-europei-euro2020/">Gianluca Vialli ha chiuso un cerchio</a>
		</h2>
		<div class="post_abstract"><p>Quella dell&#8217;Europeo non è stata solo una vittoria sportiva.</p>
</div>
	</div>

</article><!-- #post-## -->
</div>
</section>	

	



	
</aside><!-- #secondary -->

			</div> <!-- content_sidebar -->

		</div> <!-- inner clearfix -->

				

		<div class="related_posts inner clearfix">
    		<h5 class="related_title">altro da eusebio di francesco</h5>
    		<div class="posts_archive clearfix">
    		
<article id="post-48824" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/guida-alla-sampdoria-2019-20/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/08/28114936/SAMPDORIAGUIDA-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/08/28114936/SAMPDORIAGUIDA-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/08/28114936/SAMPDORIAGUIDA-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/08/28114936/SAMPDORIAGUIDA-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/08/28114936/SAMPDORIAGUIDA-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/08/28114936/SAMPDORIAGUIDA-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/guida-alla-serie-a-2019-20/" title="Guida alla Serie A 2019/20">Guida alla Serie A 2019/20</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-pergolizzi/" title="Posts by Dario Pergolizzi" class="author url fn" rel="author">Dario Pergolizzi</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/guida-alla-sampdoria-2019-20/">Guida alla Sampdoria 2019/20</a>
		</h2>
		<div class="post_abstract"><p>Che stagione aspettarsi dai blucerchiati dopo la fine dell&#8217;era Giampaolo.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-41836" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/lazio-roma-derby-2019-analisi/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/03/04100029/GettyImages-1128422919-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/03/04100029/GettyImages-1128422919-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/03/04100029/GettyImages-1128422919-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/03/04100029/GettyImages-1128422919-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/03/04100029/GettyImages-1128422919-700x334.jpg 700w, https://ultimouomo.imgix.net/wp-content/uploads/2019/03/04100029/GettyImages-1128422919-768x366.jpg 768w, https://ultimouomo.imgix.net/wp-content/uploads/2019/03/04100029/GettyImages-1128422919-950x453.jpg 950w, https://ultimouomo.imgix.net/wp-content/uploads/2019/03/04100029/GettyImages-1128422919-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/03/04100029/GettyImages-1128422919-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2019/03/04100029/GettyImages-1128422919-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/fondamentali-2/" title="Fondamentali">Fondamentali</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emiliano-battazzi/" title="Posts by Emiliano Battazzi" class="author url fn" rel="author">Emiliano Battazzi</a> </span>
			<span class="post_timeread">11'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/lazio-roma-derby-2019-analisi/">La Lazio sapeva come vincere il derby</a>
		</h2>
		<div class="post_abstract"><p>Lazio e Roma arrivavano in due momenti diversi, che il derby ha &#8211; come spesso capita &#8211; ribaltato.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-40722" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/roma-di-francesco-problemi/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/02/06105227/LP_9182622-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/02/06105227/LP_9182622-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/02/06105227/LP_9182622-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/02/06105227/LP_9182622-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/02/06105227/LP_9182622-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/02/06105227/LP_9182622-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2019/02/06105227/LP_9182622-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/federico-aque/" title="Posts by Federico Aquè" class="author url fn" rel="author">Federico Aquè</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/roma-di-francesco-problemi/">Perché la Roma ha tutti questi problemi?</a>
		</h2>
		<div class="post_abstract"><p>Un&#8217;analisi delle recenti difficoltà della squadra di Di Francesco.</p>
</div>
	</div>

</article><!-- #post-## -->
    		</div>    		<h5 class="related_title">altro da hellas verona</h5>
    		<div class="posts_archive clearfix">
    		
<article id="post-63663" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/calciatore-mese-aic-novembre-2020-mattia-zaccagni/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/12/04092637/CALCIATOREDELMESEA_202021-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/12/04092637/CALCIATOREDELMESEA_202021-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/12/04092637/CALCIATOREDELMESEA_202021-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/04092637/CALCIATOREDELMESEA_202021-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/04092637/CALCIATOREDELMESEA_202021-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/04092637/CALCIATOREDELMESEA_202021-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/calciatore-del-mese-2020-21/" title="Calciatore del mese 2020/21">Calciatore del mese 2020/21</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> </span>
			<span class="post_timeread">5'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/calciatore-mese-aic-novembre-2020-mattia-zaccagni/">Il calciatore di novembre 2020: Mattia Zaccagni</a>
		</h2>
		<div class="post_abstract"><p>Il premio di calciatore del mese AIC di novembre va al trequartista del Verona.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-61244" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/serie-a-2020-21-outsider-classe-media/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/09/18125022/UU_GUIDASERIEA_20202021-03-1-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/09/18125022/UU_GUIDASERIEA_20202021-03-1-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/09/18125022/UU_GUIDASERIEA_20202021-03-1-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/18125022/UU_GUIDASERIEA_20202021-03-1-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/18125022/UU_GUIDASERIEA_20202021-03-1-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/18125022/UU_GUIDASERIEA_20202021-03-1-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/serie-a/" title="Serie A">Serie A</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">14'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/serie-a-2020-21-outsider-classe-media/">Guida alla classe media della Serie A 2020/21</a>
		</h2>
		<div class="post_abstract"><p>Otto squadre difficili da decifrare nel prossimo campionato.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-51953" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/curiosita-tredicesima-giornata-serie-a/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/11/26094708/07_CURIOSIT%C3%80-SERIE-A-25-11-1-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/11/26094708/07_CURIOSIT%C3%80-SERIE-A-25-11-1-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/11/26094708/07_CURIOSIT%C3%80-SERIE-A-25-11-1-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/26094708/07_CURIOSIT%C3%80-SERIE-A-25-11-1-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/26094708/07_CURIOSIT%C3%80-SERIE-A-25-11-1-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/26094708/07_CURIOSIT%C3%80-SERIE-A-25-11-1-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/serie-a/" title="Serie A">Serie A</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/giuseppe-pastore/" title="Posts by Giuseppe Pastore" class="author url fn" rel="author">Giuseppe Pastore</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/curiosita-tredicesima-giornata-serie-a/">6 curiosità dalla tredicesima giornata di Serie A</a>
		</h2>
		<div class="post_abstract"><p>Fatti strani da rivendervi alla biglietteria del cinema.</p>
</div>
	</div>

</article><!-- #post-## -->
    		</div></div>	</main><!-- #main -->
	


	</div><!-- #content -->

	
</div>

<ins data-revive-zoneid="8483" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>

<script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>
    window._sp_ = {
        config: {
            consentLanguage: 'it',
            accountId: 1428,
            baseEndpoint: 'https://cdn.privacy-mgmt.com',
        }
    }
</script>
<script src="https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js"></script>
	
<script type="text/javascript">var themevar = {"siteurl":"https:\/\/www.ultimouomo.com","ajax_url":"https:\/\/www.ultimouomo.com\/wp-admin\/admin-ajax.php","current_info":{"ID":"72474: Guida all&#8217;Hellas Verona 2021\/22","is_single":72474,"is_front_page":false,"post_format":"standard","post_type":"post"}};</script><!-- post id: 72474-->


<!-- #JSON LD: content -->
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/www.ultimouomo.com\/guida-allhellas-verona-2020-21\/",
    "headline": "Guida all'Hellas Verona 2021\/22",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/ultimouomo.imgix.net\/wp-content\/uploads\/2021\/08\/17113748\/barakhellas.png",
        "height": 1360,
        "width": 640
    },
    "datePublished": "2021-08-17 12:43:00",
    "dateModified": "2021-08-17 15:36:21",
    "author": {
        "@type": "Person",
        "name": "Jacopo Azzolini"
    },
    "publisher": {
        "@type": "Organization",
        "name": "L'Ultimo Uomo",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/www.ultimouomo.com\/wp-content\/themes\/UU3\/assets\/images\/ultimouomo.gif"
        }
    },
    "description": "Come andr\u00e0 il passaggio da Juric a Di Francesco?"
}</script>

<!-- #JSON LD: breadcrumbs -->
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.ultimouomo.com\/guida-serie-a-2021-22\/",
                "name": "Guida alla Serie A 2021\/22"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.ultimouomo.com\/guida-allhellas-verona-2020-21\/",
                "name": "Guida all'Hellas Verona 2021\/22"
            }
        }
    ]
}</script>


<script type="text/javascript">_satellite.pageBottom(); 
       
        </script><script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/themes/UU3/assets/js/ultimouomo.min.js?ver=1.2.4'></script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>



</body>
</html>


