<!DOCTYPE html>
<html lang="it-IT">
	<head>
		<title>Con la calma di Granit Xhaka | L&#039;Ultimo Uomo</title>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" /> 
		<link rel="profile" href="http://gmpg.org/xfn/11">

		
<!-- All in One SEO Pack 2.9.1 by Michael Torbert of Semper Fi Web Design[46,90] -->
<meta name="description"  content="In un Europeo fuori controllo, i giocatori come Xhaka stanno facendo la differenza." />

<meta name="keywords"  content="francia,granit xhaka,svizzera" />

<link rel="canonical" href="https://www.ultimouomo.com/granit-xhaka-svizzera-francia/" />
<meta property="og:title" content="Con la calma di Granit Xhaka" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ultimouomo.com/granit-xhaka-svizzera-francia/" />
<meta property="og:image" content="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/30102701/xhakasvizzeera-950x447.png" />
<meta property="og:site_name" content="L&#039;Ultimo Uomo" />
<meta property="og:description" content="In un Europeo fuori controllo, i giocatori come Xhaka stanno facendo la differenza." />
<meta property="article:published_time" content="2021-06-30T08:36:23Z" />
<meta property="article:modified_time" content="2021-06-30T09:51:22Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Con la calma di Granit Xhaka" />
<meta name="twitter:description" content="In un Europeo fuori controllo, i giocatori come Xhaka stanno facendo la differenza." />
<meta name="twitter:image" content="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/30102701/xhakasvizzeera-950x447.png" />
<meta itemprop="image" content="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/30102701/xhakasvizzeera-950x447.png" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-40982828-2', { 'cookieDomain': 'www.ultimouomo.com' } );
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel="amphtml" href="https://www.ultimouomo.com/granit-xhaka-svizzera-francia/amp/" /><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='uu3-style-css'  href='https://www.ultimouomo.com/wp-content/themes/UU3/assets/css/ultimouomo.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/themes/UU3/assets/modernizr.js?ver=5522'></script>
<link rel='https://api.w.org/' href='https://www.ultimouomo.com/wp-json/' />
<link rel='shortlink' href='https://www.ultimouomo.com/?p=70979' />
<link rel="alternate" type="application/json+oembed" href="https://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimouomo.com%2Fgranit-xhaka-svizzera-francia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimouomo.com%2Fgranit-xhaka-svizzera-francia%2F&#038;format=xml" />

<script type="text/javascript">
        digitalData = {
            page: {
                pageInfo: {
                    pageName:"sport:ultimouomo:granit-xhaka-svizzera-francia",
                    livello1:"sport",
                    secondolivello:"sport-ultimouomo",
                    terzolivello:"sport-granit-xhaka-svizzera-francia"
                }
            }
        };
</script>
<script src="//assets.adobedtm.com/launch-EN578e54a3f0c6478aa41c89022e30863c.min.js"></script>		<style type="text/css" id="wp-custom-css">
			.single_post{
	margin-top:inherit;
}
.highlight-front-video{
	z-index: 0;
}
.owl-height{
	min-height:380px;
}		</style>
			<meta name="google-site-verification" content="_QGMP5zXBvepg92kpzyns7EYKoFfd87bSR7G6Orn6RA" />		
		<script src="https://use.typekit.net/nrn0pmf.js"></script>
		<script>try{Typekit.load({ async: true });}catch(e){}</script>
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-16x16.png">
<link rel="manifest" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">		

		<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>

	</head>
	<body>
		


		


		<div id="container" class="site">

			<header id="header" class="main_header" role="banner">

				<div class="header__wrapper">

					<a href="https://sport.sky.it" target="_blank" class="logo-skysport logo-skysport">
						<!--
                        <svg class="logo-skysport__svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 516.7 120"><style>.st2{fill:#fff}</style><linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="-11402.006" y1="6272.42" x2="-11402.006" y2="6106.649" gradientTransform="matrix(-1 0 0 1 -11043.806 -6133.746)"><stop offset="0" stop-color="#a80002"/><stop offset="1" stop-color="#ea021a"/></linearGradient><path d="M199.7 0h309c4.4 0 8 3.6 8 8v104c0 4.4-3.6 8-8 8h-309V0z" fill="url(#SVGID_1_)"/><linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="99.85" y1="-975.398" x2="99.85" y2="-809.628" gradientTransform="matrix(1 0 0 -1 0 -836.724)"><stop offset="0" stop-color="#00043b"/><stop offset="1" stop-color="#002672"/></linearGradient><path d="M199.7 120H8c-4.4 0-8-3.6-8-8V7.9C0 3.7 3.5 0 7.9 0h191.8v120z" fill="url(#SVGID_2_)"/><path class="st2" d="M135 106.7c1.3.7 3.9 1.5 7.3 1.5 5.7.1 8.8-2.1 11.1-7.2L184 32.8c-1.3-.7-4.1-1.4-6.3-1.5-3.9-.1-9.2.7-12.6 8.8l-9.9 23.4L135.7 32c-1.3-.4-4.3-.9-6.6-.9-6.8 0-10.7 2.5-14.7 6.8L95.6 58.5l15.2 23.9c2.8 4.4 6.5 6.6 12.5 6.6 3.9 0 7.2-.9 8.7-1.6l-18.3-27.6 13-13.7L148 79.5l-13 27.2zM94.9 80.9c0 5-2 7.9-11.8 7.9-1.3 0-2.4-.1-3.5-.3V21.9c0-5.1 1.7-10.3 11.6-10.3 1.2 0 2.5.1 3.7.4v68.9zm-20.3-10c0 9.4-6.1 16.2-18.6 17.6-9 1-22.1-.2-28.3-.9-.2-1-.4-2.3-.4-3.3 0-8.2 4.4-10.1 8.6-10.1 4.3 0 11.1.7 16.2.7 5.6 0 7.2-1.9 7.2-3.7 0-2.4-2.2-3.3-6.6-4.2L41 64.9C31.2 63 26 56.2 26 49c0-8.8 6.2-16.1 18.4-17.5 9.2-1 20.5.1 26.6.9.2 1.1.3 2.1.3 3.2 0 8.2-4.3 9.9-8.5 9.9-3.2 0-8.1-.6-13.8-.6-5.8 0-8.1 1.6-8.1 3.5 0 2 2.3 2.9 5.9 3.5L58.1 54c11.6 2.2 16.5 8.8 16.5 16.9M224.3 85.3c-.6-4.7.9-7.2 3.4-7.2 2.7 0 9.2 3 18.4 3 9.8 0 13.5-3.6 13.5-8.2 0-3.2-1.4-5.8-10.4-8.3l-10-2.8c-10.7-2.9-15.1-8.3-15.1-15.1 0-8.2 6.5-15.8 21.6-15.8 6.8 0 15.2 1.6 20.2 3.6.6 4.6-.9 7-3.2 7-2.5 0-8.6-2.8-17-2.8-9 0-12.4 3.3-12.4 7.6 0 2.8 1.3 5.4 9.5 7.7l10.2 3c11.3 3.2 15.9 8.5 15.9 15.6 0 8.8-6.9 16.6-23 16.6-7.4 0-16.3-1.8-21.6-3.9M334.9 60c0 18.1-12.7 29.1-27 29.1-8.6 0-15.5-4-19.6-9.8v24.5c0 2.1-1.2 3.5-4.8 3.5-1.6 0-3.4-.2-4.2-.5V32.3c.8-.2 2.6-.6 4.2-.6 3.6 0 4.8 1.4 4.8 3.5v5.6c4.1-5.8 11-9.8 19.6-9.8 14.3.1 27 11 27 29m-9.2 0c0-12.4-8.3-20.9-19.4-20.9-7.7 0-14.8 4.4-18 10.9v20.3c3.2 6.4 10.3 10.9 18 10.9 11.1-.1 19.4-8.6 19.4-21.2M343.8 60c0-16.6 12.3-28.9 28.7-28.9 16.5 0 28.7 12.4 28.7 28.9 0 16.7-12.3 29.1-28.7 29.1S343.8 76.7 343.8 60m48.2 0c0-12.8-8.8-20.9-19.5-20.9S353 47.2 353 60c0 13 8.8 21.1 19.5 21.1S392 73 392 60M446.2 36.1c0 3.4-1.5 4.2-4.8 4.2-6.4 0-15.5 2.1-20.1 12.4v32.2c0 2.2-1.2 3.5-4.8 3.5-1.6 0-3.4-.2-4.2-.5V32.3c.8-.2 2.6-.6 4.2-.6 3.6 0 4.8 1.4 4.8 3.5V42c5.1-7.4 14-11.4 24.5-9.7.1.7.4 2.4.4 3.8M489 85.3c-4.8 2.3-10.4 3.7-16.1 3.7-11 0-17.6-6.3-17.6-17.2v-50c0-2.1 1.2-3.5 4.8-3.5 1.6 0 3.4.4 4.2.7v13.2h22.3c.1.7.3 2.2.3 3.6 0 3.3-1.4 4.3-3.4 4.3h-19.3V71c0 6.8 3.3 9.7 9.6 9.7 5.7 0 9.1-2.2 11.8-2.2 2.6.2 3.9 2.5 3.4 6.8"/></svg>
					     -->

                        <img class="logo-skysport__svg" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/Sky_Sport_PRIMARY_RGB.png" />

					</a>
					
																<h3 class="uu_logo"><a href="https://www.ultimouomo.com/" rel="home">L&#039;Ultimo Uomo</a></h3>
					
					<a class="uu_logo-text" href="https://www.ultimouomo.com/"></a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<ul id="menu-argomenti" class="menu"><li id="menu-item-69631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69631"><a href="https://www.ultimouomo.com/euro-2020/">Europei</a></li>
<li id="menu-item-69633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69633"><a href="https://www.ultimouomo.com/febbre-calciomercato/">Calciomercato</a></li>
<li id="menu-item-42947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42947"><a href="https://www.ultimouomo.com/basket-basket/">NBA</a></li>
<li id="menu-item-68324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68324"><a href="https://www.ultimouomo.com/newsletter/">Zarina</a></li>
</ul>					</nav>

					<div class="sideMenu_toggleBtn"></div>

					
<div class="search">
	<span class="switchSearch icon-search"></span>
	
		
	<form role="search" method="get" class="search-form" action="https://www.ultimouomo.com/">
	   
	<!-- <span class="screen-reader-text">Ricerca per:</span> -->
	<input type="search" class="search-field"
	    placeholder="Cerca"
	    value="" name="s"
	    title="Ricerca per:" />

	<!-- <input type="submit" class="search-submit" value="Cerca" />-->
	</form>
</div>
				</div>
				
			</header><!-- #masthead -->

			<div id="content" class="site-content">

				<aside class="sideMenu">

	<div class="sideMenu_toggleBtn"></div>
	
	<div class="sideMenu-submenu">
		
		<ul id="menu-argomenti" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69631"><a href="https://www.ultimouomo.com/euro-2020/">Europei</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69633"><a href="https://www.ultimouomo.com/febbre-calciomercato/">Calciomercato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42947"><a href="https://www.ultimouomo.com/basket-basket/">NBA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68324"><a href="https://www.ultimouomo.com/newsletter/">Zarina</a></li>
</ul>
	</div>

	<div class="sideMenu-submenu">
		
		<ul id="page_menu" class="menu"><li id="menu-item-13706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13706"><a href="https://www.ultimouomo.com/contatti/">Chi siamo</a></li>
<li id="menu-item-13693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13693"><a href="https://www.ultimouomo.com/le-firme/">Le Firme</a></li>
<li id="menu-item-13704" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-13704"><a href="https://www.ultimouomo.com/archivio/">Archivio</a></li>
<li id="menu-item-15122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15122"><a href="https://www.ultimouomo.com/newsletter/">Zarina</a></li>
<li id="menu-item-20095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20095"><a href="https://www.ultimouomo.com/sponsor/">Sponsor</a></li>
<li id="menu-item-21614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21614"><a href="https://www.ultimouomo.com/long-form/">Long-Form</a></li>
</ul>
	</div>

	<nav class="sideMenu-socials">
		<a href="/rss" class="sideMenu-social icon-rss"></a>
		<a href="https://www.facebook.com/ultimouomomagazine/"  class="sideMenu-social icon-facebook-rect"></a>
		<a href="https://twitter.com/lultimouomo" class="sideMenu-social icon-twitter-bird"></a>
	</nav>

	<div class="sideMenu_credits">
		<div> © Alkemy. Made with love</div>
        <div><a style="cursor:pointer;" onclick="window._sp_.loadPrivacyManagerModal(409678)">Preferenze Cookie</a></div>

	</div>

</aside>

				
	<main id="main" class="clearfix single_post " role="main">
	
		
		
		<div class="inner clearfix">
		
			<div class="content_sidebar clearfix">

				<div class="singlePost__wrapper">
								
					<div class="singlePost singlePost-block clearfix">

						<div class="posts column column-md-8">

								
	

					<div class="post_image-wrapper">
				
				<figure class="post_image">
											<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/30102701/xhakasvizzeera-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/30102701/xhakasvizzeera-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/30102701/xhakasvizzeera-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/30102701/xhakasvizzeera-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/30102701/xhakasvizzeera-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/30102701/xhakasvizzeera-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>									</figure>

			</div>
			
	
	<article id="post-70979" class="single clearfix" >

		
			<header class="post_header">
								<div class="post_credits"></div>
								
				<strong class="post_categories"><a href="https://www.ultimouomo.com/calcio/" rel="category tag">Calcio</a></strong>
				
				<span class="post_author"> <a href="https://www.ultimouomo.com/author/daniele-manusia/" title="Posts by Daniele Manusia" class="author url fn" rel="author">Daniele Manusia</a> </span>

				<span class="post_date">30 giugno 2021</span>

				<span class="post_timeread">7'</span>
				
			</header>

			<h1 class="post_title">Con la calma di Granit Xhaka</h1>			<div class="post_abstract"><p>In un Europeo fuori controllo, i giocatori come Xhaka stanno facendo la differenza.</p>
</div>
			
		 

		


<div class="share_post" data-href="https://www.ultimouomo.com/granit-xhaka-svizzera-francia/">
	
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ultimouomo.com/granit-xhaka-svizzera-francia/" target="_blank" ></a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=Con la calma di Granit Xhaka https://www.ultimouomo.com/granit-xhaka-svizzera-francia/ via @lUltimoUomo" target="_blank" ></a>


	</div>




		
		<div class="post_content post_content-text"><p><span style="font-weight: 400;">È stata una partita che avrebbe meritato di essere una semifinale, quanto meno un quarto di finale, di sicuro non </span><i><span style="font-weight: 400;">solo </span></i><span style="font-weight: 400;">un ottavo di finale. Certo, per la Svizzera significa anche vincere una partita eliminatoria di un torneo internazionale per la prima volta dopo 65 anni, il che la rende comunque un’occasione speciale. E poi hanno battuto la Grande Favorita, così favorita che a tratti dava l’impressione di giocare come se avesse già vinto, come se fosse già in vantaggio di un paio di gol. E anche quando poi c’è stata, in vantaggio di due gol, la Francia ha giocato comunque con troppa sufficienza, come se non ci fosse davvero bisogno di giocare più di cinque minuti a partita alla massima intensità – forse Didier Deschamps oltre al sesso aveva tolto ai suoi giocatori anche la tv, per questo non avevano visto la Croazia rimontare da 1-3 a 3-3 negli ultimi dieci minuti, giusto poche ore prima di lasciare che la Svizzera facesse la stessa cosa. Alla fine c’è stato quel momento, dopo il quinto rigore parato da Yann Sommer, in cui Kylian Mbappé è rimasto fermo in attesa che l’arbitro convalidasse e fischiasse la fine della partita. Sembrava che una parte di lui non potesse contemplare l’idea che fosse davvero finita, che fosse toccato </span><i><span style="font-weight: 400;">proprio a lui</span></i><span style="font-weight: 400;"> far uscire la Francia agli ottavi di finale. Non può essere finita così, vero? Me lo fate ritirare, giusto? No Kylian, </span><i><span style="font-weight: 400;">desolé.</span></i><span style="font-weight: 400;"> </span></p>
<p>&nbsp;</p>
<p><a href="https://www.ultimouomo.com/euro-2020-francia-svizzera/" target="_blank" rel="noopener"><span style="font-weight: 400;">È stata una partita</span></a><span style="font-weight: 400;"> che avrebbe stressato anche il più occasionale degli spettatori e che dimostra ancora una volta come il calcio più</span><a href="https://www.ultimouomo.com/superlega-spettacolo-calcio-cultura/" target="_blank" rel="noopener"> <i><span style="font-weight: 400;">divertente</span></i></a> <span style="font-weight: 400;">non sia per forza di cose il calcio </span><i><span style="font-weight: 400;">migliore</span></i><span style="font-weight: 400;">. In Francia-Svizzera i presupposti dello spettacolo sono stati la passività della Francia, le difese sempre prossime al collasso così tipiche di questo Europeo, gli errori tecnici e le improvvise assenze a livello tattico o mentale, alternate a momenti di euforia francamente difficili da spiegare. Sapete invece chi è rimasto più o meno se stesso per tutti i centoventi minuti, sbagliando il meno possibile (6 passaggi su 87) mettendo ordine nel caos, aspettando con la calma dei saggi che si presentasse l’occasione giusta? </span><span style="font-weight: 400;">Granit Xhaka, come il nome lascia intendere (esatto, in albanese significa </span><i><span style="font-weight: 400;">granito</span></i><span style="font-weight: 400;">), è una persona solida su cui si può contare. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Quasi sempre, almeno. I tifosi dell’Arsenal si sentiranno magari in dovere di aggiungere che ci si può contare quando non si fa espellere senza ragione o quando anziché rallentare il gioco sembra semplicemente troppo lento per quello che gli succede intorno. Quando a ottobre 2019 è uscito dal campo fischiato dai suoi stessi tifosi, e gli è stata </span><a href="https://www.theguardian.com/football/2019/nov/05/granit-xhaka-stripped-of-arsenal-captaincy-unai-emery" target="_blank" rel="noopener"><span style="font-weight: 400;">tolta la fascia da capitano</span></a><span style="font-weight: 400;">, non sembrava granché in controllo della situazione, in effetti.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Ma quello che abbiamo visto lunedì sera contro la Francia è il miglior Granit Xhaka. Con la mascella che sembra il manubrio di una bici, le orecchie a punta da namecciano, e i capelli ossigenati che gli danno un&#8217;aria vagamente cyberpunk, Xhaka sopperisce con l’intelligenza alla scarsa mobilità, sempre disponibile per giocare di sponda con i compagni – un gioco elementare, in cui ricevendo da uno dei centrali giocava di prima sul terzino più vicino, aiutato dalla scarsa pressione dei francesi – e mai fuori posto rispetto agli avversari. Dopo sei minuti, addirittura, è andato a dare una mano a Elvedi su Mbappé e con il sinistro gli impedito di rientrare e tirare. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Il fatto che la maggior parte delle sue giocate siano state puramente conservative non significa che siano state banali. Anzitutto Xhaka ha verticalizzato ogni volta che ha potuto, cercando giocatori tra le linee o alle spalle della difesa francese. In quel casino che è stato il finale della partita magari è passato inosservato, ma subito dopo il gol del 3-3 la Svizzera ha avuto un’altra occasione, grazie proprio a Xhaka che con un lancio di collo tagliatissimo pesca, da dietro la metà campo, Mehmedi tutto solo all’altezza dell’area di rigore francesi. Nei supplementari ha messo di nuovo Vargas dentro l’area scavalcando la difesa. Sia Mehmedi che Vargas hanno sbagliato il controllo, ma insomma fosse stato per Xhaka la partita non sarebbe dovuta neanche andarci ai rigori. </span></p>
<p>&nbsp;</p>
<p><iframe src="https://gfycat.com/ifr/TiredWelldocumentedAlpaca" width="640" height="395" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Per descrivere le sue doti mentali Xhaka ha raccontato l’aneddoto secondo cui i genitori, quando era piccolo, affidavano a lui le chiavi di casa, nonostante avesse un fratello maggiore. «È nella mia testa, il fatto di essere un leader». I tifosi inglesi lo hanno massacrato online e in effetti se questo è l’esempio della tua leadership, tenere le chiavi di casa, un po’ te lo meriti di venire preso in giro. Un’altra versione della sua “storia d’origine” parte dal padre, Ragip Xhaka, che nella ex-Yougoslavia ha passato tre anni come prigioniero politico, prima di lasciare il Paese e trasferirsi in Svizzera, il che spiegherebbe la sua forza mentale. Ma sono partite come quella con la Francia, contro avversari come Pogba e Kanté, che fanno capire davvero che tipo di leader possa essere.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Quando a venti secondi dalla fine della partita, ancora sotto 3-2 nel punteggio, Fassnacht sposta da dietro il pallone a Pogba e la Svizzera può partire in contropiede, si direbbe che debba farlo velocemente. Invece Xhaka temporeggia, trotterella dentro il cerchio di centrocampo con la testa alta, così lentamente che Mehmedi gli taglia davanti, da destra a sinistra. Sembra stia sprecando l’ultima occasione della partita, come se non si rendesse conto di quanto poco manca alla fine. Seferovic abbassa la difesa della Francia e nello spazio davanti a Kimpembé si infila Gavranovic. Al momento giusto Xhaka fa partire un filtrante di interno sinistro, che arriva con precisione sulla corsa di Gavranovic, bravo a rientrare subito su Kimpembé e a calciare rasoterra in diagonale sul palo a sinistra.  </span></p>
<p>&nbsp;</p>
<p><iframe src="https://gfycat.com/ifr/UnsteadyWeakCero" width="640" height="395" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Un modo di descrivere lo stile di Granit Xhaka è parlare della sua lentezza, di quanto è poco mobile con e senza palla (nonostante debba ancora compiere ventinove anni), ma un altro è parlare di quanto sia freddo anche sotto pressione, tanto ordinato quando deve solo conservare il pallone quanto preciso quando deve farlo correre velocemente e in avanti. Non è un giocatore creativo in senso assoluto e non ama prendere rischi, ma ha un senso dello spazio e una visione di gioco di alto livello, oltre a un sinistro con cui può giocare corto e lungo con la stessa efficacia (a limitarlo nella direzione dei passaggi e nelle giocate tecniche è sempre la rigidità del suo corpo). Lunedì sera è bastata la sua capacità di leggere le diverse situazioni di gioco per avere la meglio del centrocampo francese, con brillantezza. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">E il fatto che abbia giocato meglio di tutti l&#8217;ultima mezz&#8217;ora di gioco, quella <em>in più</em>, quella in cui la Svizzera «è stata la squadra migliore», come ha detto lui a fine partita, ci dice di quanto poco sia una questione atletica o di semplice forma fisica. </span><span style="font-weight: 400;">Nel primo tempo supplementare, dopo pochi minuti, Pogba mette giù un colpo di testa sul lato sinistro del campo, Xhaka gli arriva da dietro e gli toglie palla infilando la gamba tra le sue. Poi quando a sua volta viene pressato da Sissoko, la passa a un compagno facendogli un tunnel.</span></p>
<p>&nbsp;</p>
<p><iframe src="https://gfycat.com/ifr/PerfumedTangibleCaiman" width="640" height="395" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe><br />
<span style="font-weight: 400;">In troppe situazioni i giocatori francesi erano in ritardo, poco reattivi, o semplicemente in confusione rispetto alle iniziative di quelli svizzeri. E questo è stato sottolineato abbastanza. Ha vinto il cuore sulla tecnica, la squadra vera sul patchwork di campioni. Quello su cui però si è scritto e parlato meno, è stata la difficoltà con cui la Francia ha creato pericoli offensivi. A parte le due bellissimi occasioni dei gol del 1-1 e 2-1, nate da gesti individuali sublimi (il controllo con la gamba all’indietro di Benzema, il tacco di Mbappé), la Francia ha faticato a penetrare in area di rigore. Anche la palla che arriva a Pogba per il terzo gol, viene da un tiro forzato da Benzema al limite dell’area.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Un tiro respinto da Xhaka, sempre attento nella zona davanti ai centrali difensivi. All’inizio del secondo tempo supplementare Mbappé ha provato a triangolare con Giroud, ma è stato così prevedibile che Xhaka ha fatto in tempo a mettere il corpo, controllare il passaggio di ritorno e a girarsi con la suola, prima di muovere la palla in verticale.  </span></p>
<p>&nbsp;</p>
<p><iframe src="https://gfycat.com/ifr/QuarrelsomeDearestAngelwingmussel" width="640" height="395" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<p><span style="font-weight: 400;">Stiamo vivendo un Europeo incredibilmente emotivo, coi nervi a fior di pelle. Le partite sembrano scritte da sceneggiatori che di calcio sanno appena le basi, preoccupati di intrattenere un pubblico che ne sa ancora di meno.</span><i><span style="font-weight: 400;"> </span></i></p>
<p>&nbsp;</p>
<p><i><span style="font-weight: 400;">&#8211; Ok allora la Spagna segna il 3-1 a un quarto d’ora dalla fine. Poi che succede? </span></i></p>
<p><i><span style="font-weight: 400;">&#8211; Facciamo che la Croazia segna due gol e nei supplementari la Spagna ne fa altri due.</span></i></p>
<p><i><span style="font-weight: 400;">&#8211; Scusa ma a questo punto non sarebbe uguale se facessimo vincere la Spagna 3-1?</span></i></p>
<p><i><span style="font-weight: 400;">&#8211; Ma così c’è più tensione.</span></i></p>
<p><i><span style="font-weight: 400;">&#8211; Come in Fortnite?</span></i></p>
<p><i><span style="font-weight: 400;">&#8211; Meglio di Fortnite!</span></i></p>
<p><i><span style="font-weight: 400;">&#8211; Ok almeno ci facciamo perdonare il fallo di mano di de Ligt, quella è stata una trovata un po’ banale.</span></i></p>
<p><i><span style="font-weight: 400;">&#8211; Sì, vero…</span></i></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Le partite si infiammano improvvisamente e nessun giocatore sembra abbastanza grande da riuscire a far convergere le energie dell’universo sui propri piedi. Abbiamo visto uscire Cristiano Ronaldo dopo aver segnato 5 gol in 4 partite. </span><a href="https://www.ultimouomo.com/pogba-francia-portogallo-euro-2020/" target="_blank" rel="noopener"><span style="font-weight: 400;">È uscito Pogba</span></a><span style="font-weight: 400;"> che stava giocando un Europeo migliore dello scorso Mondiale. L’Italia ha superato l’Austria dopo una partita giocata che in alcuni momenti sembrava una sessione di cross-fit, una gara a chi era più in forma. Sono rari i giocatori che riescono a mantenere, a gestire il ritmo del gioco, rallentando con la palla al piede prima di accelerare di nuovo. L’influenza di Granit Xhaka, come di Grealish, Sergio Busquets o Jorginho, per fare altri esempi, sta nella capacità di resistere al batti e ribatti delle partite, di surfare sulle ondate di emotività con cui questo Europeo ci sta bombardando. Di mantenere la calma anche quando si sta provando a fare la storia.</span></p>
<p>&nbsp;</p>
</div>

		
				
				
					<div class="single_tags">Tags : <a href="https://www.ultimouomo.com/tag/francia/" rel="tag">francia</a><a href="https://www.ultimouomo.com/tag/granit-xhaka/" rel="tag">granit xhaka</a><a href="https://www.ultimouomo.com/tag/svizzera/" rel="tag">svizzera</a></div>
		
		<div class="author_description"><p><strong>Daniele Manusia, direttore e cofondatore dell'Ultimo Uomo. È nato a Roma (1981) dove vive e lavora. Ha scritto: "Cantona. Come è diventato leggenda" (Add, 2013) e "Daniele De Rossi o dell'amore reciproco" (66th &amp; 2nd, 2020).</strong></p></div>
		


<div class="share_post" data-href="https://www.ultimouomo.com/granit-xhaka-svizzera-francia/">
	
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ultimouomo.com/granit-xhaka-svizzera-francia/" target="_blank" ></a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=Con la calma di Granit Xhaka https://www.ultimouomo.com/granit-xhaka-svizzera-francia/ via @lUltimoUomo" target="_blank" ></a>


	</div>


		
	</article>

	<a href="https://www.ultimouomo.com/granit-xhaka-svizzera-francia/" class="loadDisqusComment toggle-comments">Carica i commenti ...</a>
	<div id="disqus_thread"></div>



	
						</div>

					</div>

				</div>
				<!-- /.singlePost__wrapper -->

				
<aside id="secondary" class="sidebar single_sidebar column column-md-4" role="complementary">
	<!-- <section class="widget"><div class="adv"></div></section> -->

		



	<section id="text-3" class="widget widget_text"><h4 class="widget_title">Iscriviti alla nostra newsletter</h4>			<div class="textwidget">Ricevi "Stili di gioco" direttamente nel tuo inbox.

<div id="mc_embed_signup" class="mailChimp-container"><form  method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form--isLoading" target="_blank" novalidate><div id="mc_embed_signup_scroll"><div class="mailChimp-inputWrapper"><input type="submit" value="invia" class="hiddenButton" /><input type="email" value="" name="EMAIL" class="mailChimp-inputEmail" id="mce-EMAIL" placeholder="Inserisci la tua email" required /></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_1a2aed5d0303bb44879687f9b_b48a870bc7" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div></div>
		</section>	

		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Potrebbero interessarti</h4>
		<div class="textwidget">
		
				
<article id="post-70921" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/estratto-azzurri-storie-nazionale-identita-italiana/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/29111042/Senza-titolo-1-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/29111042/Senza-titolo-1-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/29111042/Senza-titolo-1-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/29111042/Senza-titolo-1-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/29111042/Senza-titolo-1-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/29111042/Senza-titolo-1-840x401.png 840w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/estratto-azzurri-storie-nazionale-identita-italiana/">Dagli oriundi a Moise Kean</a>
		</h2>
		<div class="post_abstract"><p>Un estratto da &#8220;Azzurri &#8211; Storie della nazionale e identità italiana&#8221;, edito da UTET. </p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-70621" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/migliori-allenatori-durati-meno-una-partita-gattuso-bielsa-mihajlovic/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/23101649/IPA_IPA24306816-180x86.jpg" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/23101649/IPA_IPA24306816-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/23101649/IPA_IPA24306816-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/23101649/IPA_IPA24306816-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/23101649/IPA_IPA24306816-700x337.jpg 700w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/23101649/IPA_IPA24306816-768x370.jpg 768w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/23101649/IPA_IPA24306816-950x458.jpg 950w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/23101649/IPA_IPA24306816-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/23101649/IPA_IPA24306816-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/23101649/IPA_IPA24306816-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> </span>
			<span class="post_timeread">11'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/migliori-allenatori-durati-meno-una-partita-gattuso-bielsa-mihajlovic/">I migliori allenatori durati meno di una partita</a>
		</h2>
		<div class="post_abstract"><p>Gennaro Gattuso è solo l&#8217;ultimo di una lunga tradizione.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-70220" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/perche-euro96-amato-europei-inghilterra/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/14115447/GettyImages-1044474198-180x86.jpg" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/14115447/GettyImages-1044474198-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/14115447/GettyImages-1044474198-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/14115447/GettyImages-1044474198-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/14115447/GettyImages-1044474198-700x337.jpg 700w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/14115447/GettyImages-1044474198-768x370.jpg 768w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/14115447/GettyImages-1044474198-950x458.jpg 950w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/14115447/GettyImages-1044474198-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/14115447/GettyImages-1044474198-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/14115447/GettyImages-1044474198-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/antonio-cunazza/" title="Posts by Antonio Cunazza" class="author url fn" rel="author">Antonio Cunazza</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/perche-euro96-amato-europei-inghilterra/">It&#8217;s coming home</a>
		</h2>
		<div class="post_abstract"><p>Euro &#8217;96 è il torneo che ha veicolato la cultura pop inglese in tutto il mondo.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-70589" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/giampiero-boniperti-ricordi-colori-intervista/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/22105848/GettyImages-3247668-180x86.jpg" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/22105848/GettyImages-3247668-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/22105848/GettyImages-3247668-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/22105848/GettyImages-3247668-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/22105848/GettyImages-3247668-700x337.jpg 700w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/22105848/GettyImages-3247668-768x370.jpg 768w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/22105848/GettyImages-3247668-950x458.jpg 950w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/22105848/GettyImages-3247668-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/22105848/GettyImages-3247668-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/22105848/GettyImages-3247668-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/vittorio-martone-enrica-speroni-francesco-frisari/" title="Posts by Vittorio Martone, Enrica Speroni e Francesco Frisari" class="author url fn" rel="author">Vittorio Martone, Enrica Speroni e Francesco Frisari</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/giampiero-boniperti-ricordi-colori-intervista/">Giampiero Boniperti, i ricordi sono a colori</a>
		</h2>
		<div class="post_abstract"><p>Intervista inedita allo storico giocatore della Juventus e della Nazionale.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-70468" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/copa-america-2021-covid-brasile-neymar-messi/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/18142854/copa_copert-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/18142854/copa_copert-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/18142854/copa_copert-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/18142854/copa_copert-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/18142854/copa_copert-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/18142854/copa_copert-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/18142854/copa_copert-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/18142854/copa_copert-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/18142854/copa_copert-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/18142854/copa_copert.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/fabrizio-gabrielli/" title="Posts by Fabrizio Gabrielli" class="author url fn" rel="author">Fabrizio Gabrielli</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/copa-america-2021-covid-brasile-neymar-messi/">L&#8217;inquietante Copa America 2021</a>
		</h2>
		<div class="post_abstract"><p>Il torneo è iniziato tra contagi, sponsor di vaccini e politici pronti a metterci il cappello.</p>
</div>
	</div>

</article><!-- #post-## -->
			
		</div>
	</section>
	
		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Dello stesso autore</h4>
		<div class="textwidget">
		
<article id="post-70767" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/euro-2020-italia-austria-diario/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/25131807/Belotti-in-ginocchio-180x86.jpeg" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/25131807/Belotti-in-ginocchio-180x86.jpeg" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/25131807/Belotti-in-ginocchio-180x86.jpeg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/25131807/Belotti-in-ginocchio-300x144.jpeg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/25131807/Belotti-in-ginocchio-700x329.jpeg 700w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/25131807/Belotti-in-ginocchio-768x361.jpeg 768w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/25131807/Belotti-in-ginocchio-950x447.jpeg 950w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/25131807/Belotti-in-ginocchio-400x191.jpeg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/25131807/Belotti-in-ginocchio-840x401.jpeg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/25131807/Belotti-in-ginocchio.jpeg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/euro-2020/" title="Euro 2020">Euro 2020</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/daniele-manusia/" title="Posts by Daniele Manusia" class="author url fn" rel="author">Daniele Manusia</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/euro-2020-italia-austria-diario/">Diario Italia: vs Austria</a>
		</h2>
		<div class="post_abstract"><p>Riflessioni prima degli ottavi di finale.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-70721" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/pogba-francia-portogallo-euro-2020/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/24113648/pogba_cop-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/24113648/pogba_cop-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/24113648/pogba_cop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/24113648/pogba_cop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/24113648/pogba_cop-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/24113648/pogba_cop-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/24113648/pogba_cop-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/24113648/pogba_cop-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/24113648/pogba_cop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/24113648/pogba_cop.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/euro-2020/" title="Euro 2020">Euro 2020</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/daniele-manusia/" title="Posts by Daniele Manusia" class="author url fn" rel="author">Daniele Manusia</a> </span>
			<span class="post_timeread">6'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/pogba-francia-portogallo-euro-2020/">Pogba guida la Francia</a>
		</h2>
		<div class="post_abstract"><p>La partita contro il Portogallo ha confermato la sua influenza sulla squadra di Deschamps.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-70505" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/diario-italia-vs-galles-euro-2020/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/20093208/diarioitalia3-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/20093208/diarioitalia3-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/20093208/diarioitalia3-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/20093208/diarioitalia3-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/20093208/diarioitalia3-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/20093208/diarioitalia3-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/20093208/diarioitalia3-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/20093208/diarioitalia3-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/20093208/diarioitalia3-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/20093208/diarioitalia3.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/euro-2020/" title="Euro 2020">Euro 2020</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/daniele-manusia/" title="Posts by Daniele Manusia" class="author url fn" rel="author">Daniele Manusia</a> </span>
			<span class="post_timeread">6'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/diario-italia-vs-galles-euro-2020/">Diario Italia: vs Galles</a>
		</h2>
		<div class="post_abstract"><p>In attesa della terza partita del girone, una riflessione su come l&#8217;Italia di Mancini è arrivata a giocare così. </p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-70329" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/diario-italia-svizzera-europei-euro2020/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/16112457/diarioitaliacope3-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/16112457/diarioitaliacope3-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/16112457/diarioitaliacope3-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/16112457/diarioitaliacope3-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/16112457/diarioitaliacope3-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/16112457/diarioitaliacope3-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/16112457/diarioitaliacope3-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/16112457/diarioitaliacope3-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/16112457/diarioitaliacope3-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/16112457/diarioitaliacope3.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/euro-2020/" title="Euro 2020">Euro 2020</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/daniele-manusia/" title="Posts by Daniele Manusia" class="author url fn" rel="author">Daniele Manusia</a> </span>
			<span class="post_timeread">12'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/diario-italia-svizzera-europei-euro2020/">Diario Italia: vs Svizzera</a>
		</h2>
		<div class="post_abstract"><p>È successo molto in questi ultimi quattro giorni, ma l&#8217;attesa di vedere la Nazionale di Mancini è rimasta intatta.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-70054" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/diario-italia-turchia-euro2020-europei/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/11134645/mancinicope4-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/11134645/mancinicope4-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/11134645/mancinicope4-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/11134645/mancinicope4-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/11134645/mancinicope4-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/11134645/mancinicope4-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/11134645/mancinicope4-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/11134645/mancinicope4-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/11134645/mancinicope4-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/11134645/mancinicope4.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/euro-2020/" title="Euro 2020">Euro 2020</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/daniele-manusia/" title="Posts by Daniele Manusia" class="author url fn" rel="author">Daniele Manusia</a> </span>
			<span class="post_timeread">11'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/diario-italia-turchia-euro2020-europei/">Diario Italia: vs Turchia</a>
		</h2>
		<div class="post_abstract"><p>La Nazionale di Mancini è chiamata a unire il Paese. </p>
</div>
	</div>

</article><!-- #post-## -->
		</div>
	</section>
	

	<section class="widget widget_most_read">
	<h4 class="widget_title">I più letti del mese</h4>
	<div class="textwidget">
	
<article id="post-70908" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/video/francia-svizzera-7-8-d-c-r-gol-e-highlights/">
		<figure class="post_video_home">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/29003356/mbappe-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/29003356/mbappe-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/29003356/mbappe-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/29003356/mbappe-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/29003356/mbappe-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/29003356/mbappe-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/video/" title="Video">Video</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">1'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/video/francia-svizzera-7-8-d-c-r-gol-e-highlights/">Francia-Svizzera 7-8 d.c.r.: gol e highlights</a>
		</h2>
		<div class="post_abstract"><p>Si dice ancora Giant Killing?</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-70187" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/euro-2020-eriksen/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/14095027/Eriksen-Danimarca-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/14095027/Eriksen-Danimarca-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/14095027/Eriksen-Danimarca-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/14095027/Eriksen-Danimarca-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/14095027/Eriksen-Danimarca-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/14095027/Eriksen-Danimarca-400x191.jpg 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/euro-2020/" title="Euro 2020">Euro 2020</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/euro-2020-eriksen/">Davanti al dolore di Eriksen</a>
		</h2>
		<div class="post_abstract"><p>Un momento che non dimenticheremo, e che meritava maggiore sensibilità da parte dei media.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-70681" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/intervista-maximilian-pircher-italiano-nfl/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/23144806/GettyImages-1233398870-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/23144806/GettyImages-1233398870-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/23144806/GettyImages-1233398870-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/23144806/GettyImages-1233398870-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/23144806/GettyImages-1233398870-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/23144806/GettyImages-1233398870-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/23144806/GettyImages-1233398870-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/sport/nfl/" title="NFL">NFL</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/alberto-cantu/" title="Posts by Alberto Cantu" class="author url fn" rel="author">Alberto Cantu</a> </span>
			<span class="post_timeread">19'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/intervista-maximilian-pircher-italiano-nfl/">Come si arriva dall&#8217;Italia alla NFL</a>
		</h2>
		<div class="post_abstract"><p>Quali circostanze creano un atleta di alto livello?</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-70791" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/video/italia-austria-2-1-gol-e-highlights/">
		<figure class="post_video_home">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/27002105/IPA_IPA25213811-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/27002105/IPA_IPA25213811-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/27002105/IPA_IPA25213811-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/27002105/IPA_IPA25213811-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/27002105/IPA_IPA25213811-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/27002105/IPA_IPA25213811-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/27002105/IPA_IPA25213811-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/video/" title="Video">Video</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">1'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/video/italia-austria-2-1-gol-e-highlights/">Italia-Austria 2-1: gol e highlights</a>
		</h2>
		<div class="post_abstract"><p>Due gol disperati nei supplementari: che volete di più?</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-69529" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/massimiliano-allegri-ritorno-juventus/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/05/30182450/GettyImages-1201960018-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/05/30182450/GettyImages-1201960018-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/05/30182450/GettyImages-1201960018-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/05/30182450/GettyImages-1201960018-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/05/30182450/GettyImages-1201960018-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/05/30182450/GettyImages-1201960018-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/05/30182450/GettyImages-1201960018-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/massimiliano-allegri-ritorno-juventus/">La restaurazione di Massimiliano Allegri</a>
		</h2>
		<div class="post_abstract"><p>Si torna alle cose semplici.</p>
</div>
	</div>

</article><!-- #post-## -->
</div>
</section>	

	



	
</aside><!-- #secondary -->

			</div> <!-- content_sidebar -->

		</div> <!-- inner clearfix -->

				

		<div class="related_posts inner clearfix">
    		<h5 class="related_title">altro da francia</h5>
    		<div class="posts_archive clearfix">
    		
<article id="post-70943" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/euro-2020-francia-svizzera/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/29134804/mbappepallone-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/29134804/mbappepallone-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/29134804/mbappepallone-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/29134804/mbappepallone-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/29134804/mbappepallone-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/29134804/mbappepallone-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/euro-2020/" title="Euro 2020">Euro 2020</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> </span>
			<span class="post_timeread">14'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/euro-2020-francia-svizzera/">Francia-Svizzera e l&#8217;Europeo in cui può succedere tutto</a>
		</h2>
		<div class="post_abstract"><p>Il talento incredibile a disposizione non è bastato alla Francia.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-70908" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/video/francia-svizzera-7-8-d-c-r-gol-e-highlights/">
		<figure class="post_video_home">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/29003356/mbappe-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/29003356/mbappe-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/29003356/mbappe-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/29003356/mbappe-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/29003356/mbappe-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/29003356/mbappe-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/video/" title="Video">Video</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">1'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/video/francia-svizzera-7-8-d-c-r-gol-e-highlights/">Francia-Svizzera 7-8 d.c.r.: gol e highlights</a>
		</h2>
		<div class="post_abstract"><p>Si dice ancora Giant Killing?</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-70721" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/pogba-francia-portogallo-euro-2020/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/24113648/pogba_cop-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/24113648/pogba_cop-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/24113648/pogba_cop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/24113648/pogba_cop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/24113648/pogba_cop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/24113648/pogba_cop-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/euro-2020/" title="Euro 2020">Euro 2020</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/daniele-manusia/" title="Posts by Daniele Manusia" class="author url fn" rel="author">Daniele Manusia</a> </span>
			<span class="post_timeread">6'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/pogba-francia-portogallo-euro-2020/">Pogba guida la Francia</a>
		</h2>
		<div class="post_abstract"><p>La partita contro il Portogallo ha confermato la sua influenza sulla squadra di Deschamps.</p>
</div>
	</div>

</article><!-- #post-## -->
    		</div>    		<h5 class="related_title">altro da svizzera</h5>
    		<div class="posts_archive clearfix">
    		
<article id="post-70518" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/video/svizzera-turchia-3-1-gol-e-highlights/">
		<figure class="post_video_home">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/21092507/shaqiri-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/21092507/shaqiri-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/21092507/shaqiri-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/21092507/shaqiri-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/21092507/shaqiri-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/21092507/shaqiri-400x191.jpg 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/video/" title="Video">Video</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">1'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/video/svizzera-turchia-3-1-gol-e-highlights/">Svizzera-Turchia 3-1: gol e highlights</a>
		</h2>
		<div class="post_abstract"><p>A questo punto possiamo dirlo: la Turchia è la delusione di Euro 2020.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-70367" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/video/italia-svizzera-3-0-gol-e-highlights/">
		<figure class="post_video_home">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/17091757/italia-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/17091757/italia-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/17091757/italia-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/17091757/italia-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/17091757/italia-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/17091757/italia-400x191.jpg 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/video/" title="Video">Video</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">1'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/video/italia-svizzera-3-0-gol-e-highlights/">Italia-Svizzera 3-0: gol e highlights</a>
		</h2>
		<div class="post_abstract"><p>Altro 3-0, altra prestazione super convincente degli Azzurri. </p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-70329" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/diario-italia-svizzera-europei-euro2020/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/16112457/diarioitaliacope3-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/16112457/diarioitaliacope3-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/16112457/diarioitaliacope3-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/16112457/diarioitaliacope3-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/16112457/diarioitaliacope3-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/16112457/diarioitaliacope3-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/euro-2020/" title="Euro 2020">Euro 2020</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/daniele-manusia/" title="Posts by Daniele Manusia" class="author url fn" rel="author">Daniele Manusia</a> </span>
			<span class="post_timeread">12'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/diario-italia-svizzera-europei-euro2020/">Diario Italia: vs Svizzera</a>
		</h2>
		<div class="post_abstract"><p>È successo molto in questi ultimi quattro giorni, ma l&#8217;attesa di vedere la Nazionale di Mancini è rimasta intatta.</p>
</div>
	</div>

</article><!-- #post-## -->
    		</div></div>	</main><!-- #main -->
	


	</div><!-- #content -->

	
</div>

<ins data-revive-zoneid="8483" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>

<script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>
    window._sp_ = {
        config: {
            consentLanguage: 'it',
            accountId: 1428,
            baseEndpoint: 'https://cdn.privacy-mgmt.com',
        }
    }
</script>
<script src="https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js"></script>
	
<script type="text/javascript">var themevar = {"siteurl":"https:\/\/www.ultimouomo.com","ajax_url":"https:\/\/www.ultimouomo.com\/wp-admin\/admin-ajax.php","current_info":{"ID":"70979: Con la calma di Granit Xhaka","is_single":70979,"is_front_page":false,"post_format":"standard","post_type":"post"}};</script><!-- post id: 70979-->


<!-- #JSON LD: content -->
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/www.ultimouomo.com\/granit-xhaka-svizzera-francia\/",
    "headline": "Con la calma di Granit Xhaka",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/ultimouomo.imgix.net\/wp-content\/uploads\/2021\/06\/30102701\/xhakasvizzeera.png",
        "height": 1360,
        "width": 640
    },
    "datePublished": "2021-06-30 08:36:23",
    "dateModified": "2021-06-30 09:51:22",
    "author": {
        "@type": "Person",
        "name": "Daniele Manusia"
    },
    "publisher": {
        "@type": "Organization",
        "name": "L'Ultimo Uomo",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/www.ultimouomo.com\/wp-content\/themes\/UU3\/assets\/images\/ultimouomo.gif"
        }
    },
    "description": "In un Europeo fuori controllo, i giocatori come Xhaka stanno facendo la differenza."
}</script>

<!-- #JSON LD: breadcrumbs -->
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.ultimouomo.com\/calcio\/",
                "name": "Calcio"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.ultimouomo.com\/granit-xhaka-svizzera-francia\/",
                "name": "Con la calma di Granit Xhaka"
            }
        }
    ]
}</script>


<script type="text/javascript">_satellite.pageBottom(); 
       
        </script><script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/themes/UU3/assets/js/ultimouomo.min.js?ver=1.2.4'></script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>



</body>
</html>


