<!DOCTYPE html>
<html lang="it-IT">
	<head>
		<title>NBA, cosa aspettarsi da Fontecchio agli Utah Jazz | L&#039;Ultimo Uomo</title>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" /> 
		<link rel="profile" href="http://gmpg.org/xfn/11">

		
<!-- All in One SEO Pack 2.9.1 by Michael Torbert of Semper Fi Web Design[46,106] -->
<meta name="description"  content="Cominciare la propria carriera negli Utah Jazz non sarà semplice." />

<meta name="keywords"  content="fontecchio,nba,utah jazz" />

<link rel="canonical" href="https://www.ultimouomo.com/fontecchio-nba-utah-jazz-ha-scelto-strada-piu-difficile/" />
<meta property="og:title" content="Fontecchio ha scelto la strada più difficile" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ultimouomo.com/fontecchio-nba-utah-jazz-ha-scelto-strada-piu-difficile/" />
<meta property="og:image" content="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/19170245/fontecchio_cop-950x447.png" />
<meta property="og:site_name" content="L&#039;Ultimo Uomo" />
<meta property="og:description" content="Cominciare la propria carriera negli Utah Jazz non sarà semplice." />
<meta property="article:published_time" content="2022-07-20T09:57:42Z" />
<meta property="article:modified_time" content="2022-07-20T09:57:42Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Fontecchio ha scelto la strada più difficile" />
<meta name="twitter:description" content="Cominciare la propria carriera negli Utah Jazz non sarà semplice." />
<meta name="twitter:image" content="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/19170245/fontecchio_cop-950x447.png" />
<meta itemprop="image" content="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/19170245/fontecchio_cop-950x447.png" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-40982828-2', { 'cookieDomain': 'www.ultimouomo.com' } );
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel="amphtml" href="https://www.ultimouomo.com/fontecchio-nba-utah-jazz-ha-scelto-strada-piu-difficile/amp/" /><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//player.sky.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='skyPlayer-style-css'  href='https://player.sky.it/skyplayer/player/latest/dist/SkyPlayer.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='uu3-style-css'  href='https://www.ultimouomo.com/wp-content/themes/UU3/assets/css/ultimouomo.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/themes/UU3/assets/modernizr.js?ver=6546'></script>
<link rel='https://api.w.org/' href='https://www.ultimouomo.com/wp-json/' />
<link rel='shortlink' href='https://www.ultimouomo.com/?p=82522' />
<link rel="alternate" type="application/json+oembed" href="https://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimouomo.com%2Ffontecchio-nba-utah-jazz-ha-scelto-strada-piu-difficile%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimouomo.com%2Ffontecchio-nba-utah-jazz-ha-scelto-strada-piu-difficile%2F&#038;format=xml" />

<script type="text/javascript">
        digitalData = {
            page: {
                pageInfo: {
                    pageName:"sport:ultimouomo:fontecchio-nba-utah-jazz-ha-scelto-strada-piu-difficile",
                    livello1:"sport",
                    secondolivello:"sport-ultimouomo",
                    terzolivello:"sport-fontecchio-nba-utah-jazz-ha-scelto-strada-piu-difficile"
                }
            }
        };
</script>
<script src="//assets.adobedtm.com/launch-EN578e54a3f0c6478aa41c89022e30863c.min.js"></script>		<style type="text/css" id="wp-custom-css">
			.single_post{
	margin-top:inherit;
}
.highlight-front-video{
	z-index: 0;
}
.owl-height{
	min-height:380px;
}

@media screen and (min-width: 700px) and (max-width: 1281px){
	
	#container-video{
		height:100%!important;
	}
}


		</style>
			<meta name="google-site-verification" content="_QGMP5zXBvepg92kpzyns7EYKoFfd87bSR7G6Orn6RA" />		
		<script src="https://use.typekit.net/nrn0pmf.js"></script>
		<script>try{Typekit.load({ async: true });}catch(e){}</script>
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-16x16.png">
<link rel="manifest" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">		

		<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>

	</head>
	<body>
		


		<div id="advMastHead" class="adv adv--masthead"></div>

		<div id="container" class="site">

			<header id="header" class="main_header" role="banner">

				<div class="header__wrapper">

					<a href="https://sport.sky.it" target="_blank" class="logo-skysport logo-skysport">
						<!--
                        <svg class="logo-skysport__svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 516.7 120"><style>.st2{fill:#fff}</style><linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="-11402.006" y1="6272.42" x2="-11402.006" y2="6106.649" gradientTransform="matrix(-1 0 0 1 -11043.806 -6133.746)"><stop offset="0" stop-color="#a80002"/><stop offset="1" stop-color="#ea021a"/></linearGradient><path d="M199.7 0h309c4.4 0 8 3.6 8 8v104c0 4.4-3.6 8-8 8h-309V0z" fill="url(#SVGID_1_)"/><linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="99.85" y1="-975.398" x2="99.85" y2="-809.628" gradientTransform="matrix(1 0 0 -1 0 -836.724)"><stop offset="0" stop-color="#00043b"/><stop offset="1" stop-color="#002672"/></linearGradient><path d="M199.7 120H8c-4.4 0-8-3.6-8-8V7.9C0 3.7 3.5 0 7.9 0h191.8v120z" fill="url(#SVGID_2_)"/><path class="st2" d="M135 106.7c1.3.7 3.9 1.5 7.3 1.5 5.7.1 8.8-2.1 11.1-7.2L184 32.8c-1.3-.7-4.1-1.4-6.3-1.5-3.9-.1-9.2.7-12.6 8.8l-9.9 23.4L135.7 32c-1.3-.4-4.3-.9-6.6-.9-6.8 0-10.7 2.5-14.7 6.8L95.6 58.5l15.2 23.9c2.8 4.4 6.5 6.6 12.5 6.6 3.9 0 7.2-.9 8.7-1.6l-18.3-27.6 13-13.7L148 79.5l-13 27.2zM94.9 80.9c0 5-2 7.9-11.8 7.9-1.3 0-2.4-.1-3.5-.3V21.9c0-5.1 1.7-10.3 11.6-10.3 1.2 0 2.5.1 3.7.4v68.9zm-20.3-10c0 9.4-6.1 16.2-18.6 17.6-9 1-22.1-.2-28.3-.9-.2-1-.4-2.3-.4-3.3 0-8.2 4.4-10.1 8.6-10.1 4.3 0 11.1.7 16.2.7 5.6 0 7.2-1.9 7.2-3.7 0-2.4-2.2-3.3-6.6-4.2L41 64.9C31.2 63 26 56.2 26 49c0-8.8 6.2-16.1 18.4-17.5 9.2-1 20.5.1 26.6.9.2 1.1.3 2.1.3 3.2 0 8.2-4.3 9.9-8.5 9.9-3.2 0-8.1-.6-13.8-.6-5.8 0-8.1 1.6-8.1 3.5 0 2 2.3 2.9 5.9 3.5L58.1 54c11.6 2.2 16.5 8.8 16.5 16.9M224.3 85.3c-.6-4.7.9-7.2 3.4-7.2 2.7 0 9.2 3 18.4 3 9.8 0 13.5-3.6 13.5-8.2 0-3.2-1.4-5.8-10.4-8.3l-10-2.8c-10.7-2.9-15.1-8.3-15.1-15.1 0-8.2 6.5-15.8 21.6-15.8 6.8 0 15.2 1.6 20.2 3.6.6 4.6-.9 7-3.2 7-2.5 0-8.6-2.8-17-2.8-9 0-12.4 3.3-12.4 7.6 0 2.8 1.3 5.4 9.5 7.7l10.2 3c11.3 3.2 15.9 8.5 15.9 15.6 0 8.8-6.9 16.6-23 16.6-7.4 0-16.3-1.8-21.6-3.9M334.9 60c0 18.1-12.7 29.1-27 29.1-8.6 0-15.5-4-19.6-9.8v24.5c0 2.1-1.2 3.5-4.8 3.5-1.6 0-3.4-.2-4.2-.5V32.3c.8-.2 2.6-.6 4.2-.6 3.6 0 4.8 1.4 4.8 3.5v5.6c4.1-5.8 11-9.8 19.6-9.8 14.3.1 27 11 27 29m-9.2 0c0-12.4-8.3-20.9-19.4-20.9-7.7 0-14.8 4.4-18 10.9v20.3c3.2 6.4 10.3 10.9 18 10.9 11.1-.1 19.4-8.6 19.4-21.2M343.8 60c0-16.6 12.3-28.9 28.7-28.9 16.5 0 28.7 12.4 28.7 28.9 0 16.7-12.3 29.1-28.7 29.1S343.8 76.7 343.8 60m48.2 0c0-12.8-8.8-20.9-19.5-20.9S353 47.2 353 60c0 13 8.8 21.1 19.5 21.1S392 73 392 60M446.2 36.1c0 3.4-1.5 4.2-4.8 4.2-6.4 0-15.5 2.1-20.1 12.4v32.2c0 2.2-1.2 3.5-4.8 3.5-1.6 0-3.4-.2-4.2-.5V32.3c.8-.2 2.6-.6 4.2-.6 3.6 0 4.8 1.4 4.8 3.5V42c5.1-7.4 14-11.4 24.5-9.7.1.7.4 2.4.4 3.8M489 85.3c-4.8 2.3-10.4 3.7-16.1 3.7-11 0-17.6-6.3-17.6-17.2v-50c0-2.1 1.2-3.5 4.8-3.5 1.6 0 3.4.4 4.2.7v13.2h22.3c.1.7.3 2.2.3 3.6 0 3.3-1.4 4.3-3.4 4.3h-19.3V71c0 6.8 3.3 9.7 9.6 9.7 5.7 0 9.1-2.2 11.8-2.2 2.6.2 3.9 2.5 3.4 6.8"/></svg>
					     -->

                        <img class="logo-skysport__svg" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/Sky_Sport_PRIMARY_RGB.png" />

					</a>
					
																<h3 class="uu_logo"><a href="https://www.ultimouomo.com/" rel="home">L&#039;Ultimo Uomo</a></h3>
					
					<a class="uu_logo-text" href="https://www.ultimouomo.com/"></a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<ul id="menu-argomenti" class="menu"><li id="menu-item-69631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69631"><a href="https://www.ultimouomo.com/calcio/">Calcio</a></li>
<li id="menu-item-73624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73624"><a href="https://www.ultimouomo.com/expected-goals/">Expected Goals</a></li>
<li id="menu-item-42947" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42947"><a href="https://www.ultimouomo.com/basket-basket/">NBA</a></li>
<li id="menu-item-80085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80085"><a href="https://www.ultimouomo.com/sport/">Sport</a></li>
</ul>					</nav>

					<div class="sideMenu_toggleBtn"></div>

					
<div class="search">
	<span class="switchSearch icon-search"></span>
	
		
	<form role="search" method="get" class="search-form" action="https://www.ultimouomo.com/">
	   
	<!-- <span class="screen-reader-text">Ricerca per:</span> -->
	<input type="search" class="search-field"
	    placeholder="Cerca"
	    value="" name="s"
	    title="Ricerca per:" />

	<!-- <input type="submit" class="search-submit" value="Cerca" />-->
	</form>
</div>
				</div>
				
			</header><!-- #masthead -->

			<div id="content" class="site-content">

				<aside class="sideMenu">

	<div class="sideMenu_toggleBtn"></div>
	
	<div class="sideMenu-submenu">
		
		<ul id="menu-argomenti" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69631"><a href="https://www.ultimouomo.com/calcio/">Calcio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73624"><a href="https://www.ultimouomo.com/expected-goals/">Expected Goals</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42947"><a href="https://www.ultimouomo.com/basket-basket/">NBA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80085"><a href="https://www.ultimouomo.com/sport/">Sport</a></li>
</ul>
	</div>

	<div class="sideMenu-submenu">
		
		<ul id="page_menu" class="menu"><li id="menu-item-13706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13706"><a href="https://www.ultimouomo.com/contatti/">Chi siamo</a></li>
<li id="menu-item-13693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13693"><a href="https://www.ultimouomo.com/le-firme/">Le Firme</a></li>
<li id="menu-item-13704" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-13704"><a href="https://www.ultimouomo.com/archivio/">Archivio</a></li>
<li id="menu-item-20095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20095"><a href="https://www.ultimouomo.com/sponsor/">Sponsor</a></li>
<li id="menu-item-21614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21614"><a href="https://www.ultimouomo.com/long-form/">Long-Form</a></li>
</ul>
	</div>

	<nav class="sideMenu-socials">
		<a href="/rss" class="sideMenu-social icon-rss"></a>
		<a href="https://www.facebook.com/ultimouomomagazine/"  class="sideMenu-social icon-facebook-rect"></a>
		<a href="https://twitter.com/lultimouomo" class="sideMenu-social icon-twitter-bird"></a>
	</nav>

	<div class="sideMenu_credits">
		<div> © Alkemy. Made with love</div>

            <div><a style="cursor:pointer;" onclick="window._sp_.loadPrivacyManagerModal(581478)">Preferenze Cookie</a></div>
	</div>

</aside>

				
	<main id="main" class="clearfix single_post " role="main">
	
		
		
		<div class="inner clearfix">
		
			<div class="content_sidebar clearfix">

				<div class="singlePost__wrapper">
								
					<div class="singlePost singlePost-block clearfix">

						<div class="posts column column-md-8">

								
	

					<div class="post_image-wrapper">
				
				<figure class="post_image">
											<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/19170245/fontecchio_cop-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/19170245/fontecchio_cop-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/19170245/fontecchio_cop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/19170245/fontecchio_cop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/19170245/fontecchio_cop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/19170245/fontecchio_cop-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>									</figure>

			</div>
			
	
	<article id="post-82522" class="single clearfix" >

		
			<header class="post_header">
								<div class="post_credits"> Aitor Arrizabalaga/Euroleague Basketball via Getty Images</div>
								
				<strong class="post_categories"><a href="https://www.ultimouomo.com/basket-basket/" rel="category tag">NBA</a></strong>
				
				<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-vismara/" title="Posts by Dario Vismara" class="author url fn" rel="author">Dario Vismara</a> </span>

				<span class="post_date">20 luglio 2022</span>

				<span class="post_timeread">8'</span>
				
			</header>

			<h1 class="post_title">Fontecchio ha scelto la strada più difficile</h1>			<div class="post_abstract"><p>Cominciare la propria carriera negli Utah Jazz non sarà semplice.</p>
</div>
			
		 

		


<div class="share_post" data-href="https://www.ultimouomo.com/fontecchio-nba-utah-jazz-ha-scelto-strada-piu-difficile/">
	
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ultimouomo.com/fontecchio-nba-utah-jazz-ha-scelto-strada-piu-difficile/" target="_blank" ></a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=Fontecchio ha scelto la strada più difficile https://www.ultimouomo.com/fontecchio-nba-utah-jazz-ha-scelto-strada-piu-difficile/ via @lUltimoUomo" target="_blank" ></a>


	</div>




		
		<div class="post_content post_content-text"><p><span style="font-weight: 400;">Nel bel mezzo delle Olimpiadi di Tokyo, dopo la qualificazione ai quarti di finale della Nazionale italiana, il reporter di Associated Press Tim Reynolds ha posto un quesito sul suo profilo Twitter: “Sto cercando di capire perché Simone Fontecchio non è nella NBA”.</span></p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">Trying to figure out why Simone Fontecchio isn&#39;t in the league.</p>
<p>&mdash; Tim Reynolds (@ByTimReynolds) <a href="https://twitter.com/ByTimReynolds/status/1421352305153085442?ref_src=twsrc%5Etfw">July 31, 2021</a></p></blockquote>
<p><script async data-src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">In effetti è una domanda che si sono posti in molti la scorsa estate, specialmente dopo le eccellenti prestazioni di Fontecchio in maglia azzurra. Sin dal torneo di qualificazione in Serbia e successivamente nel torneo olimpico giapponese Fontecchio è stato nettamente il miglior giocatore della nostra squadra, nonché probabilmente il migliore in assoluto tra quelli che non giocano o non hanno mai giocato in NBA. Ad un’età, 25 anni, che permette di decidere del proprio futuro senza vincoli di Draft, il suo sbarco negli Stati Uniti sembrava solo una questione di tempo.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Dopo il torneo olimpico Fontecchio ha scelto di rimanere in Europa mantenendo fede all’impegno preso con Baskonia, trasferendosi in Spagna dopo un’eccellente stagione in Germania all’Alba Berlino che lo ha messo sui radar di mezza Europa. L’accordo con la squadra di Vitoria prevedeva però un’uscita in caso di chiamata dalla NBA e Fontecchio ha potuto scegliere: secondo quanto scritto dalla Gazzetta dello Sport, l’azzurro aveva da sempre in testa l’idea di provarci negli Stati Uniti ma solo alle sue condizioni, che evidentemente sono state soddisfatte dagli Utah Jazz, che lo hanno messo sotto contratto per i prossimi due anni rendendolo il terzo italiano in NBA insieme a Danilo Gallinari e Paolo Banchero,</span><a href="https://sport.sky.it/nba/nba-giocatori-italiani" target="_blank" rel="noopener"> <span style="font-weight: 400;">il 14° a farlo</span></a><span style="font-weight: 400;"> tra i giocatori con il passaporto del nostro paese (in attesa di Gabriele Procida e Matteo Spagnolo, scelti al secondo giro dell’ultimo Draft).</span></p>
<p>&nbsp;</p>
<p><b>Cosa può dare Fontecchio agli Utah Jazz</b></p>
<p><span style="font-weight: 400;">La notizia di Fontecchio ai Jazz è arrivata a metà di una giornata cominciata al mattino con la voce della </span><i><span style="font-weight: 400;">Prealpina</span></i><span style="font-weight: 400;">, che aveva parlato di un accordo possibile con i Los Angeles Lakers, e che invece ha trovato conferme con la franchigia di Salt Lake City dopo l’anticipazione di </span><a href="https://twitter.com/eurodevotion/status/1548689132104388608?t=qYGYb3H7wXFZlz8hGS-dxQ&amp;s=19" target="_blank" rel="noopener"><span style="font-weight: 400;">Eurodevotion</span></a><span style="font-weight: 400;">. Esattamente come successo nel corso della sua carriera, Fontecchio ha scelto l’opzione che gli dava maggiori garanzie dal punto di vista del minutaggio: dopo aver faticato a esplodere nel nostro paese, passando dalla Virtus Bologna a Milano nel 2016 con un paio di prestiti alla Vanoli Cremona e alla Pallacanestro Reggiana, l’azzurro è dovuto emigrare in Germania prima e in Spagna poi per trovare il minutaggio e le responsabilità che voleva per la sua carriera, sfruttandole al meglio.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Considerando che nel giro di tre anni è passato dal giocare sporadicamente per l’Olimpia a essere titolare in Eurolega, per la Nazionale alle Olimpiadi e ora in NBA, il suo percorso è indiscutibilmente di successo. Fontecchio è esploso relativamente tardi ma è esploso bene, migliorando aspetti del suo gioco che fanno estremamente gola a ogni latitudine e che lo hanno portato a essere definito come “il miglior prospetto tra le ali piccole a livello internazionale”, per usare le parole di </span><a href="https://twitter.com/DraftExpress/status/1548765897174794240" target="_blank" rel="noopener"><span style="font-weight: 400;">Jonathan Givony di ESPN</span></a><span style="font-weight: 400;">. Si parte innanzitutto dalle sue capacità fisico/atletiche: Fontecchio supera facilmente i due metri di altezza e ha stazza per la posizione di 3 anche a livello NBA, sfruttando le sue gambe forti che gli permettono di essere sempre in equilibrio e un tronco da giocatore fatto e finito. Già solo queste doti gli permetterebbero di avere diritto di cittadinanza su un campo NBA, specialmente nella metà campo difensiva dove in ogni caso sarà chiamato a guadagnarsi minuti e fiducia da parte dello staff tecnico — perché in un mondo spietato come quello della NBA, se non dimostri di poter “tenere il campo” in difesa puoi anche scordarti di avere ampio minutaggio.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Nella metà campo offensiva invece il suo appeal principale è dato dalla precisione al tiro da tre punti. Da quando è passato a Milano la sua percentuale dall’arco non è mai stata inferiore al 38% su un volume considerevole di tiri, tirando con il 39% in Eurolega a Berlino e con il 40% nella stagione a Baskonia (sia Liga ACB che Eurolega). Dal punto di vista meccanico Fontecchio ha un tiro solido e ripetibile: non ha bisogno di abbassare la palla quando la riceve per cominciare il movimento e sale con grande equilibrio, facendo sempre pensare che ogni sua conclusione possa trovare il fondo della retina. Fontecchio però non è “solo un tiratore”: le sue conclusioni preferite, anzi, sono quelle che può prendersi dopo aver messo palla per terra, con soluzioni in pull-up dopo uno o due palleggi dalla media distanza.</span></p>
<p>&nbsp;</p>
<p><iframe width="500" height="281" data-src="https://www.youtube.com/embed/Qm_fB_Jmb2c?start=161&#038;feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen title="ITALIA vs FRANCIA | Pallacanestro - Highlights | Giochi olimpici - Tokyo 2020"></iframe></p>
<p style="text-align: center;"><i><span style="font-weight: 400;">Qui Fontecchio spara uno dei suoi tiri in pull-up in faccia nientemeno che a Rudy Gobert, dimostrando capacità di adattamento alzando la parabola a dismisura per evitare le braccia di uno dei migliori difensori del mondo.</span></i></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Mettendo assieme i pezzi, Fontecchio ha tutte le caratteristiche giuste per calarsi nel ruolo di 3&amp;D così richiesto nella NBA contemporanea: ha le dimensioni giuste per poter marcare più ruoli in difesa (anche scalando da 4 se necessario, anche se ovviamente avrà problemi a marcare i migliori esterni della lega… ma chi non li ha?) e ha doti balistiche per tenere alte percentuali da tre punti quando chiamato in causa, con un solido gioco per mettere palla per terra e battere i closeout che le difese organizzeranno contro di lui per togliergli le soluzioni in catch-and-shoot. Su di lui individualmente, insomma, ci sono pochi dubbi: ha già dimostrato di poter valere la NBA negli ultimi due anni. I dubbi, semmai, possono essere legati al contesto di squadra nel quale verrà calato.</span></p>
<p>&nbsp;</p>
<p><b>La strana estate degli Utah Jazz</b></p>
<p><span style="font-weight: 400;">Se la firma di Fontecchio con i Jazz fosse arrivata un anno fa, probabilmente ne parleremmo in altri termini: i Jazz erano reduci da una regular season da primo posto a Ovest con 52 vittorie e 20 sconfitte e, nonostante la delusione per come si erano conclusi i playoff con l’eliminazione al secondo turno per mano degli L.A. Clippers privi di Kawhi Leonard sembravano avere le carte in regola per provarci di nuovo. Invece nell’ultimo anno i Jazz sono implosi nelle loro contraddizioni caratteriali prima ancora che tecniche, dando la netta impressione di non sopportarsi più e di non vedere l’ora di mettere fine alla loro convivenza, come apparso evidente nell’eliminazione al primo turno contro i Dallas Mavericks privi di Luka Doncic per tutta la prima parte della serie.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">L’estate ha portato poi agli addii dell’allenatore Quin Snyder dopo otto stagioni alla guida dei Jazz e, soprattutto, al sorprendente scambio di Rudy Gobert ai Minnesota Timberwolves, che ha ufficialmente aperto una nuova fase nella storia dei Jazz. Anche il terzo pilastro attorno al quale è stata costruita la squadra negli ultimi anni, vale a dire Donovan Mitchell, è sul mercato ormai da diverso tempo, come hanno fatto ampiamente capire i capi della dirigenza: una situazione talmente ingarbugliata che in questo momento è anche difficile immaginarsi una possibile rotazione dei Jazz, visto che tutti i membri della squadra sono sul mercato — per il giusto prezzo, s’intende.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Paradossalmente Fontecchio è l’unico di essere sicuro di poter cominciare la prossima stagione in maglia Jazz insieme forse a Walker Kessler, scelta numero 25 dell’ultimo Draft in uscita da Auburn e già scambiata dai T’Wolves nella trade per Gobert. Tutti gli altri possono essere ceduti a fronte di un’offerta congrua, e non si parla solo di Mitchell: nel solo reparto guardie ora come ora ci sono Mike Conley, Jordan Clarkson, Patrick Beverley, Malik Beasley, Nickeil-Alexander Walker, Leandro Bolmaro, Jared Butler e Trent Forrest. Un sovraffollamento esagerato per i soli due posti a disposizione, ammesso e non concesso che Mitchell rimanga a Salt Lake City.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Se anche non dovesse muoversi nessuno all’interno di questo roster ingolfato, però, i Jazz non sembrano in grado di poter competere in una Western Conference in cui il livello medio si è alzato. Rudy Gobert, pur con tutti i suoi difetti, rappresentava l’anima tecnica della squadra, il giocatore attorno al quale era stata modellata </span><a href="https://www.ultimouomo.com/nba-utah-jazz-analisi/" target="_blank" rel="noopener"><span style="font-weight: 400;">l’idea tattica di come i Jazz volevano giocare</span></a><span style="font-weight: 400;"> e che, almeno in regular season, aveva dato grandi risultati. Senza più il loro totem verso il quale convogliare gli attacchi avversari, i Jazz devono reinventarsi da zero — ma si ritrovano in una conference che non ha alcuna intenzione di aspettarli, visto che numerose squadre sembrano essere più attrezzate di loro. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Phoenix, Memphis, Golden State e Dallas hanno chiuso ai primi quattro posti lo scorso anno e non sono peggiorate così tanto in estate da finire sotto questi Jazz; Denver e LA Clippers ritroveranno i loro infortunati di lungo corso e hanno legittime ambizioni da titolo; Minnesota e New Orleans sono in forte ascesa e, al completo, possono giocarsela con tutti. Lasciando un attimo da parte i Lakers che fanno discorso a parte, anche Sacramento e Portland si sono mosse sul mercato per provare a vincere ora e non pensando al domani come fanno invece Spurs, Thunder e Rockets, le uniche tre squadre che ai blocchi di partenza partono certamente dietro ai Jazz. Per come sono messi ora, a Salt Lake City potrebbero ritenere difficile arrivare anche solo al torneo play-in.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">L’addio di Snyder e la cessione di Gobert ed eventualmente Mitchell potrebbe rappresentare il momento giusto per i Jazz per ricostruire partendo dal Draft, approfittando della presenza di un giocatore generazionale come Victor Wembanyama nella classe del 2023 per “tankare” e giocarsi le proprie chance di ricostruire attorno al francese. La distanza per poter competere a Ovest in questo momento è semplicemente troppo ampia per poter essere colmata con un qualsiasi movimento di mercato.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">In questo contesto Fontecchio può sicuramente avere spazio e minutaggio: i Jazz hanno ceduto il titolare nel ruolo di 3, Royce O’Neale, e non hanno chissà quali alternative nel suo ruolo da sviluppare, visto che anche Bojan Bogdanovic (con il quale comunque può tranquillamente coesistere) è sulla lista dei partenti. Il dubbio semmai è che nel caso in cui parta Mitchell non ci sia più quel creatore di gioco di cui Fontecchio avrebbe bisogno per poter avere impatto da subito: se gli viene chiesto di “finire” un’azione costruita da altri, l’azzurro è un giocatore NBA dal primo giorno; ma se gli viene chiesto di essere lui quello che “crea” per gli altri, o se i creatori di gioco sono il 35enne Mike Conley e un Jordan Clarkson a briglie sciolte, allora può diventare problematico anche per uno bravo come lui a muoversi senza palla.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Pur trattandosi di una squadra in evidente ricostruzione, la presenza nella dirigenza di uno come Danny Ainge assicura che non si vada sotto un certo livello di rispettabilità. Pressioni di dover vincere subito, considerato che in panchina ci sarà un debuttante come Will Hardy, non ce ne saranno. E la nuova proprietà ha dimostrato che, se necessario, non ha problemi a spendere, come dimostrano i rinnovi al massimo salariale sia per Gobert che per Mitchell.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Riassumendo, Simone Fontecchio potrebbe essere il giocatore giusto nel contesto sbagliato: ai Jazz avrà tutte le possibilità di dimostrare il suo valore e il contratto è abbastanza corto (due anni a 6.25 milioni di dollari complessivi) per poter capitalizzare su una buona stagione senza doversi giocare tutto e subito al primo anno negli States. Ma non sarà una sfida semplice per tutto quello che lo circonda, anche se a questo punto della sua carriera era il treno giusto da prendere.</span></p>
<p>&nbsp;</p>
</div>

		
				
				
					<div class="single_tags">Tags : <a href="https://www.ultimouomo.com/tag/fontecchio/" rel="tag">fontecchio</a><a href="https://www.ultimouomo.com/tag/nba/" rel="tag">nba</a><a href="https://www.ultimouomo.com/tag/utah-jazz/" rel="tag">utah jazz</a></div>
		
		<div class="author_description"><p><strong>Dario Vismara è caporedattore della sezione basket de l'Ultimo Uomo. Laureato in linguaggi dei media con una tesi sulla costruzione mediatica della carriera di LeBron James, ha lavorato come redattore a Rivista Ufficiale NBA e nel 2016 è passato a Sky Sport curando la sezione NBA del sito. Ha tradotto "Eleven Rings. L'anima del successo" (Libreria dello Sport) ed è il curatore della "Guida NBA 2017-18" (Baldini &amp; Castoldi).</strong></p></div>
		


<div class="share_post" data-href="https://www.ultimouomo.com/fontecchio-nba-utah-jazz-ha-scelto-strada-piu-difficile/">
	
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ultimouomo.com/fontecchio-nba-utah-jazz-ha-scelto-strada-piu-difficile/" target="_blank" ></a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=Fontecchio ha scelto la strada più difficile https://www.ultimouomo.com/fontecchio-nba-utah-jazz-ha-scelto-strada-piu-difficile/ via @lUltimoUomo" target="_blank" ></a>


	</div>



	</article>

  <div class="video-player">
      <div class="video-player-inner">
        <div class="video-content-header">
          In evidenza 
          <span class="close"><svg viewBox="0 0 80 80" xmlns="http://www.w3.org/2000/svg" class="icon__svg icon__svg--close" fill="currentColor" width="80" height="80"><path d="M39.8 31.84L71.64 0l7.96 7.96L47.76 39.8 80 72.04 72.04 80 39.8 47.76 7.96 79.6 0 71.64 31.84 39.8.4 8.36 8.36.4 39.8 31.84z" fill="currentColor" fill-rule="evenodd"></path></svg></span>
        </div>
        <section id="video-player" class="video-content"></section>
      </div>
      <section id="video-carousel"></section>
    </div>

	<a href="https://www.ultimouomo.com/fontecchio-nba-utah-jazz-ha-scelto-strada-piu-difficile/" class="loadDisqusComment toggle-comments">Carica i commenti ...</a>
	<div id="disqus_thread"></div>



	
						</div>

					</div>

				</div>
				<!-- /.singlePost__wrapper -->

				
<aside id="secondary" class="sidebar single_sidebar column column-md-4" role="complementary">
	<!-- <section class="widget"><div class="adv"></div></section> -->

		



	<section id="text-3" class="widget widget_text"><h4 class="widget_title">Iscriviti alla nostra newsletter</h4>			<div class="textwidget">Ricevi "Stili di gioco" direttamente nel tuo inbox.

<div id="mc_embed_signup" class="mailChimp-container"><form  method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form--isLoading" target="_blank" novalidate><div id="mc_embed_signup_scroll"><div class="mailChimp-inputWrapper"><input type="submit" value="invia" class="hiddenButton" /><input type="email" value="" name="EMAIL" class="mailChimp-inputEmail" id="mce-EMAIL" placeholder="Inserisci la tua email" required /></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_1a2aed5d0303bb44879687f9b_b48a870bc7" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div></div>
		</section>	

		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Potrebbero interessarti</h4>
		<div class="textwidget">
		
				
<article id="post-82372" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/gallinari-boston-fatti-uno-per-altro-trade-nba-celtics/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/12121013/cop-gallinari-180x86.jpg" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/12121013/cop-gallinari-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/12121013/cop-gallinari-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/12121013/cop-gallinari-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/12121013/cop-gallinari-700x329.jpg 700w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/12121013/cop-gallinari-768x361.jpg 768w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/12121013/cop-gallinari-950x447.jpg 950w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/12121013/cop-gallinari-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/12121013/cop-gallinari-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/12121013/cop-gallinari.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-costa/" title="Posts by Dario Costa" class="author url fn" rel="author">Dario Costa</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/gallinari-boston-fatti-uno-per-altro-trade-nba-celtics/">Gallinari e Boston sono fatti l’uno per l’altro</a>
		</h2>
		<div class="post_abstract"><p>I Celtics hanno chiuso in fretta il mercato e puntano anche sull’azzurro per arrivare al titolo.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-82267" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/nba-durant-irving-brooklyn-mercato-bloccato/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/08092101/durant_cop-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/08092101/durant_cop-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/08092101/durant_cop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/08092101/durant_cop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/08092101/durant_cop-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/08092101/durant_cop-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/08092101/durant_cop-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/08092101/durant_cop-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/08092101/durant_cop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/08092101/durant_cop.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-vismara/" title="Posts by Dario Vismara" class="author url fn" rel="author">Dario Vismara</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/nba-durant-irving-brooklyn-mercato-bloccato/">Durant e Irving stanno bloccando il mercato NBA</a>
		</h2>
		<div class="post_abstract"><p>Da una settimana la lega intera aspetta di capire quale sarà il loro futuro.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-82044" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/spalle-larghe-paolo-banchero-perche-e-stato-scelto-draft-nba/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/06/27142850/GettyImages-1237910072-180x86.jpg" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/06/27142850/GettyImages-1237910072-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/06/27142850/GettyImages-1237910072-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/27142850/GettyImages-1237910072-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/27142850/GettyImages-1237910072-700x337.jpg 700w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/27142850/GettyImages-1237910072-768x370.jpg 768w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/27142850/GettyImages-1237910072-950x458.jpg 950w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/27142850/GettyImages-1237910072-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/27142850/GettyImages-1237910072-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/27142850/GettyImages-1237910072-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-vismara/" title="Posts by Dario Vismara" class="author url fn" rel="author">Dario Vismara</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/spalle-larghe-paolo-banchero-perche-e-stato-scelto-draft-nba/">Le spalle larghe di Paolo Banchero</a>
		</h2>
		<div class="post_abstract"><p>Il cestista italiano ha il talento per legittimare la scelta di Orlando. </p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-82001" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/draft-nba-2022-banchero-scelte-analisi/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/06/24160736/banchero_cop-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/06/24160736/banchero_cop-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/06/24160736/banchero_cop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/24160736/banchero_cop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/24160736/banchero_cop-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/24160736/banchero_cop-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/24160736/banchero_cop-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/24160736/banchero_cop-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/24160736/banchero_cop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/24160736/banchero_cop.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/lorenzo-neri/" title="Posts by Lorenzo Neri" class="author url fn" rel="author">Lorenzo Neri</a> </span>
			<span class="post_timeread">18'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/draft-nba-2022-banchero-scelte-analisi/">Draft NBA 2022, la notte di Banchero scelta per scelta</a>
		</h2>
		<div class="post_abstract"><p>Paolo Banchero è stato scelto a sorpresa alla numero 1, ma anche il resto della notte non è stato da meno.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-81878" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/nba-finals-golden-state-boston-curry-storia-degli-warriors-non-ancora-finita/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/06/17122346/warriors_cop-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/06/17122346/warriors_cop-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/06/17122346/warriors_cop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/17122346/warriors_cop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/17122346/warriors_cop-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/17122346/warriors_cop-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/17122346/warriors_cop-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/17122346/warriors_cop-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/17122346/warriors_cop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/17122346/warriors_cop.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-costa/" title="Posts by Dario Costa" class="author url fn" rel="author">Dario Costa</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/nba-finals-golden-state-boston-curry-storia-degli-warriors-non-ancora-finita/">La storia degli Warriors non è ancora finita</a>
		</h2>
		<div class="post_abstract"><p>Golden State domina gara-6 a Boston e vince il quarto titolo in 8 anni, riaprendo la propria dinastia.</p>
</div>
	</div>

</article><!-- #post-## -->
			
		</div>
	</section>
	
		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Dello stesso autore</h4>
		<div class="textwidget">
		
<article id="post-82267" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/nba-durant-irving-brooklyn-mercato-bloccato/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/08092101/durant_cop-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/08092101/durant_cop-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/08092101/durant_cop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/08092101/durant_cop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/08092101/durant_cop-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/08092101/durant_cop-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/08092101/durant_cop-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/08092101/durant_cop-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/08092101/durant_cop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/08092101/durant_cop.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-vismara/" title="Posts by Dario Vismara" class="author url fn" rel="author">Dario Vismara</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/nba-durant-irving-brooklyn-mercato-bloccato/">Durant e Irving stanno bloccando il mercato NBA</a>
		</h2>
		<div class="post_abstract"><p>Da una settimana la lega intera aspetta di capire quale sarà il loro futuro.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-82044" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/spalle-larghe-paolo-banchero-perche-e-stato-scelto-draft-nba/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/06/27142850/GettyImages-1237910072-180x86.jpg" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/06/27142850/GettyImages-1237910072-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/06/27142850/GettyImages-1237910072-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/27142850/GettyImages-1237910072-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/27142850/GettyImages-1237910072-700x337.jpg 700w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/27142850/GettyImages-1237910072-768x370.jpg 768w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/27142850/GettyImages-1237910072-950x458.jpg 950w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/27142850/GettyImages-1237910072-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/27142850/GettyImages-1237910072-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/27142850/GettyImages-1237910072-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-vismara/" title="Posts by Dario Vismara" class="author url fn" rel="author">Dario Vismara</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/spalle-larghe-paolo-banchero-perche-e-stato-scelto-draft-nba/">Le spalle larghe di Paolo Banchero</a>
		</h2>
		<div class="post_abstract"><p>Il cestista italiano ha il talento per legittimare la scelta di Orlando. </p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-81787" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/nba-finals-gara-5-golden-state-boston-la-squadra-piu-lucida-vince-gli-anelli/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/06/14112428/wiggins_cop-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/06/14112428/wiggins_cop-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/06/14112428/wiggins_cop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/14112428/wiggins_cop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/14112428/wiggins_cop-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/14112428/wiggins_cop-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/14112428/wiggins_cop-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/14112428/wiggins_cop-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/14112428/wiggins_cop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/14112428/wiggins_cop.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-vismara/" title="Posts by Dario Vismara" class="author url fn" rel="author">Dario Vismara</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/nba-finals-gara-5-golden-state-boston-la-squadra-piu-lucida-vince-gli-anelli/">La squadra più lucida vince gli anelli</a>
		</h2>
		<div class="post_abstract"><p>Golden State è tornata avanti nelle Finals sfruttando le debolezze storiche di Boston.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-81552" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/nba-finals-warriors-celtics-gara-1-mai-distrarsi-contro-boston/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/06/03114152/boston_cop-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/06/03114152/boston_cop-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/06/03114152/boston_cop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/03114152/boston_cop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/03114152/boston_cop-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/03114152/boston_cop-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/03114152/boston_cop-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/03114152/boston_cop-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/03114152/boston_cop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/03114152/boston_cop.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-vismara/" title="Posts by Dario Vismara" class="author url fn" rel="author">Dario Vismara</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/nba-finals-warriors-celtics-gara-1-mai-distrarsi-contro-boston/">Mai distrarsi contro i Boston Celtics</a>
		</h2>
		<div class="post_abstract"><p>In gara-1 a Golden State non sono bastati 36 ottimi minuti per vincere, venendo travolti nel quarto periodo.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-81370" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/nba-golden-state-warriors-finals-curry-kerr-green/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/05/27092309/golden-state_cop-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/05/27092309/golden-state_cop-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/05/27092309/golden-state_cop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/27092309/golden-state_cop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/27092309/golden-state_cop-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/27092309/golden-state_cop-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/27092309/golden-state_cop-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/27092309/golden-state_cop-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/27092309/golden-state_cop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/27092309/golden-state_cop.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-vismara/" title="Posts by Dario Vismara" class="author url fn" rel="author">Dario Vismara</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/nba-golden-state-warriors-finals-curry-kerr-green/">Nessuno ha ancora spodestato gli Warriors</a>
		</h2>
		<div class="post_abstract"><p>Dopo tre anni di purgatorio, Golden State è di nuovo alle Finali NBA.</p>
</div>
	</div>

</article><!-- #post-## -->
		</div>
	</section>
	

	<section class="widget widget_most_read">
	<h4 class="widget_title">I più letti del mese</h4>
	<div class="textwidget">
	
<article id="post-82277" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/calciomercato-monza-dybala-icardi-acquisti-galliani/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/08135517/icardi_cop-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/08135517/icardi_cop-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/08135517/icardi_cop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/08135517/icardi_cop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/08135517/icardi_cop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/08135517/icardi_cop-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/febbre-calciomercato/" title="Calciomercato">Calciomercato</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">14'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/calciomercato-monza-dybala-icardi-acquisti-galliani/">Altri 22 acquisti assurdi che potrebbe fare il Monza</a>
		</h2>
		<div class="post_abstract"><p>Consigli a Galliani e Berlusconi, la coppia più attiva del calciomercato.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-82441" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/calciomercato-assurdi-fabregas-como-joao-pedro-macheda-ospina/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/15090756/fabregas_cop-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/15090756/fabregas_cop-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/15090756/fabregas_cop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/15090756/fabregas_cop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/15090756/fabregas_cop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/15090756/fabregas_cop-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/febbre-calciomercato/" title="Calciomercato">Calciomercato</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/calciomercato-assurdi-fabregas-como-joao-pedro-macheda-ospina/">I movimenti di mercato più assurdi della settimana</a>
		</h2>
		<div class="post_abstract"><p>Trasferimenti che vi faranno esclamare: «Ma perché?».</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-82409" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/date-squadra-andrea-belotti-torino-carriera-come-andata/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/13164813/belotti_cop-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/13164813/belotti_cop-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/13164813/belotti_cop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/13164813/belotti_cop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/13164813/belotti_cop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/13164813/belotti_cop-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/daniele-manusia/" title="Posts by Daniele Manusia" class="author url fn" rel="author">Daniele Manusia</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/date-squadra-andrea-belotti-torino-carriera-come-andata/">Date una squadra ad Andrea Belotti</a>
		</h2>
		<div class="post_abstract"><p>Un punto sulla carriera del &#8220;Gallo&#8221;, oggi che è svincolato.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-82142" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/nick-kyrgios-stefanos-tsitsipas-wimbledon/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/03134840/kyrgiosorecchio-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/03134840/kyrgiosorecchio-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/03134840/kyrgiosorecchio-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/03134840/kyrgiosorecchio-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/03134840/kyrgiosorecchio-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/03134840/kyrgiosorecchio-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/sport/tennis/" title="tennis">tennis</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/nick-kyrgios-stefanos-tsitsipas-wimbledon/">Kyrgios-Tsitsipas e il teatro morale del tennis</a>
		</h2>
		<div class="post_abstract"><p>Una partita drammatica e spettacolare.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-82468" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/da-dove-nasce-hype-charles-de-ketelaere-obiettivo-milan-calciomercato-come-gioca/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/15142543/cdk_cop-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/15142543/cdk_cop-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/15142543/cdk_cop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/15142543/cdk_cop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/15142543/cdk_cop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/15142543/cdk_cop-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/da-dove-nasce-hype-charles-de-ketelaere-obiettivo-milan-calciomercato-come-gioca/">Da dove nasce l&#8217;hype per Charles De Ketelaere</a>
		</h2>
		<div class="post_abstract"><p>Intorno giovane belga c&#8217;è una grande attesa, ma che giocatore è?</p>
</div>
	</div>

</article><!-- #post-## -->
</div>
</section>	

	



	
</aside><!-- #secondary -->

			</div> <!-- content_sidebar -->

		</div> <!-- inner clearfix -->

				

		<div class="related_posts inner clearfix">
    		<h5 class="related_title">altro da nba</h5>
    		<div class="posts_archive clearfix">
    		
<article id="post-82372" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/gallinari-boston-fatti-uno-per-altro-trade-nba-celtics/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/12121013/cop-gallinari-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/12121013/cop-gallinari-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/12121013/cop-gallinari-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/12121013/cop-gallinari-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/12121013/cop-gallinari-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/12121013/cop-gallinari-400x191.jpg 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-costa/" title="Posts by Dario Costa" class="author url fn" rel="author">Dario Costa</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/gallinari-boston-fatti-uno-per-altro-trade-nba-celtics/">Gallinari e Boston sono fatti l’uno per l’altro</a>
		</h2>
		<div class="post_abstract"><p>I Celtics hanno chiuso in fretta il mercato e puntano anche sull’azzurro per arrivare al titolo.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-82044" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/spalle-larghe-paolo-banchero-perche-e-stato-scelto-draft-nba/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/06/27142850/GettyImages-1237910072-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/06/27142850/GettyImages-1237910072-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/06/27142850/GettyImages-1237910072-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/27142850/GettyImages-1237910072-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/27142850/GettyImages-1237910072-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/27142850/GettyImages-1237910072-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/27142850/GettyImages-1237910072-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-vismara/" title="Posts by Dario Vismara" class="author url fn" rel="author">Dario Vismara</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/spalle-larghe-paolo-banchero-perche-e-stato-scelto-draft-nba/">Le spalle larghe di Paolo Banchero</a>
		</h2>
		<div class="post_abstract"><p>Il cestista italiano ha il talento per legittimare la scelta di Orlando. </p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-81667" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/boston-celtics-prendono-controllo-finals-warriors-nba/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/06/09125943/GettyImages-1241189089-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/06/09125943/GettyImages-1241189089-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/06/09125943/GettyImages-1241189089-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/09125943/GettyImages-1241189089-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/09125943/GettyImages-1241189089-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/09125943/GettyImages-1241189089-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/09125943/GettyImages-1241189089-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-costa/" title="Posts by Dario Costa" class="author url fn" rel="author">Dario Costa</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/boston-celtics-prendono-controllo-finals-warriors-nba/">I Celtics prendono il controllo</a>
		</h2>
		<div class="post_abstract"><p>Boston vince gara-3 e ora è al comando delle Finals sia nel punteggio che nella battaglia tattica.</p>
</div>
	</div>

</article><!-- #post-## -->
    		</div>    		<h5 class="related_title">altro da utah jazz</h5>
    		<div class="posts_archive clearfix">
    		
<article id="post-79053" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/nba-utah-jazz-gobert-mitchell-playoff-pressione/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/03/11090159/jazz_cop-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/03/11090159/jazz_cop-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/03/11090159/jazz_cop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/03/11090159/jazz_cop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/03/11090159/jazz_cop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/03/11090159/jazz_cop-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-vismara/" title="Posts by Dario Vismara" class="author url fn" rel="author">Dario Vismara</a> </span>
			<span class="post_timeread">13'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/nba-utah-jazz-gobert-mitchell-playoff-pressione/">Tutta la pressione che c’è sugli Utah Jazz</a>
		</h2>
		<div class="post_abstract"><p>Nessun&#8217;altra squadra ha fretta di vincere quanto Donovan Mitchell e compagni.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-66002" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/nba-utah-jazz-analisi/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/02/16173653/GOBERT-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/02/16173653/GOBERT-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/02/16173653/GOBERT-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/16173653/GOBERT-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/16173653/GOBERT-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/16173653/GOBERT-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-vismara/" title="Posts by Dario Vismara" class="author url fn" rel="author">Dario Vismara</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/nba-utah-jazz-analisi/">Tutti quanti vogliono fare gli Utah Jazz</a>
		</h2>
		<div class="post_abstract"><p>Con un volume enorme di triple e la difesa orchestrata da Rudy Gobert, i Jazz sembrano un’equazione irrisolvibile per il resto della NBA.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-60803" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/mitchell-murray-playoff-nba-nuggets-jazz/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/09/02114313/MURRAY-MITCHELL-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/09/02114313/MURRAY-MITCHELL-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/09/02114313/MURRAY-MITCHELL-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/02114313/MURRAY-MITCHELL-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/02114313/MURRAY-MITCHELL-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/02114313/MURRAY-MITCHELL-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/niccolo-scarpelli/" title="Posts by Niccolò Scarpelli" class="author url fn" rel="author">Niccolò Scarpelli</a> </span>
			<span class="post_timeread">11'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/mitchell-murray-playoff-nba-nuggets-jazz/">La ballata di Donovan Mitchell e Jamal Murray</a>
		</h2>
		<div class="post_abstract"><p>Le stelle di Jazz e Nuggets ci hanno regalato una serie da tramandare ai posteri.</p>
</div>
	</div>

</article><!-- #post-## -->
    		</div></div>	</main><!-- #main -->
	


	</div><!-- #content -->

	
</div>

<ins data-revive-zoneid="8483" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>

<script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>
    window._sp_ = {
        config: {
            consentLanguage: 'it',
            accountId: 1428,
            baseEndpoint: 'https://cdn.privacy-mgmt.com',
        }
    }
</script>
<script src="https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js"></script>
	
<script type="text/javascript">var themevar = {"siteurl":"https:\/\/www.ultimouomo.com","ajax_url":"https:\/\/www.ultimouomo.com\/wp-admin\/admin-ajax.php","current_info":{"ID":"82522: Fontecchio ha scelto la strada pi\u00f9 difficile","is_single":82522,"is_front_page":false,"post_format":"standard","post_type":"post","post_category":[{"term_id":2056,"name":"NBA","slug":"basket-basket","term_group":0,"term_taxonomy_id":2058,"taxonomy":"category","description":"","parent":0,"count":828,"filter":"raw","cat_ID":2056,"category_count":828,"category_description":"","cat_name":"NBA","category_nicename":"basket-basket","category_parent":0}]}};</script><!-- post id: 82522-->


<!-- #JSON LD: content -->
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/www.ultimouomo.com\/fontecchio-nba-utah-jazz-ha-scelto-strada-piu-difficile\/",
    "headline": "Fontecchio ha scelto la strada pi\u00f9 difficile",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/ultimouomo.imgix.net\/wp-content\/uploads\/2022\/07\/19170245\/fontecchio_cop.png",
        "height": 1360,
        "width": 640
    },
    "datePublished": "2022-07-20 09:57:42",
    "dateModified": "2022-07-20 09:57:42",
    "author": {
        "@type": "Person",
        "name": "Dario Vismara"
    },
    "publisher": {
        "@type": "Organization",
        "name": "L'Ultimo Uomo",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/www.ultimouomo.com\/wp-content\/themes\/UU3\/assets\/images\/ultimouomo.gif"
        }
    },
    "description": "Cominciare la propria carriera negli Utah Jazz non sar\u00e0 semplice.\r\n"
}</script>

<!-- #JSON LD: breadcrumbs -->
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.ultimouomo.com\/basket-basket\/",
                "name": "NBA"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.ultimouomo.com\/fontecchio-nba-utah-jazz-ha-scelto-strada-piu-difficile\/",
                "name": "Fontecchio ha scelto la strada pi\u00f9 difficile"
            }
        }
    ]
}</script>


<script type="text/javascript">_satellite.pageBottom(); 
       
        </script><script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://player.sky.it/skyplayer/player/latest/dist/SkyPlayer.js?ver=4.17.2'></script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/themes/UU3/assets/js/ultimouomo.min.js?ver=1.2.4'></script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>



</body>
</html>


