<!DOCTYPE html>
<html lang="it-IT">
	<head>
		<title>Villarreal-Juventus, le parole di de Ligt | L&#039;Ultimo Uomo</title>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" /> 
		<link rel="profile" href="http://gmpg.org/xfn/11">

		
<!-- All in One SEO Pack 2.9.1 by Michael Torbert of Semper Fi Web Design[46,132] -->
<meta name="description"  content="Dopo la partita l&#039;olandese parla del gol di Parejo." />

<meta name="keywords"  content="de ligt,juventus,parejo,rabiot,villarreal" />

<link rel="canonical" href="https://www.ultimouomo.com/video/de-ligt-sul-gol-ero-fuori-posizione-mi-sono-arrabbiato/" />
<meta property="og:title" content="De Ligt: &quot;Sul gol ero fuori posizione, mi sono arrabbiato&quot;" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ultimouomo.com/video/de-ligt-sul-gol-ero-fuori-posizione-mi-sono-arrabbiato/" />
<meta property="og:image" content="https://ultimouomo.imgix.net/wp-content/uploads/2022/02/23090821/de-ligt-950x634.jpg" />
<meta property="og:site_name" content="L&#039;Ultimo Uomo" />
<meta property="og:description" content="Dopo la partita l&#039;olandese parla del gol di Parejo." />
<meta property="article:published_time" content="2022-02-23T08:09:14Z" />
<meta property="article:modified_time" content="2022-02-23T08:09:14Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="De Ligt: &quot;Sul gol ero fuori posizione, mi sono arrabbiato&quot;" />
<meta name="twitter:description" content="Dopo la partita l&#039;olandese parla del gol di Parejo." />
<meta name="twitter:image" content="https://ultimouomo.imgix.net/wp-content/uploads/2022/02/23090821/de-ligt-950x634.jpg" />
<meta itemprop="image" content="https://ultimouomo.imgix.net/wp-content/uploads/2022/02/23090821/de-ligt-950x634.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-40982828-2', { 'cookieDomain': 'www.ultimouomo.com' } );
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel="amphtml" href="https://www.ultimouomo.com/video/de-ligt-sul-gol-ero-fuori-posizione-mi-sono-arrabbiato/amp/" /><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='uu3-style-css'  href='https://www.ultimouomo.com/wp-content/themes/UU3/assets/css/ultimouomo.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/themes/UU3/assets/modernizr.js?ver=3862'></script>
<link rel='https://api.w.org/' href='https://www.ultimouomo.com/wp-json/' />
<link rel='shortlink' href='https://www.ultimouomo.com/?p=78587' />
<link rel="alternate" type="application/json+oembed" href="https://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimouomo.com%2Fvideo%2Fde-ligt-sul-gol-ero-fuori-posizione-mi-sono-arrabbiato%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimouomo.com%2Fvideo%2Fde-ligt-sul-gol-ero-fuori-posizione-mi-sono-arrabbiato%2F&#038;format=xml" />

<script type="text/javascript">
        digitalData = {
            page: {
                pageInfo: {
                    pageName:"sport:ultimouomo:de-ligt-sul-gol-ero-fuori-posizione-mi-sono-arrabbiato",
                    livello1:"sport",
                    secondolivello:"sport-ultimouomo",
                    terzolivello:"sport-de-ligt-sul-gol-ero-fuori-posizione-mi-sono-arrabbiato"
                }
            }
        };
</script>
<script src="//assets.adobedtm.com/launch-EN578e54a3f0c6478aa41c89022e30863c.min.js"></script>		<style type="text/css" id="wp-custom-css">
			.single_post{
	margin-top:inherit;
}
.highlight-front-video{
	z-index: 0;
}
.owl-height{
	min-height:380px;
}

@media screen and (min-width: 700px) and (max-width: 1281px){
	
	#container-video{
		height:100%!important;
	}
}


		</style>
			<meta name="google-site-verification" content="_QGMP5zXBvepg92kpzyns7EYKoFfd87bSR7G6Orn6RA" />		
		<script src="https://use.typekit.net/nrn0pmf.js"></script>
		<script>try{Typekit.load({ async: true });}catch(e){}</script>
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-16x16.png">
<link rel="manifest" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">		

		<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>

	</head>
	<body>
		


		<div id="advMastHead" class="adv adv--masthead"></div>

		<div id="container" class="site">

			<header id="header" class="main_header" role="banner">

				<div class="header__wrapper">

					<a href="https://sport.sky.it" target="_blank" class="logo-skysport logo-skysport">
						<!--
                        <svg class="logo-skysport__svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 516.7 120"><style>.st2{fill:#fff}</style><linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="-11402.006" y1="6272.42" x2="-11402.006" y2="6106.649" gradientTransform="matrix(-1 0 0 1 -11043.806 -6133.746)"><stop offset="0" stop-color="#a80002"/><stop offset="1" stop-color="#ea021a"/></linearGradient><path d="M199.7 0h309c4.4 0 8 3.6 8 8v104c0 4.4-3.6 8-8 8h-309V0z" fill="url(#SVGID_1_)"/><linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="99.85" y1="-975.398" x2="99.85" y2="-809.628" gradientTransform="matrix(1 0 0 -1 0 -836.724)"><stop offset="0" stop-color="#00043b"/><stop offset="1" stop-color="#002672"/></linearGradient><path d="M199.7 120H8c-4.4 0-8-3.6-8-8V7.9C0 3.7 3.5 0 7.9 0h191.8v120z" fill="url(#SVGID_2_)"/><path class="st2" d="M135 106.7c1.3.7 3.9 1.5 7.3 1.5 5.7.1 8.8-2.1 11.1-7.2L184 32.8c-1.3-.7-4.1-1.4-6.3-1.5-3.9-.1-9.2.7-12.6 8.8l-9.9 23.4L135.7 32c-1.3-.4-4.3-.9-6.6-.9-6.8 0-10.7 2.5-14.7 6.8L95.6 58.5l15.2 23.9c2.8 4.4 6.5 6.6 12.5 6.6 3.9 0 7.2-.9 8.7-1.6l-18.3-27.6 13-13.7L148 79.5l-13 27.2zM94.9 80.9c0 5-2 7.9-11.8 7.9-1.3 0-2.4-.1-3.5-.3V21.9c0-5.1 1.7-10.3 11.6-10.3 1.2 0 2.5.1 3.7.4v68.9zm-20.3-10c0 9.4-6.1 16.2-18.6 17.6-9 1-22.1-.2-28.3-.9-.2-1-.4-2.3-.4-3.3 0-8.2 4.4-10.1 8.6-10.1 4.3 0 11.1.7 16.2.7 5.6 0 7.2-1.9 7.2-3.7 0-2.4-2.2-3.3-6.6-4.2L41 64.9C31.2 63 26 56.2 26 49c0-8.8 6.2-16.1 18.4-17.5 9.2-1 20.5.1 26.6.9.2 1.1.3 2.1.3 3.2 0 8.2-4.3 9.9-8.5 9.9-3.2 0-8.1-.6-13.8-.6-5.8 0-8.1 1.6-8.1 3.5 0 2 2.3 2.9 5.9 3.5L58.1 54c11.6 2.2 16.5 8.8 16.5 16.9M224.3 85.3c-.6-4.7.9-7.2 3.4-7.2 2.7 0 9.2 3 18.4 3 9.8 0 13.5-3.6 13.5-8.2 0-3.2-1.4-5.8-10.4-8.3l-10-2.8c-10.7-2.9-15.1-8.3-15.1-15.1 0-8.2 6.5-15.8 21.6-15.8 6.8 0 15.2 1.6 20.2 3.6.6 4.6-.9 7-3.2 7-2.5 0-8.6-2.8-17-2.8-9 0-12.4 3.3-12.4 7.6 0 2.8 1.3 5.4 9.5 7.7l10.2 3c11.3 3.2 15.9 8.5 15.9 15.6 0 8.8-6.9 16.6-23 16.6-7.4 0-16.3-1.8-21.6-3.9M334.9 60c0 18.1-12.7 29.1-27 29.1-8.6 0-15.5-4-19.6-9.8v24.5c0 2.1-1.2 3.5-4.8 3.5-1.6 0-3.4-.2-4.2-.5V32.3c.8-.2 2.6-.6 4.2-.6 3.6 0 4.8 1.4 4.8 3.5v5.6c4.1-5.8 11-9.8 19.6-9.8 14.3.1 27 11 27 29m-9.2 0c0-12.4-8.3-20.9-19.4-20.9-7.7 0-14.8 4.4-18 10.9v20.3c3.2 6.4 10.3 10.9 18 10.9 11.1-.1 19.4-8.6 19.4-21.2M343.8 60c0-16.6 12.3-28.9 28.7-28.9 16.5 0 28.7 12.4 28.7 28.9 0 16.7-12.3 29.1-28.7 29.1S343.8 76.7 343.8 60m48.2 0c0-12.8-8.8-20.9-19.5-20.9S353 47.2 353 60c0 13 8.8 21.1 19.5 21.1S392 73 392 60M446.2 36.1c0 3.4-1.5 4.2-4.8 4.2-6.4 0-15.5 2.1-20.1 12.4v32.2c0 2.2-1.2 3.5-4.8 3.5-1.6 0-3.4-.2-4.2-.5V32.3c.8-.2 2.6-.6 4.2-.6 3.6 0 4.8 1.4 4.8 3.5V42c5.1-7.4 14-11.4 24.5-9.7.1.7.4 2.4.4 3.8M489 85.3c-4.8 2.3-10.4 3.7-16.1 3.7-11 0-17.6-6.3-17.6-17.2v-50c0-2.1 1.2-3.5 4.8-3.5 1.6 0 3.4.4 4.2.7v13.2h22.3c.1.7.3 2.2.3 3.6 0 3.3-1.4 4.3-3.4 4.3h-19.3V71c0 6.8 3.3 9.7 9.6 9.7 5.7 0 9.1-2.2 11.8-2.2 2.6.2 3.9 2.5 3.4 6.8"/></svg>
					     -->

                        <img class="logo-skysport__svg" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/Sky_Sport_PRIMARY_RGB.png" />

					</a>
					
																<h3 class="uu_logo"><a href="https://www.ultimouomo.com/" rel="home">L&#039;Ultimo Uomo</a></h3>
					
					<a class="uu_logo-text" href="https://www.ultimouomo.com/"></a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<ul id="menu-argomenti" class="menu"><li id="menu-item-69631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69631"><a href="https://www.ultimouomo.com/calcio/">Calcio</a></li>
<li id="menu-item-73624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73624"><a href="https://www.ultimouomo.com/expected-goals/">Expected Goals</a></li>
<li id="menu-item-42947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42947"><a href="https://www.ultimouomo.com/basket-basket/">NBA</a></li>
<li id="menu-item-68324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68324"><a href="https://www.ultimouomo.com/newsletter/">Zarina</a></li>
</ul>					</nav>

					<div class="sideMenu_toggleBtn"></div>

					
<div class="search">
	<span class="switchSearch icon-search"></span>
	
		
	<form role="search" method="get" class="search-form" action="https://www.ultimouomo.com/">
	   
	<!-- <span class="screen-reader-text">Ricerca per:</span> -->
	<input type="search" class="search-field"
	    placeholder="Cerca"
	    value="" name="s"
	    title="Ricerca per:" />

	<!-- <input type="submit" class="search-submit" value="Cerca" />-->
	</form>
</div>
				</div>
				
			</header><!-- #masthead -->

			<div id="content" class="site-content">

				<aside class="sideMenu">

	<div class="sideMenu_toggleBtn"></div>
	
	<div class="sideMenu-submenu">
		
		<ul id="menu-argomenti" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69631"><a href="https://www.ultimouomo.com/calcio/">Calcio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73624"><a href="https://www.ultimouomo.com/expected-goals/">Expected Goals</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42947"><a href="https://www.ultimouomo.com/basket-basket/">NBA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68324"><a href="https://www.ultimouomo.com/newsletter/">Zarina</a></li>
</ul>
	</div>

	<div class="sideMenu-submenu">
		
		<ul id="page_menu" class="menu"><li id="menu-item-13706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13706"><a href="https://www.ultimouomo.com/contatti/">Chi siamo</a></li>
<li id="menu-item-13693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13693"><a href="https://www.ultimouomo.com/le-firme/">Le Firme</a></li>
<li id="menu-item-13704" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-13704"><a href="https://www.ultimouomo.com/archivio/">Archivio</a></li>
<li id="menu-item-15122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15122"><a href="https://www.ultimouomo.com/newsletter/">Zarina</a></li>
<li id="menu-item-20095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20095"><a href="https://www.ultimouomo.com/sponsor/">Sponsor</a></li>
<li id="menu-item-21614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21614"><a href="https://www.ultimouomo.com/long-form/">Long-Form</a></li>
</ul>
	</div>

	<nav class="sideMenu-socials">
		<a href="/rss" class="sideMenu-social icon-rss"></a>
		<a href="https://www.facebook.com/ultimouomomagazine/"  class="sideMenu-social icon-facebook-rect"></a>
		<a href="https://twitter.com/lultimouomo" class="sideMenu-social icon-twitter-bird"></a>
	</nav>

	<div class="sideMenu_credits">
		<div> © Alkemy. Made with love</div>

            <div><a style="cursor:pointer;" onclick="window._sp_.loadPrivacyManagerModal(581478)">Preferenze Cookie</a></div>
	</div>

</aside>

				
<main id="main" class="clearfix single_post " role="main">

                
            <div class="inner clearfix">

                <div class="content_sidebar clearfix">

                    <div class="singlePost__wrapper">

                        <div class="singlePost singlePost-block clearfix">

                            <div class="posts column column-md-8">
                                <header class="post_header">
                                    <div class="container">
                                        <div class="column-md-6">
                                            <strong class="post_categories"><a href="https://www.ultimouomo.com/video/" rel="category tag">Video</a></strong>
                                            <span class="post_author"> <a href="https://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>
                                            <span class="post_date">23 Feb 2022</span>

                                        </div>
                                        <div class="column-md-6">
                                            <span class="share_video">


<div class="share_post" data-href="https://www.ultimouomo.com/video/de-ligt-sul-gol-ero-fuori-posizione-mi-sono-arrabbiato/">
	
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ultimouomo.com/video/de-ligt-sul-gol-ero-fuori-posizione-mi-sono-arrabbiato/" target="_blank" ></a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=De Ligt: &#8220;Sul gol ero fuori posizione, mi sono arrabbiato&#8221; https://www.ultimouomo.com/video/de-ligt-sul-gol-ero-fuori-posizione-mi-sono-arrabbiato/ via @lUltimoUomo" target="_blank" ></a>


	</div>


</span>
                                        </div>
                                        <div class="column-md-12"><h1 class="post_title">De Ligt: &#8220;Sul gol ero fuori posizione, mi sono arrabbiato&#8221;</h1></div>
                                        <span class="share_video_m">


<div class="share_post" data-href="https://www.ultimouomo.com/video/de-ligt-sul-gol-ero-fuori-posizione-mi-sono-arrabbiato/">
	
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ultimouomo.com/video/de-ligt-sul-gol-ero-fuori-posizione-mi-sono-arrabbiato/" target="_blank" ></a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=De Ligt: &#8220;Sul gol ero fuori posizione, mi sono arrabbiato&#8221; https://www.ultimouomo.com/video/de-ligt-sul-gol-ero-fuori-posizione-mi-sono-arrabbiato/ via @lUltimoUomo" target="_blank" ></a>


	</div>


</span>




                                    </div>
                                </header>

                                
		  <script type="text/javascript">
                var settings = {
                    cacheDomain: "//nst.sky.it"
                };
                window.skyPlayerConfigUrl =
                    settings.cacheDomain + "/etc/designs/jwplayer-latest";
            </script>
            <script src="https://code.jquery.com/jquery-3.4.1.slim.min.js"></script>

            <script src="//player.sky.it/skyplayer/player/latest/dist/SkyPlayer.js"></script>
            <script src="//player.sky.it/skyplayer/player/latest/dist/SkyPlayer.min.js"></script>
            <script type="text/javascript">
                window.skyPlayerConfigUrl = "//nst.sky.it/etc/designs/jwplayer-latest";
            </script>
            <style>
                #sentinel {
                    margin-top:-10px;
                }
               .animation #player{
                   position: fixed!important;
                   bottom:0;
                   width:400px;
                   height: 230px;
                   margin-left: 40px;
                   z-index: 99999;
                   -webkit-animation: fadeOut .6s ease-in;
                   animation: fadeOut .6s ease-in;


                }
                .sticky #player{
                    position: fixed!important;
                    bottom:0;
                    width:400px;
                    height: 230px;
                    margin-left: 40px;
                    z-index: 99999;
                    -webkit-animation: fadeIn .6s ease-in;
                    animation: fadeIn .6s ease-in;

                }
                @keyframes fadeIn {
                    from {
                        height: 0;
                    }
                    to {
                        height: 225px;
                    }
                }
                @keyframes fadeOut {
                    from {
                        height: 225px;
                    }
                    to {
                        height: 0;
                    }
                }

                @-moz-keyframes fadeIn {
                    from {
                        height: 0;
                    }
                    to {
                        height: 225px;
                    }
                }

                @-webkit-keyframes fadeIn {
                    from {
                        height: 0;
                    }
                    to {
                        height: 225px;
                    }
                }

                @-o-keyframes fadeIn {
                    from {
                        height: 0;
                    }
                    to {
                        height: 225px;
                    }
                }

                @-ms-keyframes fadeIn {
                    from {
                        height: 0;
                    }
                    to {
                        height: 225px;
                    }
                }
                @media screen and (max-width: 960px) {
                    .sticky #player, .animation #player{
                        position: fixed!important;
                        bottom:0;
                        width:100%;
                        max-width: 256px;
                        margin-left:auto;
                        right: 0;
                    }
                    @keyframes fadeIn {
                        from {
                            height: 0;
                        }
                        to {
                            height: 144px;
                        }
                    }
                    @keyframes fadeOut {
                        from {
                            height: 144px;
                        }
                        to {
                            height: 0;
                        }
                    }
                    @-moz-keyframes fadeIn {
                        from {
                            height: 0;
                        }
                        to {
                            height: 144px;
                        }
                    }

                    @-webkit-keyframes fadeIn {
                        from {
                            height: 0;
                        }
                        to {
                            height: 144px;
                        }
                    }

                    @-o-keyframes fadeIn {
                        from {
                            height: 0;
                        }
                        to {
                            height: 144px;
                        }
                    }

                    @-ms-keyframes fadeIn {
                        from {
                            height: 0;
                        }
                        to {
                            height: 144px;
                        }
                    }
                }


            </style>
            
            <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "VideoObject",
                    "name": "De Ligt: &#8220;Sul gol ero fuori posizione, mi sono arrabbiato&#8221;",
                    "description": "Dopo la partita l'olandese parla del gol di Parejo.",
                    "publisher": {
                        "@type": "Organization",
                        "name": "UltimoUomo",
                        "logo": {
                            "@type": "ImageObject",
                            "url": ["https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/ultimouomo-logo.svg"],
                            "height": [80],
                            "width": [80]
                        }
                    },
                    "embedUrl": "https://player.sky.it/player/external.html?id=729844",
                    "thumbnailUrl": ["https://ultimouomo.imgix.net/wp-content/uploads/2022/02/23090821/de-ligt.jpg"],
                    "uploadDate": "2022-02-23"
                }

            </script>
            <div id="node"></div>

			<div class="post_image-wrapper">

				<figure>
                    <div id="container-video" class="container-video">

                        <div id="player">

                        </div>
                        <div id="sentinel"></div>
                    </div>


				</figure>
                                <script type="text/javascript">
                    const SKYPLAYER_CONTAINER_ID = "player";
                    console.log(SKYPLAYER_CONTAINER_ID);
                    if(window.devicePixelRatio > 1){

                        document.getElementById('node').prepend(
                            document.getElementById('sentinel')
                        );



                    }
                    const SKYPLAYER_BASE_SETUP = {
                        id: "729844",
                        "live": false,
                        "domain": "sky",
                        "rendition": "hls",
                        "autostart": true,
                        "aspectratio": "16:9",
                        "playertype": "hero",
                        "trackdomain": 'www.ultimouomo.com'
                    };

                    const spm = new window.SkyPlayersManager({
                        async: true,
                        visiblethreshold: 75
                    });

                    const player = spm.initPlayer(SKYPLAYER_CONTAINER_ID, SKYPLAYER_BASE_SETUP);

                    const handler = entries => {
                        const playerContainer = document.querySelector("#container-video");
                        const wrapperContainer = document.querySelector(".post_image-wrapper");

                        entries.forEach(entry => {
                           // console.log(entry.isIntersecting);
                            let timeout = 0;
                            if(window.devicePixelRatio > 1) {
                                timeout = 2500;
                            }
                            //console.log('timeout->',timeout);

                                if (entry.isIntersecting ) {
                                    playerContainer.classList.add("animation");
                                    playerContainer.classList.remove("sticky");
                                    playerContainer.style.width = "100%";
                                    playerContainer.classList.remove("animation");
                                    playerContainer.classList.remove("column-md-push-12");
                                    if(window.devicePixelRatio > 1) {
                                        wrapperContainer.style.height = 'auto';
                                    }
                                    player.setContext("page");



                                } else {
                                    setTimeout(function(){
                                    playerContainer.classList.add("sticky");
                                    playerContainer.classList.remove("animation");
                                    playerContainer.classList.add("column-md-push-12");
                                    if(window.devicePixelRatio > 1) {
                                        wrapperContainer.style.height = 0;
                                    }
                                    player.setContext("sticky");
                                    }, timeout);
                                }
                                player.resize();




                        });
                    }


                    const observer = new window.IntersectionObserver(handler);

                    const container = document.querySelector("#sentinel");
                    observer.observe(container);
                </script>

			</div>
			
	
	<article id="post-78587" class="single_video clearfix" >


 




		
		<div class="post_content post_content-text"></div>

		
				
				
					<div class="single_tags">Tags : <a href="https://www.ultimouomo.com/tag/de-ligt/" rel="tag">de ligt</a><a href="https://www.ultimouomo.com/tag/juventus/" rel="tag">juventus</a><a href="https://www.ultimouomo.com/tag/parejo/" rel="tag">parejo</a><a href="https://www.ultimouomo.com/tag/rabiot/" rel="tag">rabiot</a><a href="https://www.ultimouomo.com/tag/villarreal/" rel="tag">villarreal</a></div>
		


		
	</article>

	<a href="https://www.ultimouomo.com/video/de-ligt-sul-gol-ero-fuori-posizione-mi-sono-arrabbiato/" class="loadDisqusComment toggle-comments">Carica i commenti ...</a>
	<div id="disqus_thread"></div>



	
                            </div>

                        </div>

                    </div>
                    <!-- /.singlePost__wrapper -->

                    
<aside id="secondary" class="sidebar single_sidebar-video column column-md-4" role="complementary">


		


    	<section id="text-3" class="widget widget_text"><h4 class="widget_title">Iscriviti alla nostra newsletter</h4>			<div class="textwidget">Ricevi "Stili di gioco" direttamente nel tuo inbox.

<div id="mc_embed_signup" class="mailChimp-container"><form  method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form--isLoading" target="_blank" novalidate><div id="mc_embed_signup_scroll"><div class="mailChimp-inputWrapper"><input type="submit" value="invia" class="hiddenButton" /><input type="email" value="" name="EMAIL" class="mailChimp-inputEmail" id="mce-EMAIL" placeholder="Inserisci la tua email" required /></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_1a2aed5d0303bb44879687f9b_b48a870bc7" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div></div>
		</section>


		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Altro da Video</h4>
		<div class="textwidget">
		
				
<article id="post-78584" class="post ">

	<div class="post_image-wrapper">
        <a href="https://www.ultimouomo.com/video/villarreal-juventus-1-1-gol-e-highlights/" title="Villarreal-Juventus 1-1, gol e highlights">
            <figure class="post_video">
                <div></div>
            </figure>
        </a>


	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/video/" title="Video">Video</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">1'</span>
		</header>
		<h2 class="title  post_title_video">
			<a href="https://www.ultimouomo.com/video/villarreal-juventus-1-1-gol-e-highlights/">Villarreal-Juventus 1-1, gol e highlights</a>
		</h2>
		<div class="post_abstract"><p>Con un gran gol di Vlahovic al primo pallone toccato.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-78581" class="post ">

	<div class="post_image-wrapper">
        <a href="https://www.ultimouomo.com/video/chelsea-lille-2-0-gol-e-highlights/" title="Chelsea-Lille 2-0, gol e highlights">
            <figure class="post_video">
                <div></div>
            </figure>
        </a>


	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/video/" title="Video">Video</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">1'</span>
		</header>
		<h2 class="title  post_title_video">
			<a href="https://www.ultimouomo.com/video/chelsea-lille-2-0-gol-e-highlights/">Chelsea-Lille 2-0, gol e highlights</a>
		</h2>
		<div class="post_abstract"><p>Il Chelsea di Tuchel si impone di forza in casa del Lille.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-78488" class="post ">

	<div class="post_image-wrapper">
        <a href="https://www.ultimouomo.com/video/nantes-psg-3-1-gol-e-highlights/" title="Nantes-Psg 3-1, gol e highlights">
            <figure class="post_video">
                <div></div>
            </figure>
        </a>


	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/video/" title="Video">Video</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">1'</span>
		</header>
		<h2 class="title  post_title_video">
			<a href="https://www.ultimouomo.com/video/nantes-psg-3-1-gol-e-highlights/">Nantes-Psg 3-1, gol e highlights</a>
		</h2>
		<div class="post_abstract"><p>Il PSG sbatte sul muro Lafont.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-78482" class="post ">

	<div class="post_image-wrapper">
        <a href="https://www.ultimouomo.com/video/manchester-city-tottenham-2-3-gol-e-highlights/" title="Manchester City-Tottenham 2-3, gol e highlights">
            <figure class="post_video">
                <div></div>
            </figure>
        </a>


	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/video/" title="Video">Video</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">1'</span>
		</header>
		<h2 class="title  post_title_video">
			<a href="https://www.ultimouomo.com/video/manchester-city-tottenham-2-3-gol-e-highlights/">Manchester City-Tottenham 2-3, gol e highlights</a>
		</h2>
		<div class="post_abstract"><p>Un gol nel recupero di Kane manda il Tottenham in visibilio. </p>
</div>
	</div>

</article><!-- #post-## -->
			
		</div>
	</section>
	
	

	



</aside><!-- #secondary -->

                </div> <!-- content_sidebar -->

            </div> <!-- inner clearfix -->

            
    <div class="related_posts inner clearfix">
    <div class="posts_archive clearfix">
    <h5 class="related_title">Potrebbero interessarti</h5>
    </div>
	    		<div class="posts_archive clearfix">
    		
<article id="post-76035" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/il-bello-del-giovedi-sera-2022-vol-5/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/11/26161527/copertina-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/11/26161527/copertina-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/11/26161527/copertina-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/11/26161527/copertina-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/11/26161527/copertina-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/11/26161527/copertina-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/europa-league/" title="Europa League">Europa League</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">16'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/il-bello-del-giovedi-sera-2022-vol-5/">Il bello del giovedì sera 2022 vol. 5</a>
		</h2>
		<div class="post_abstract"><p>Tutto il meglio dalle due competizioni che non si sentono meglio di voi.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-67886" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/tottenham-mourinho-problemi/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/04/09160940/TOTTENHAM-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/04/09160940/TOTTENHAM-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/04/09160940/TOTTENHAM-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/04/09160940/TOTTENHAM-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/04/09160940/TOTTENHAM-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/04/09160940/TOTTENHAM-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/premier-league/" title="Premier League">Premier League</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/charles-onwuakpa/" title="Posts by Charles Onwuakpa" class="author url fn" rel="author">Charles Onwuakpa</a> </span>
			<span class="post_timeread">6'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/tottenham-mourinho-problemi/">Il difficile finale di stagione del Tottenham di Mourinho</a>
		</h2>
		<div class="post_abstract"><p>Un&#8217;altra annata deludente.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-66986" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/erik-lamela-rabona-tottenham/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/03/15113517/LAMELA-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/03/15113517/LAMELA-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/03/15113517/LAMELA-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/15113517/LAMELA-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/15113517/LAMELA-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/03/15113517/LAMELA-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/premier-league/" title="Premier League">Premier League</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/erik-lamela-rabona-tottenham/">La rabona che ci ha ricordato il talento di Erik Lamela</a>
		</h2>
		<div class="post_abstract"><p>Contro l&#8217;Arsenal un altro gol di rabona, sette anni e una vita dopo il primo.</p>
</div>
	</div>

</article><!-- #post-## -->
    		</div>    		<div class="posts_archive clearfix">
    		
<article id="post-78357" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/video/sporting-manchester-city-0-5-gol-e-highlights/">
		<figure class="post_video_home">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/02/16092352/city-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/02/16092352/city-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/02/16092352/city-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/02/16092352/city-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/02/16092352/city-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/02/16092352/city-400x191.jpg 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/video/" title="Video">Video</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">1'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/video/sporting-manchester-city-0-5-gol-e-highlights/">Sporting-Manchester City 0-5: gol e highlights</a>
		</h2>
		<div class="post_abstract"><p>Il City si assicura i quarti con una prestazione straripante. </p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-69513" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/manchester-city-chelsea-analisi-tattica-tuchel-guardiola/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/05/30153600/tuchelll-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/05/30153600/tuchelll-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/05/30153600/tuchelll-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/05/30153600/tuchelll-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/05/30153600/tuchelll-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/05/30153600/tuchelll-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/champions-league/" title="Champions League">Champions League</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/fabio-barcellona/" title="Posts by Fabio Barcellona" class="author url fn" rel="author">Fabio Barcellona</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/manchester-city-chelsea-analisi-tattica-tuchel-guardiola/">Il Chelsea di Tuchel è stato perfetto</a>
		</h2>
		<div class="post_abstract"><p>Al contrario le scelte di Guardiola hanno complicato il piano del City.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-69071" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/come-guardiola-manchester-city-giocare-due-falsi-nove/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/05/14093231/GettyImages-1198110326-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/05/14093231/GettyImages-1198110326-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/05/14093231/GettyImages-1198110326-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/05/14093231/GettyImages-1198110326-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/05/14093231/GettyImages-1198110326-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/05/14093231/GettyImages-1198110326-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/05/14093231/GettyImages-1198110326-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-pergolizzi/" title="Posts by Dario Pergolizzi" class="author url fn" rel="author">Dario Pergolizzi</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/come-guardiola-manchester-city-giocare-due-falsi-nove/">Come è arrivato il City a giocare con due falsi nove</a>
		</h2>
		<div class="post_abstract"><p>L&#8217;ultima evoluzione di Guardiola lo ha portato in finale di Champions League.</p>
</div>
	</div>

</article><!-- #post-## -->
    		</div></div></main><!-- #main -->



	</div><!-- #content -->

	
</div>

<ins data-revive-zoneid="8483" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>

<script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>
    window._sp_ = {
        config: {
            consentLanguage: 'it',
            accountId: 1428,
            baseEndpoint: 'https://cdn.privacy-mgmt.com',
        }
    }
</script>
<script src="https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js"></script>
	
<script type="text/javascript">var themevar = {"siteurl":"https:\/\/www.ultimouomo.com","ajax_url":"https:\/\/www.ultimouomo.com\/wp-admin\/admin-ajax.php","current_info":{"ID":"78587: De Ligt: &#8220;Sul gol ero fuori posizione, mi sono arrabbiato&#8221;","is_single":78587,"is_front_page":false,"post_format":"standard","post_type":"post","post_category":[{"term_id":6022,"name":"Video","slug":"video","term_group":0,"term_taxonomy_id":6022,"taxonomy":"category","description":"","parent":0,"count":133,"filter":"raw","cat_ID":6022,"category_count":133,"category_description":"","cat_name":"Video","category_nicename":"video","category_parent":0}]}};</script><!-- post id: 78587-->


<!-- #JSON LD: content -->
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/www.ultimouomo.com\/video\/de-ligt-sul-gol-ero-fuori-posizione-mi-sono-arrabbiato\/",
    "headline": "De Ligt: \"Sul gol ero fuori posizione, mi sono arrabbiato\"",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/ultimouomo.imgix.net\/wp-content\/uploads\/2022\/02\/23090821\/de-ligt.jpg",
        "height": 1024,
        "width": 683
    },
    "datePublished": "2022-02-23 08:09:14",
    "dateModified": "2022-02-23 08:09:14",
    "author": {
        "@type": "Person",
        "name": "Redazione"
    },
    "publisher": {
        "@type": "Organization",
        "name": "L'Ultimo Uomo",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/www.ultimouomo.com\/wp-content\/themes\/UU3\/assets\/images\/ultimouomo.gif"
        }
    },
    "description": "Dopo la partita l'olandese parla del gol di Parejo."
}</script>

<!-- #JSON LD: breadcrumbs -->
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.ultimouomo.com\/video\/",
                "name": "Video"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.ultimouomo.com\/video\/de-ligt-sul-gol-ero-fuori-posizione-mi-sono-arrabbiato\/",
                "name": "De Ligt: \"Sul gol ero fuori posizione, mi sono arrabbiato\""
            }
        }
    ]
}</script>


<script type="text/javascript">_satellite.pageBottom(); 
       
        </script><script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/themes/UU3/assets/js/ultimouomo.min.js?ver=1.2.4'></script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>



</body>
</html>


