<!DOCTYPE html>
<html lang="it-IT">
	<head>
		<title>Justin Gimelstob, storia dell&#039;uomo più potente del tennis mondiale | L&#039;Ultimo Uomo</title>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" /> 
		<link rel="profile" href="http://gmpg.org/xfn/11">

		
<!-- All in One SEO Pack 2.9.1 by Michael Torbert of Semper Fi Web Design[46,134] -->
<meta name="description"  content="Ascesa e caduta di Justin Gimelstob." />

<meta name="keywords"  content="justin gimelstob,tennis" />

<link rel="canonical" href="https://www.ultimouomo.com/uomo-piu-potente-tennis-justin-gimelstob-atp/" />
<meta property="og:title" content="L&#039;uomo più potente del tennis di cui non avete mai sentito parlare" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ultimouomo.com/uomo-piu-potente-tennis-justin-gimelstob-atp/" />
<meta property="og:image" content="https://ultimouomo.imgix.net/wp-content/uploads/2020/07/09104244/Gimelstob-950x447.png" />
<meta property="og:site_name" content="L&#039;Ultimo Uomo" />
<meta property="og:description" content="Ascesa e caduta di Justin Gimelstob." />
<meta property="article:published_time" content="2020-07-09T12:21:54Z" />
<meta property="article:modified_time" content="2020-07-09T12:21:54Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="L&#039;uomo più potente del tennis di cui non avete mai sentito parlare" />
<meta name="twitter:description" content="Ascesa e caduta di Justin Gimelstob." />
<meta name="twitter:image" content="https://ultimouomo.imgix.net/wp-content/uploads/2020/07/09104244/Gimelstob-950x447.png" />
<meta itemprop="image" content="https://ultimouomo.imgix.net/wp-content/uploads/2020/07/09104244/Gimelstob-950x447.png" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-40982828-2', { 'cookieDomain': 'www.ultimouomo.com' } );
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel="amphtml" href="https://www.ultimouomo.com/uomo-piu-potente-tennis-justin-gimelstob-atp/amp/" /><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='cookies-enabler-wp-style-css'  href='https://www.ultimouomo.com/wp-content/plugins/cookie-enabler-wp/assets/css/style.cookies-enabler.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='uu3-style-css'  href='https://www.ultimouomo.com/wp-content/themes/UU3/assets/css/ultimouomo.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/themes/UU3/assets/modernizr.js?ver=2448'></script>
<link rel='https://api.w.org/' href='https://www.ultimouomo.com/wp-json/' />
<link rel='shortlink' href='https://www.ultimouomo.com/?p=59272' />
<link rel="alternate" type="application/json+oembed" href="https://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimouomo.com%2Fuomo-piu-potente-tennis-justin-gimelstob-atp%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimouomo.com%2Fuomo-piu-potente-tennis-justin-gimelstob-atp%2F&#038;format=xml" />
		<meta name="google-site-verification" content="_QGMP5zXBvepg92kpzyns7EYKoFfd87bSR7G6Orn6RA" />		
		<script src="https://use.typekit.net/nrn0pmf.js"></script>
		<script>try{Typekit.load({ async: true });}catch(e){}</script>
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-16x16.png">
<link rel="manifest" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">		

		<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>

	</head>
	<body>
		


		


		<div id="container" class="site">

			<header id="header" class="main_header" role="banner">

				<div class="header__wrapper">

					<a href="https://sport.sky.it" target="_blank" class="logo-skysport logo-skysport">
						<svg class="logo-skysport__svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 516.7 120"><style>.st2{fill:#fff}</style><linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="-11402.006" y1="6272.42" x2="-11402.006" y2="6106.649" gradientTransform="matrix(-1 0 0 1 -11043.806 -6133.746)"><stop offset="0" stop-color="#a80002"/><stop offset="1" stop-color="#ea021a"/></linearGradient><path d="M199.7 0h309c4.4 0 8 3.6 8 8v104c0 4.4-3.6 8-8 8h-309V0z" fill="url(#SVGID_1_)"/><linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="99.85" y1="-975.398" x2="99.85" y2="-809.628" gradientTransform="matrix(1 0 0 -1 0 -836.724)"><stop offset="0" stop-color="#00043b"/><stop offset="1" stop-color="#002672"/></linearGradient><path d="M199.7 120H8c-4.4 0-8-3.6-8-8V7.9C0 3.7 3.5 0 7.9 0h191.8v120z" fill="url(#SVGID_2_)"/><path class="st2" d="M135 106.7c1.3.7 3.9 1.5 7.3 1.5 5.7.1 8.8-2.1 11.1-7.2L184 32.8c-1.3-.7-4.1-1.4-6.3-1.5-3.9-.1-9.2.7-12.6 8.8l-9.9 23.4L135.7 32c-1.3-.4-4.3-.9-6.6-.9-6.8 0-10.7 2.5-14.7 6.8L95.6 58.5l15.2 23.9c2.8 4.4 6.5 6.6 12.5 6.6 3.9 0 7.2-.9 8.7-1.6l-18.3-27.6 13-13.7L148 79.5l-13 27.2zM94.9 80.9c0 5-2 7.9-11.8 7.9-1.3 0-2.4-.1-3.5-.3V21.9c0-5.1 1.7-10.3 11.6-10.3 1.2 0 2.5.1 3.7.4v68.9zm-20.3-10c0 9.4-6.1 16.2-18.6 17.6-9 1-22.1-.2-28.3-.9-.2-1-.4-2.3-.4-3.3 0-8.2 4.4-10.1 8.6-10.1 4.3 0 11.1.7 16.2.7 5.6 0 7.2-1.9 7.2-3.7 0-2.4-2.2-3.3-6.6-4.2L41 64.9C31.2 63 26 56.2 26 49c0-8.8 6.2-16.1 18.4-17.5 9.2-1 20.5.1 26.6.9.2 1.1.3 2.1.3 3.2 0 8.2-4.3 9.9-8.5 9.9-3.2 0-8.1-.6-13.8-.6-5.8 0-8.1 1.6-8.1 3.5 0 2 2.3 2.9 5.9 3.5L58.1 54c11.6 2.2 16.5 8.8 16.5 16.9M224.3 85.3c-.6-4.7.9-7.2 3.4-7.2 2.7 0 9.2 3 18.4 3 9.8 0 13.5-3.6 13.5-8.2 0-3.2-1.4-5.8-10.4-8.3l-10-2.8c-10.7-2.9-15.1-8.3-15.1-15.1 0-8.2 6.5-15.8 21.6-15.8 6.8 0 15.2 1.6 20.2 3.6.6 4.6-.9 7-3.2 7-2.5 0-8.6-2.8-17-2.8-9 0-12.4 3.3-12.4 7.6 0 2.8 1.3 5.4 9.5 7.7l10.2 3c11.3 3.2 15.9 8.5 15.9 15.6 0 8.8-6.9 16.6-23 16.6-7.4 0-16.3-1.8-21.6-3.9M334.9 60c0 18.1-12.7 29.1-27 29.1-8.6 0-15.5-4-19.6-9.8v24.5c0 2.1-1.2 3.5-4.8 3.5-1.6 0-3.4-.2-4.2-.5V32.3c.8-.2 2.6-.6 4.2-.6 3.6 0 4.8 1.4 4.8 3.5v5.6c4.1-5.8 11-9.8 19.6-9.8 14.3.1 27 11 27 29m-9.2 0c0-12.4-8.3-20.9-19.4-20.9-7.7 0-14.8 4.4-18 10.9v20.3c3.2 6.4 10.3 10.9 18 10.9 11.1-.1 19.4-8.6 19.4-21.2M343.8 60c0-16.6 12.3-28.9 28.7-28.9 16.5 0 28.7 12.4 28.7 28.9 0 16.7-12.3 29.1-28.7 29.1S343.8 76.7 343.8 60m48.2 0c0-12.8-8.8-20.9-19.5-20.9S353 47.2 353 60c0 13 8.8 21.1 19.5 21.1S392 73 392 60M446.2 36.1c0 3.4-1.5 4.2-4.8 4.2-6.4 0-15.5 2.1-20.1 12.4v32.2c0 2.2-1.2 3.5-4.8 3.5-1.6 0-3.4-.2-4.2-.5V32.3c.8-.2 2.6-.6 4.2-.6 3.6 0 4.8 1.4 4.8 3.5V42c5.1-7.4 14-11.4 24.5-9.7.1.7.4 2.4.4 3.8M489 85.3c-4.8 2.3-10.4 3.7-16.1 3.7-11 0-17.6-6.3-17.6-17.2v-50c0-2.1 1.2-3.5 4.8-3.5 1.6 0 3.4.4 4.2.7v13.2h22.3c.1.7.3 2.2.3 3.6 0 3.3-1.4 4.3-3.4 4.3h-19.3V71c0 6.8 3.3 9.7 9.6 9.7 5.7 0 9.1-2.2 11.8-2.2 2.6.2 3.9 2.5 3.4 6.8"/></svg>
					</a>
					
																<h3 class="uu_logo"><a href="https://www.ultimouomo.com/" rel="home">L&#039;Ultimo Uomo</a></h3>
					
					<a class="uu_logo-text" href="https://www.ultimouomo.com/"></a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<ul id="menu-argomenti" class="menu"><li id="menu-item-42945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42945"><a href="https://www.ultimouomo.com/calcio/">Calcio</a></li>
<li id="menu-item-42947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42947"><a href="https://www.ultimouomo.com/basket-basket/">NBA</a></li>
<li id="menu-item-42948" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-42948"><a href="https://www.ultimouomo.com/sport/">Sport</a></li>
<li id="menu-item-54014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54014"><a href="https://www.ultimouomo.com/dizionario-tattico/">Dizionario Tattico</a></li>
<li id="menu-item-56330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56330"><a href="https://www.ultimouomo.com/il-secolo-brevissimo/">Il secolo brevissimo</a></li>
</ul>					</nav>

					<div class="sideMenu_toggleBtn"></div>

					
<div class="search">
	<span class="switchSearch icon-search"></span>
	
		
	<form role="search" method="get" class="search-form" action="https://www.ultimouomo.com/">
	   
	<!-- <span class="screen-reader-text">Ricerca per:</span> -->
	<input type="search" class="search-field"
	    placeholder="Cerca"
	    value="" name="s"
	    title="Ricerca per:" />

	<!-- <input type="submit" class="search-submit" value="Cerca" />-->
	</form>
</div>
				</div>
				
			</header><!-- #masthead -->

			<div id="content" class="site-content">

				<aside class="sideMenu">

	<div class="sideMenu_toggleBtn"></div>
	
	<div class="sideMenu-submenu">
		
		<ul id="menu-argomenti" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42945"><a href="https://www.ultimouomo.com/calcio/">Calcio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42947"><a href="https://www.ultimouomo.com/basket-basket/">NBA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-42948"><a href="https://www.ultimouomo.com/sport/">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54014"><a href="https://www.ultimouomo.com/dizionario-tattico/">Dizionario Tattico</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56330"><a href="https://www.ultimouomo.com/il-secolo-brevissimo/">Il secolo brevissimo</a></li>
</ul>
	</div>

	<div class="sideMenu-submenu">
		
		<ul id="page_menu" class="menu"><li id="menu-item-13706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13706"><a href="https://www.ultimouomo.com/contatti/">Chi siamo</a></li>
<li id="menu-item-13693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13693"><a href="https://www.ultimouomo.com/le-firme/">Le Firme</a></li>
<li id="menu-item-13704" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-13704"><a href="https://www.ultimouomo.com/archivio/">Archivio</a></li>
<li id="menu-item-15122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15122"><a href="https://www.ultimouomo.com/newsletter/">Newsletter</a></li>
<li id="menu-item-20095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20095"><a href="https://www.ultimouomo.com/sponsor/">Sponsor</a></li>
<li id="menu-item-21614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21614"><a href="https://www.ultimouomo.com/long-form/">Long-Form</a></li>
</ul>
	</div>

	<nav class="sideMenu-socials">
		<a href="/rss" class="sideMenu-social icon-rss"></a>
		<a href="https://www.facebook.com/ultimouomomagazine/"  class="sideMenu-social icon-facebook-rect"></a>
		<a href="https://twitter.com/lultimouomo" class="sideMenu-social icon-twitter-bird"></a>
	</nav>

	<div class="sideMenu_credits">
		<div> © Alkemy. Made with love</div>
		<div> <a href="http://www.sky.it/assistenza/moduli-contrattuali/privacy-cookie.html">Informativa Cookies</a> </div>

	</div>

</aside>

				
	<main id="main" class="clearfix single_post " role="main">
	
		
		
		<div class="inner clearfix">
		
			<div class="content_sidebar clearfix">

				<div class="singlePost__wrapper">
								
					<div class="singlePost singlePost-block clearfix">

						<div class="posts column column-md-8">

								
	

					<div class="post_image-wrapper">
				
				<figure class="post_image">
											<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/07/09104244/Gimelstob-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/07/09104244/Gimelstob-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/07/09104244/Gimelstob-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/07/09104244/Gimelstob-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/07/09104244/Gimelstob-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/07/09104244/Gimelstob-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>									</figure>

			</div>
			
	
	<article id="post-59272" class="single clearfix" >

		
			<header class="post_header">
								<div class="post_credits">Foto di Matthew Stockman/Getty Images</div>
								
				<strong class="post_categories"><a href="https://www.ultimouomo.com/sport/tennis/" rel="category tag">tennis</a></strong>
				
				<span class="post_author"> <a href="https://www.ultimouomo.com/author/alfredo-giacobbe/" title="Posts by Alfredo Giacobbe" class="author url fn" rel="author">Alfredo Giacobbe</a> </span>

				<span class="post_date">9 luglio 2020</span>

				<span class="post_timeread">16'</span>
				
			</header>

			<h1 class="post_title">L&#8217;uomo più potente del tennis di cui non avete mai sentito parlare</h1>			<div class="post_abstract"><p>Ascesa e caduta di Justin Gimelstob.</p>
</div>
			
		 

		


<div class="share_post" data-href="https://www.ultimouomo.com/uomo-piu-potente-tennis-justin-gimelstob-atp/">
	
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ultimouomo.com/uomo-piu-potente-tennis-justin-gimelstob-atp/" target="_blank" ></a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=L&#8217;uomo più potente del tennis di cui non avete mai sentito parlare https://www.ultimouomo.com/uomo-piu-potente-tennis-justin-gimelstob-atp/ via @lUltimoUomo" target="_blank" ></a>


	</div>




		
		<div class="post_content post_content-text"><p><span style="font-weight: 400;">Justin Gimelstob è stato un tennista professionista e un commentatore televisivo, ma la sua rilevanza nel tennis mondiale non ha avuto niente a che fare con nessuna delle due cose. Trovatosi al centro di un gioco più grande di lui, Gimelstob stava per sedersi sulla poltrona più ambita, quella di presidente dell’ATP, il massimo organo di potere del tennis. Ma la sua caduta è stata spettacolare quanto la sua ascesa. E di entrambe non può che dare la responsabilità a se stesso.</span></p>
<p>&nbsp;</p>
<p><b>Il tennista</b></p>
<p><span style="font-weight: 400;">Gimelstob è stato una promessa del tennis americano. Nel 1991 e nel 1993 condusse le classifiche nazionali Under 14 e Under 16. Per dare un’idea della quantità di record infranti a quell’età, i campi della sua High School, la Newark Academy del New Jersey, oggi portano il suo nome e quello dei suoi due fratelli Josh e Russell. Nel 1995, appena diciottenne, Justin vinse i campionati nazionali e raggiunse la finale del Roland Garros juniores in doppio.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Era un momento decisivo nella sua vita. Gimelstob iniziò a frequentare il primo anno di università, continuando a giocare maledettamente bene. A quel punto le sirene del professionismo si fecero troppo forti per poter essere ignorate: la Nike preparò un contratto multimilionario; la IMG, la società che curava gli interessi di John McEnroe e Monica Seles, gli propose di assisterlo.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Nel 1996 Gimelstob ruppe gli indugi e fece il suo debutto tra i professionisti. In un&#8217;intervista al New York Times del primo giugno, il padre Barry, assicuratore ed ex allenatore di basket con qualche successo a livello di High School, disse che l’occasione per diventare un Pro era da prendere al volo. Non era stata una decisione presa a cuor leggero, per la quale Barry e Justin avevano cercato conforto nei consigli di John Wooden. Wooden è stato un fuoriclasse della panchina nel College Basketball – dieci titoli </span><a href="http://www.ncaa.org" target="_blank" rel="noopener"><span style="font-weight: 400;">NCAA</span></a><span style="font-weight: 400;"> alla guida di </span><a href="https://en.wikipedia.org/wiki/University_of_California,_Los_Angeles" target="_blank" rel="noopener"><span style="font-weight: 400;">UCLA</span></a><span style="font-weight: 400;"> – ma non aveva nessuna esperienza nel tennis professionistico.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Gimelstob era specializzato nel doppio. Nel 1997, lui e Chanda Rubin furono i primi americani ad aggiudicarsi la Hopman Cup. Con la benedizione della Nike, Gimelstob strinse un sodalizio sportivo con la diciassettenne Venus Williams. I loro risultati nel doppio misto furono scintillanti: nel 1998, Gimelstob e Williams si aggiudicarono i primi due titoli dello Slam della stagione, a Melbourne e a Parigi. </span></p>
<p>&nbsp;</p>
<p><iframe src="https://www.youtube.com/embed/VyMI_i3wgB8" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe><br />
<span style="font-weight: 400;">Sciolto il sodalizio con la Williams, però, la bacheca di Gimelstob non avrebbe più visto altre coppe di simile prestigio per il resto della carriera. Il suo tabellino avrebbe contato 13 titoli minori nel doppio maschile, ma nessun titolo ATP nel singolare. Il picco della carriera di Gimelstob da singolarista è stata la finale dell’ATP 250 disputata sull’erba di Newport. Negli Slam non è mai andato oltre il terzo turno.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Gimelstob giocava un </span><i><span style="font-weight: 400;">serve &amp; volley</span></i><span style="font-weight: 400;"> esasperante, a ogni occasione – più o meno buona, che arrivasse dal proprio servizio o da quello dell’avversario – verticalizzava il gioco verso la rete. Su </span><a href="https://www.youtube.com/watch?v=dSayV3IQGNA" target="_blank" rel="noopener"><span style="font-weight: 400;">YouTube</span></a><span style="font-weight: 400;"> c’è il filmato della semifinale del torneo di Los Angeles del 1998 contro Andre Agassi, che com’è noto è forse il miglior ribattitore di tutta la storia del tennis. Agassi tagliava gli angoli anticipando il servizio di Gimelstob, che veniva sorpreso nella terra di mezzo tra la linea di fondo e la rete. Nonostante ciò, Gimelstob continuava ciecamente con la sua tattica, subendo un pesante 0-6 nel primo set.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Tra Gimelstob e Agassi non correva buon sangue neanche fuori dal campo. Agli US Open del 1998, durante una sessione di allenamento su campi vicini, il padre di Gimelstob aggredì Brad Gilbert, all’epoca allenatore di Agassi. Nella rissa, Barry Gimelstob arrivò a sputare verso Gilbert. Si disse che l’innesco della discussione tra i due fu la diserzione di Agassi alla semifinale di Coppa Davis, che doveva disputarsi di lì a poco a Milwaukee. In realtà, pare che il clan di Gimelstob non avesse gradito un commento di Agassi a latere di una conferenza stampa, nella quale il Kid di Las Vegas sostanzialmente diceva che Gimelstob non era un giocatore dello stesso livello suo o di Pete Sampras.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Per la cronaca, l’Italia guadagnò l’accesso alla finale di Coppa Davis ‘98 battendo gli Stati Uniti privi di Agassi e Sampras. Gimelstob, in coppia con Todd Martin, perse il punto decisivo nel doppio contro Diego Nargiso e Andrea Gaudenzi.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Justin Gimelstob mancò insomma tutte le promesse dell’adolescenza. Passato ai Pro, non riuscì a corrispondere alle grandi richieste dal punto di vista mentale. In campo era un chiacchierone, sempre pronto a screditare l’operato dei giudici. Qualche avversario lo additò come un cattivo perdente, uno che faceva un uso spregiudicato dei </span><i><span style="font-weight: 400;">medical timeout</span></i><span style="font-weight: 400;"> per spezzare il ritmo partita nei momenti chiave.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Max Eisenbud, ex-agente di Gimelstob ai tempi del circuito e suo amico d’infanzia, </span><a href="https://www.nytimes.com/2008/09/06/nyregion/06gimelstob.html" target="_blank" rel="noopener"><span style="font-weight: 400;">fu profetico</span></a><span style="font-weight: 400;">: «Tante di queste sue performance, il chiacchierone che è, sono solo il suo modo per provare a tenere i nervi saldi.»</span></p>
<p><span style="font-weight: 400;"> </span></p>
<p><b>Il tuttofare</b></p>
<p><span style="font-weight: 400;">Gimelstob è stato un giocatore mediocre, in carriera non è mai entrato nei primi 50 della classifica ATP. Eppure è stato uno dei personaggi più influenti del tennis mondiale negli ultimi dieci anni. La carriera di Gimelstob, fuori dal campo, è letteralmente decollata.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Nel giugno del 2007, prima ancora di aver deciso se smettere di giocare o continuare (era convalescente da un’operazione alla schiena) Gimelstob perse l’elezione per uno dei tre posti riservati ai rappresentanti dei giocatori nel ATP Board of Directors, il massimo organo esecutivo del tennis mondiale. Dovette aspettare un solo anno, però, e fu eletto al secondo tentativo.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Nel settembre 2007, Gimelstob fece la sua passerella finale agli US Open, perdendo al primo turno in 3 set da Andy Roddick. Gimelstob non aveva ancora smesso la t-shirt sudata che impugnò il microfono e intervistò il suo avversario, totalmente a suo agio.</span></p>
<p>&nbsp;</p>
<p><iframe src="https://www.youtube.com/embed/IquAvygcStw" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe><br />
<span style="font-weight: 400;">Nella conferenza stampa post-match finì poi per contraddirsi: da un lato, disse che il momento condiviso sul campo con Roddick era totalmente improvvisato; dall’altro, disse anche che erano mesi che si preparava alla vita dopo l’attività professionistica. Gimelstob, subito dopo il suo ritiro, venne ingaggiato da Tennis Channel come commentatore televisivo e fondò anche una propria casa di produzione, con la quale produceva e vendeva contenuti sia per le trasmissioni dello stesso Tennis Channel, che per i canali di proprietà dell’ATP.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Gimelstob è diventato in pochissimo tempo l’uomo ovunque del tennis. Era entusiasta e instancabile. Nel descrivere una sua giornata tipo al New York Times, sciorinò tutte le cariche che in un solo anno dal ritiro era riuscito ad accumulare: sparring e assistant coach di Mardy Fish e di Lindsay Davenport; commentatore per Fox Sports Radio, CBS e Tennis Channel; editorialista per il sito di Sports Illustrated; dulcis in fundo, rappresentante dei giocatori nell’ATP Board.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Nel 2012, Gimelstob ha volato per 250.000 chilometri e soggiornato in una camera d’albergo per 236 notti. Negli anni post-carriera, a chi gli faceva notare quanto povera fosse stata la sua bacheca da giocatore, rispondeva con un sorriso e con un nuovo motto: «Il mio unico rimpianto è che esistano solo 24 ore in un giorno».</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Con una velocità che spaventa, Gimelstob è diventato il volto stesso del tennis. Questi risultati non riuscirono a placarlo, anzi. Gimelstob aveva una fretta del diavolo, forse perché doveva riprendersi dalle mani del tennis tutto quello che il tennis gli aveva tolto da giocatore.</span></p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">Tennis gets bloody <a href="https://twitter.com/CSIWritersRoom?ref_src=twsrc%5Etfw">@csiwritersroom</a> <a href="https://twitter.com/CSI_CBS?ref_src=twsrc%5Etfw">@csi_cbs</a> I always knew this was a dangerous sport! <a href="http://t.co/KKgyP0fn">pic.twitter.com/KKgyP0fn</a></p>
<p>— Justin Gimelstob (@justingimelstob) <a href="https://twitter.com/justingimelstob/status/274222371265724417?ref_src=twsrc%5Etfw">November 29, 2012</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><span style="font-weight: 400;">Anno dopo anno, Gimelstob non perse un’occasione per apparire pubblicamente. Organizzava eventi di beneficenza e raccolte fondi per la sua Fondazione, oltre a partecipare a quelle degli altri tennisti. È stato ospite in TV al The Tonight Show di Jay Leno ed è apparso in una puntata della serie TV “CSI”. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Nel 2015 iniziò lo strano sodalizio con il numero uno americano John Isner. Agli allenamenti e ai microfoni si comportava come se fosse il coach di Isner, ma il giocatore americano ufficialmente non lo registrò mai come suo allenatore nei documenti presentati all’ATP.</span></p>
<p>&nbsp;</p>
<p><img alt="Day Eleven: The Championships - Wimbledon 2018" data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/07/09104655/GettyImages-997856180.jpg" /></p>
<p style="text-align: center;"><em>Foto di Matthew Stockman/Getty Images.</em></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Nel 2018 Gimelstob è diventato un personaggio pubblico anche fuori dalla sfera degli addetti ai lavori e dell’ambiente tennistico americano. Attirò più di un’attenzione nel </span><i><span style="font-weight: 400;">player box</span></i><span style="font-weight: 400;"> di John Isner a Wimbledon, nella partita che l’americano giocò contro Kevin Anderson. Nel suo completo blu, gli occhiali da sole specchiati e le esultanze scalmanate, Gimelstob sembrava tutto fuorché un coach di tennis.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">L’ambiente tennistico cominciò a interrogarsi sull’opportunità che Gimelstob fosse contemporaneamente l’allenatore di un giocatore e il rappresentante politico di tutti gli altri. Di più: che un </span><i><span style="font-weight: 400;">broadcaster</span></i><span style="font-weight: 400;">, uno che vende contenuti multimediali all’ATP, sieda contemporaneamente, come membro dell’ATP Board, anche dal lato del tavolo di chi compra.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Gli interessi di Gimelstob non si fermarono ai media. Acquistò i diritti del torneo di Los Angeles, che si era ridimensionato fino a uscire dal circuito nel 2012, con l’idea di rilanciarlo. Gimelstob si affannava per cercare nuovi sponsor, studiava una nuova collocazione per il torneo nella settimana che precedeva l’ATP 1000 di Indian Wells. Per promuovere la resurrezione del Los Angeles Tennis Challenge, nel 2013 Gimelstob organizzò </span><a href="http://novakdjokovic.com/en/news/events/novak-takes-part-in-la-tennis-challenge-spectacle/" target="_blank" rel="noopener"><span style="font-weight: 400;">una esibizione</span></a><span style="font-weight: 400;"> con un ospite speciale: il numero uno del mondo Novak Djokovic.</span></p>
<p>&nbsp;</p>
<p><iframe src="https://www.youtube.com/embed/9DLzGbwm9Zg" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: center;"><i><span style="font-weight: 400;">Gimelstob e Djokovic abbracciati sul parquet dello Staples Center di Los Angeles.</span></i></p>
<p>&nbsp;</p>
<p><b>Attenti a quei due</b></p>
<p><span style="font-weight: 400;">L’amicizia tra Djokovic e Gimelstob non era casuale e coinvolgeva interessi ben più grandi della riabilitazione di un piccolo torneo californiano. Gimelstob faceva parte dell’ATP Board, l’organo esecutivo che governa il tennis mondiale. Era uno dei tre rappresentanti eletti dai giocatori, che formano il Board insieme al presidente e ai tre rappresentanti eletti dagli organizzatori dei tornei. Djokovic è, ora come allora, il presidente dell’ATP Player Council, l’organo consultivo che elegge i rappresentanti dei giocatori nell’ATP Board.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Il presidente dell’ATP Board era Chris Kermode, ex giocatore inglese ed ex organizzatore di tornei, che è stato eletto alla fine del 2013, quando nel Player Council c’erano Roger Federer e Rafa Nadal. Kermode arrivò in un momento caldo nella trattativa tra giocatori e organizzatori, con i primi che minacciavano di arrivare allo sciopero. Kermode riuscì a ricucire lo strappo, ottenendo un consistente aumento dei montepremi dei tornei. A beneficiarne, sono stati soprattutto i giocatori di più basso livello: per esempio, i premi per i perdenti al primo turno di un torneo dello Slam, sotto Kermode, sono cresciuti del 66%. Federer e Nadal erano così tranquilli nelle mani di Kermode che rinunciarono al loro ruolo politico attivo, uscendo dall’ATP Player Council.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Quindi, quando Djokovic arriva al soglio del Council, c’è un presidente alla guida del Board che non ha contribuito a eleggere. Sconveniente dal punto di vista politico, ma oltre a questo pare che ci fosse anche una certa acredine personale tra Djokovic e Kermode. </span><span style="font-weight: 400;">Era un momento strano per i giocatori, che avevano meno interesse di prima nel seguire la politica fuori dal campo. Djokovic, invece, guidava nel Council un gruppo di giocatori molto motivato, fra cui spiccavano il canadese Vasek Pospisil e proprio John Isner.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Djokovic individuò nella smisurata ambizione di Gimelstob la leva per provare a scalzare Kermode. Il secondo mandato del presidente inglese era in scadenza nel 2019 e si sarebbe candidato per un terzo mandato. </span><span style="font-weight: 400;">Al di là dell&#8217;eventuale antipatia, cosa aveva da guadagnarci Djokovic dal cambio in cabina di comando? </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Il numero uno serbo è stato molto evasivo negli incontri con la stampa, via via sempre più incentrati sulle questioni politiche che sulle tematiche di campo. Djokovic invitava Kermode ad avere una maggiore trasparenza nel suo operato; ma quando gli chiedevano conto delle decisioni dei giocatori, Djokovic ricordava a tutti che i processi decisionali all’interno del Council che presiedeva riguardavano solo il Council e nessun altro.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Pospisil, in una email inviata a tutti i giocatori all’inizio del 2019, arringava scrivendo che il tennis mondiale nell’era open non aveva mai davvero cambiato il suo bilancio tra organizzatori e giocatori e che era giunto il momento per i giocatori di pretendere più potere. </span><span style="font-weight: 400;">Janko Tipsarevic, tennista connazionale e amico personale di Djokovic, </span><a href="https://tennishead.net/chaos-at-the-atp-tour-a-major-split-in-tenniss-governing-body-sees-novak-djokovic-playing-a-key-role/" target="_blank" rel="noopener"><span style="font-weight: 400;">ha dichiarato</span></a><span style="font-weight: 400;">: «Abbiamo bisogno di giocatori capaci di immaginare che esista la possibilità di spostare il torneo di Parigi a Roma, o quello di Melbourne a Pechino&#8230; di credere che Wimbledon possa spostarsi ad Abu Dhabi». </span><span style="font-weight: 400;">Quello di Tipsarevic è anche il pensiero di Novak Djokovic? Una lotta che punta a minare le fondamenta perfino dei quattro grandi tornei? </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Un&#8217;argomentazione molto in voga tra i giocatori è la quota di redistribuzione degli utili di un torneo a loro assegnata. Gli Slam distribuiscono tra i partecipanti il 12% dei loro incassi, mentre per esempio nella NBA la quota di redistribuzione per i giocatori è del 50%. La maggior parte degli analisti, però, ha smontato la tesi dei tennisti, perché considerano troppo differenti la struttura dei costi di un torneo rispetto a quella di una franchigia NBA, per cui le percentuali sarebbero in realtà non confrontabili.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Djokovic, in conferenza stampa a Madrid, stimolato a riguardo disse: «Gli Slam hanno oltre 120 anni e dobbiamo avere rispetto per la storia e la tradizione e tutto il resto. Ma, allo stesso tempo, dobbiamo bilanciare la storia con l’evoluzione dello sport [&#8230;] Voglio dire che per me ogni possibilità è aperta».</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">L’azione politica di Djokovic non si è fermata alla sola rimodulazione dei premi partita. Nel gennaio 2020 si è disputata la prima ATP Cup, una creatura fortemente voluta da Kermode, un torneo a squadre da 15 milioni di dollari in competizione con la Coppa Davis. Qualche mese prima, a novembre, Djokovic si era espresso a favore dell’ATP Cup e aveva invece osteggiato la nuova formula delle Davis Cup Finals, riorganizzate sotto la guida del calciatore del Barcellona Gerard Piqué. Djokovic ha poi cambiato idea repentinamente, ha preso parte alle Davis Cup Finals e si è detto disponibile a incontrare Piqué per discutere della </span><a href="https://www.eurosport.com/tennis/atp-cup/2020/tennis-news-novak-djokovic-wants-to-see-atp-cup-and-davis-cup-merge_sto7681427/story.shtml" target="_blank" rel="noopener"><span style="font-weight: 400;">fusione dei due tornei</span></a><span style="font-weight: 400;"> e della creazione di un torneo ancora più ricco.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Se gli interessi di Djokovic erano molteplici, la posta in palio per Justin Gimelstob era molto più chiara: l’americano aiutava Djokovic a sfiduciare Kermode e il campione serbo lo avrebbe messo in sella all’ATP Board. Gimelstob sarebbe stato il candidato dei giocatori alla presidenza del massimo organo decisionale del tennis mondiale. </span><span style="font-weight: 400;">Le pedine erano tutte sistemate prima di Halloween, la notte in cui la vita di Gimelstob andò a rotoli.</span></p>
<p>&nbsp;</p>
<p><b>Il lato buio della luna di Gimelstob</b></p>
<p><span style="font-weight: 400;">La seconda carriera di Gimelstob non è filata sempre liscia. Nell’ombra, fuori dalla luce dei riflettori della quale si nutriva, Gimelstob è incappato in numerosi scivoloni, che ci forniscono un quadro molto più complesso e disturbante della sua personalità.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Nel 2008, quando già copriva un ruolo istituzionale come rappresentante dei giocatori, in un’intervista radiofonica alla trasmissione “<em>The Junkies</em>” (cioè, letteralmente, “I drogati”), Gimelstob definisce la tennista russa Anna Kournikova una “puttana” e una “stronza”, le tenniste francesi Tatiana Golovin e Alize Cornet “bombe sexy”, la tennista ceca Nicole Vaidisova “una ragazzina ben sviluppata”. Per Gimelstob le giocatrici di tennis mancano, rispetto agli uomini, di capacità relazionali perché non frequenterebbero le feste dei giocatori. </span><span style="font-weight: 400;">Gimelstob chiese scusa ma aggiunse anche che le sue dichiarazioni erano dovute alla piega ironica che aveva preso la trasmissione. Alle scuse allegò un assegno per una donazione in denaro alla Women’s Sports Foundation.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">I danni che Gimelstob subì da uscite come questa furono modesti. La World Team Tennis Pro League, il torneo a squadre al quale erano iscritti sia lui che la Kournikova, gli comminò appena una giornata di squalifica. Sports Illustrated cancellò il suo spazio fisso dal sito. Chi leggeva gli editoriali di Gimelstob ricorda che erano piuttosto poveri di contenuti tecnici: Gimelstob usava lo spazio su SI soprattutto per difendere i suoi amici e attaccare i suoi nemici.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">L’unica cosa che sembrò fargli davvero male fu la cancellazione di una serie di spot televisivi per la Federazione tennistica americana, che erano già pronti per la messa in onda. Successivamente, quegli stessi spot sono stati riciclati con la faccia di John McEnroe. «Vedere la testa rinsecchita di McEnroe sovraimpressa al mio corpo, con le mie battute, mi ha davvero spezzato il cuore». </span><span style="font-weight: 400;">Successivamente non commise più errori di questa gravità, ma le sue cadute di stile sono state all’ordine del giorno. Ad esempio, arrivò a vantarsi del rapporto speciale che aveva con la moglie di Pete Sampras, il tutto in presenza di una giornalista del New York Times che ne scrisse sul proprio giornale.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">D&#8217;altra parte, il privato familiare dei Gimelstob era terrificante. Il padre Barry era un violento. Nel 1995 è stato arrestato per violenza domestica dopo aver inseguito la moglie impugnando delle forbici, minacciandola di ucciderla con un coltello da macellaio puntato alla gola.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Nel 1997 il fratello Josh ha ignorato l’alt e ha investito, uccidendolo, un poliziotto all’interno del Campus universitario. Nonostante non si fosse fermato per prestare i soccorsi e avesse cercato di far riparare l’auto prima di essere scoperto, Josh se la cavò con una condanna a frequentare un programma di riabilitazione per sei mesi. </span><span style="font-weight: 400;">Lo stesso Justin Gimelstob si separò dalla moglie Cary Sinott nel 2015, con la quale successivamente divorziò al termine di una faida dolorosissima, durata quattro anni.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Dopo la separazione, la vita di Gimelstob è segnata da una escalation di violenza. Nel 2016 picchiò un amico di Cary che cenava con lei in un ristorante. Nello stesso anno, Sinott ha denunciato Gimelstob per violenze private in presenza dei figli e per numerose irruzioni nel suo domicilio. Nel 2018 Gimelstob ha provato a strangolare un avversario in un torneo di </span><a href="https://www.ultimouomo.com/paddle-per-principianti/" target="_blank" rel="noopener"><span style="font-weight: 400;">paddle</span></a><span style="font-weight: 400;">. </span><span style="font-weight: 400;">Per tutti gli episodi di violenza, ogni volta, Gimelstob ha sempre negato le accuse a suo carico.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">La sera del 31 ottobre 2018, la sera di Halloween, Gimelstob aggredì Randall Kaplan, che in compagnia di sua moglie e della sua bambina di due anni era in giro per il classico “dolcetto o scherzetto”. Kaplan era un ex-amico della famiglia Gimelstob, che aveva mantenuto buoni rapporti con Cary Sinott dopo la separazione da Justin. </span><span style="font-weight: 400;">Al processo, Kaplan dichiarerà di essere stato attaccato violentemente e senza provocazioni. Di aver ricevuto almeno 50 colpi in testa da Gimelstob mentre era già a terra. Testimoni riferiranno che Gimelstob colpì Kaplan mentre gli urlava: «Ti ammazzo». Secondo un testimone, Gimelstob era vestito come i top-gun dell’omonimo film con Tom Cruise e si fermò solo quando si accorse che una vicina stava cercando di filmarlo. </span><span style="font-weight: 400;">La moglie di Kaplan dirà che, come conseguenza dell’attacco, perse la bambina che stava aspettando.</span></p>
<p>&nbsp;</p>
<p><iframe src="https://www.youtube.com/embed/5IjOTjC_9WU" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: center;"><i><span style="font-weight: 400;">Gimelstob, intercettato all’uscita del tribunale dal sito TMZ.com, definisce la situazione che sta affrontando, a seguito dell’attacco di Halloween, come “sfortunata”.</span></i></p>
<p>&nbsp;</p>
<p><b>La faida che ha spaccato il tennis</b></p>
<p><span style="font-weight: 400;">Dopo l’assalto di Halloween, da più parti si chiesero le dimissioni di Gimelstob. Il primo tra i giocatori </span><a href="https://twitter.com/lleytonhewitt/status/1065926833974128642" target="_blank" rel="noopener"><span style="font-weight: 400;">ad esporsi</span></a><span style="font-weight: 400;"> pubblicamente è stato l’ex numero uno australiano Lleyton Hewitt. John Isner – twittatore compulsivo à la Trump – difese Gimelstob a spada tratta. Anche Djokovic dichiarò che Gimelstob è stato “la più grande risorsa che i giocatori hanno avuto dalla loro parte negli ultimi dieci anni”.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Djokovic convocò una conference call dei membri del Council per il primo dicembre 2018, dove i giocatori confermarono il loro mandato a Gimelstob. Quindici giorni dopo, Gimelstob sopravvisse a un voto di sfiducia dell’ATP Board e mantenne la sua poltrona. L’esito della votazione rimase secretato ma, per il regolamento del Board, un membro può essere escluso solo con un voto unanime. Tra la votazione del Council e quella del Board, si svolse l’udienza preliminare nella quale Gimelstob si proclamò non colpevole per le accuse di aggressione aggravata nei confronti di Kaplan. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Agli inizi di marzo 2019, per i voti contrari dei tre rappresentanti dei giocatori – Gimelstob, David Edges, partner d’affari di Gimelstob a Tennis Channel, e Alex Inglot – Kermode non ottenne la riconferma alla presidenza dell’ATP Board e uscì di scena. Paradossalmente, i giocatori, che avevano ottenuto i maggiori vantaggi dal suo operato, hanno spinto Kermode fuori dalla </span><i><span style="font-weight: 400;">governance</span></i><span style="font-weight: 400;"> del tennis.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Dopo l’esclusione di Kermode, Federer chiese pubblicamente un incontro a Djokovic nel corso di </span><a href="https://www.nytimes.com/2019/05/12/sports/atp-board-gimelstob.html" target="_blank" rel="noopener"><span style="font-weight: 400;">un’intervista</span></a><span style="font-weight: 400;">: «Dicono che [Djokovic] abbia grandi piani, se li sapessi potrebbero piacere anche a me. Chi lo sa? Magari non mi piacciono, e allora ne discuteremo». Djokovic negò l’incontro a Federer, adducendo impegni improrogabili e mandando il tennista svizzero su tutte le furie. Anche Nadal si </span><a href="https://www.tennis.com/pro-game/2019/03/djokovic-turned-down-request-meet-federer-nadal-slams-atp-player-council/80303/" target="_blank" rel="noopener"><span style="font-weight: 400;">dichiarò</span></a><span style="font-weight: 400;"> infastidito per non essere stato coinvolto nel processo decisionale che ha portato alla caduta di Kermode: «Quelli del Council rappresentano anche gli altri giocatori, e non solo loro stessi».</span></p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">Players need to speak out. Justin Gimelstob has been convicted of a violent assault. It simply can not be possible for anyone to condone this type of behaviour and worse support it. In any other business or sport we would not be discussing this.</p>
<p>— Stanislas Wawrinka (@stanwawrinka) <a href="https://twitter.com/stanwawrinka/status/1123256619968729089?ref_src=twsrc%5Etfw">April 30, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><span style="font-weight: 400;">Quella di Kermode non fu l’unica testa a cadere. Gimelstob patteggiò una pena (poi sospesa) di tre anni di reclusione e sessanta giorni da spendere in una comunità. Dopo l’ultima udienza, le voci di dissenso tra i giocatori si moltiplicarono fino a sfociare in una vera e propria protesta. Stanislas Wawrinka, che prima aveva confidato i suoi dubbi sulla vicenda che riguardava Kermode solo ai membri del Player Council, esplose pubblicamente contro Gimelstob in un tweet. Poi, in una </span><a href="https://www.thetimes.co.uk/article/morals-are-declining-in-tennis-stan-wawrinkas-letter-to-the-times-f9qsnxjb8?wgu=270525_54264_15575286999071_904476b670&amp;wgexpiry=1565304699&amp;utm_source=planit&amp;utm_medium=affiliate&amp;utm_content=22278" target="_blank" rel="noopener"><span style="font-weight: 400;">lettera</span></a><span style="font-weight: 400;"> vergata di suo pugno e pubblicata dal Times di Londra, richiamò il gruppo di potere che fa capo a Djokovic a una maggiore moralità.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Il primo maggio 2019, Gimelstob ha annunciato le sue dimissioni dall’ATP Board of Directors. Nelle sue parole d’addio, Gimelstob ha deciso di fare un passo indietro per il bene dei giocatori che rappresenta nel Board da undici anni, ma non si è dichiarato colpevole per le sue azioni della notte di Halloween e forse non lo farà mai. Nel frattempo, però, tra la causa di divorzio e l’aggressione a Kaplan, Gimelstob ha bruciato 4 milioni di dollari di sole spese legali.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Sembra incredibile, ma in questo scenario apocalittico, ancora una volta Gimelstob è riuscito in qualche modo a contenere i danni per le sue azioni sconsiderate. Gimelstob si è autosospeso da Tennis Channel. Ken Solomon, proprietario e CEO di Tennis Channel, ha detto però che Gimelstob potrà tornare al suo lavoro per il network appena lo riterrà opportuno. Djokovic, in una conferenza stampa ai margini di un suo match, ha dichiarato di prendere atto delle dimissioni di Gimelstob ma non ha escluso un suo eventuale ritorno nella politica del tennis in futuro.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Dopo le dimissioni di Gimelstob, i membri dell’ATP Player Council, i quattro uomini della fazione perdente che non è riuscita a opporsi al gruppo di Djokovic, hanno forzato la mano e si sono dimessi in blocco. Al loro posto, nello scorso mese di agosto, hanno fatto ritorno nel Council sia Federer che Nadal, oltre a Jurgen Melzer, uno dei tennisti sul circuito più vicini al fuoriclasse svizzero.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Nel mese di ottobre 2019, i rappresentanti dei giocatori e i proprietari dei tornei si sono compattati intorno al nome di Andrea Gaudenzi come successore di Kermode. Il nuovo presidente dell&#8217;ATP Board ha un curriculum di tutto rispetto sia da giocatore – ricordate? Aveva battuto Gimelstob nel doppio di Davis a Milwaukee – che da manager. Il posto di Gimelstob nel Board se l’è accaparrato l’ex doppista Mark Knowles.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Dopo quasi un anno di silenzio, Gimelstob è tornato a concedere </span><a href="https://thriveglobal.com/stories/a-conversation-with-justin-gimelstob-on-adapting-through-major-lifestyle-changes/" target="_blank" rel="noopener"><span style="font-weight: 400;">un’intervista</span></a><span style="font-weight: 400;"> lo scorso aprile, nella quale sostiene di essere impegnato nella conduzione della società di assicurazione che fu di suo padre Barry, morto qualche giorno prima dell’assalto di Halloween.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Gimelstob è un personaggio shakespeariano, la sua vita è stata a metà tra la tragedia e la farsa ed è finito fagocitato dalla sua stessa ambizione. Anche dopo aver conosciuto la sua storia, si resta comunque fermi al palo, incapaci di mettere a fuoco le vere motivazioni che hanno mosso le azioni di Gimelstob, fin da quella notte del 2007 nella quale mise un microfono davanti alla bocca del suo ultimo avversario.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">A proposito di Shakespeare, mi viene in mente un passaggio di una delle sue tragedie più celebri che mi sembra calzante anche per questa storia. Quando l’orribile macchinazione costruita ai danni di Otello fu scoperta, a Iago chiesero perché aveva fatto tutto quello che aveva fatto. La sua risposta fu: «Non chiedetemi nulla. Quello che sapete, sapete». Una risposta alla Gimelstob, mi verrebbe da dire.</span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>

		
				
				
					<div class="single_tags">Tags : <a href="https://www.ultimouomo.com/tag/justin-gimelstob/" rel="tag">justin gimelstob</a><a href="https://www.ultimouomo.com/tag/tennis/" rel="tag">tennis</a></div>
		
		<div class="author_description"><p><strong>Alfredo Giacobbe è nato a Napoli, dove vive e lavora. Ingegnere come Manuel Pellegrini, ha dipinto l’area tecnica attorno al suo divano.</strong></p></div>
		


<div class="share_post" data-href="https://www.ultimouomo.com/uomo-piu-potente-tennis-justin-gimelstob-atp/">
	
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ultimouomo.com/uomo-piu-potente-tennis-justin-gimelstob-atp/" target="_blank" ></a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=L&#8217;uomo più potente del tennis di cui non avete mai sentito parlare https://www.ultimouomo.com/uomo-piu-potente-tennis-justin-gimelstob-atp/ via @lUltimoUomo" target="_blank" ></a>


	</div>


		
	</article>

	<a href="https://www.ultimouomo.com/uomo-piu-potente-tennis-justin-gimelstob-atp/" class="loadDisqusComment toggle-comments">Carica i commenti ...</a>
	<div id="disqus_thread"></div>



	
						</div>

					</div>

				</div>
				<!-- /.singlePost__wrapper -->

				
<aside id="secondary" class="sidebar single_sidebar column column-md-4" role="complementary">
	<!-- <section class="widget"><div class="adv"></div></section> -->

		



	<section id="text-3" class="widget widget_text"><h4 class="widget_title">Iscriviti alla nostra newsletter</h4>			<div class="textwidget">Ricevi "Stili di gioco" direttamente nel tuo inbox.

<div id="mc_embed_signup" class="mailChimp-container"><form  method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form--isLoading" target="_blank" novalidate><div id="mc_embed_signup_scroll"><div class="mailChimp-inputWrapper"><input type="submit" value="invia" class="hiddenButton" /><input type="email" value="" name="EMAIL" class="mailChimp-inputEmail" id="mce-EMAIL" placeholder="Inserisci la tua email" required /></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_1a2aed5d0303bb44879687f9b_b48a870bc7" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div></div>
		</section>	

		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Potrebbero interessarti</h4>
		<div class="textwidget">
		
				
<article id="post-58841" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/djokovic-coronavirus-adria-tour/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/06/25101126/NOLE-1-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/06/25101126/NOLE-1-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/06/25101126/NOLE-1-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/25101126/NOLE-1-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/25101126/NOLE-1-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/25101126/NOLE-1-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/25101126/NOLE-1-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/25101126/NOLE-1-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/25101126/NOLE-1-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/25101126/NOLE-1.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/sport/tennis/" title="tennis">tennis</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/djokovic-coronavirus-adria-tour/">Djokovic il mistico</a>
		</h2>
		<div class="post_abstract"><p>Uno degli sportivi più influenti al mondo non ha un buon rapporto con la scienza.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-55101" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/maria-sharapova-ritiro-cosa-lascia/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/03/06094815/SHARAPOVA-1-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/03/06094815/SHARAPOVA-1-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/03/06094815/SHARAPOVA-1-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/03/06094815/SHARAPOVA-1-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/03/06094815/SHARAPOVA-1-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/03/06094815/SHARAPOVA-1-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/03/06094815/SHARAPOVA-1-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/03/06094815/SHARAPOVA-1-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/03/06094815/SHARAPOVA-1-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/03/06094815/SHARAPOVA-1.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/sport/tennis/" title="tennis">tennis</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/tiziana-scalabrin/" title="Posts by Tiziana Scalabrin" class="author url fn" rel="author">Tiziana Scalabrin</a> </span>
			<span class="post_timeread">14'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/maria-sharapova-ritiro-cosa-lascia/">L&#8217;insegnamento di Maria Sharapova</a>
		</h2>
		<div class="post_abstract"><p>Cosa ha significato il ritiro della campionessa russa.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-54045" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/lezioni-australian-open-2020-novak-djokovic/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/02/04125649/A-OPEN-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/02/04125649/A-OPEN-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/02/04125649/A-OPEN-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/02/04125649/A-OPEN-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/02/04125649/A-OPEN-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/02/04125649/A-OPEN-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/02/04125649/A-OPEN-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/02/04125649/A-OPEN-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/02/04125649/A-OPEN-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/02/04125649/A-OPEN.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/sport/tennis/" title="tennis">tennis</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/federico-principi/" title="Posts by Federico Principi" class="author url fn" rel="author">Federico Principi</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/lezioni-australian-open-2020-novak-djokovic/">4 lezioni dagli Australian Open 2020</a>
		</h2>
		<div class="post_abstract"><p>Djokovic si è confermato invincibile, intanto. O quasi.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-53541" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/guida-ufficiosa-agli-australian-open-2020/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/20145925/GettyImages-905026064-180x86.jpg" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/20145925/GettyImages-905026064-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/20145925/GettyImages-905026064-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/20145925/GettyImages-905026064-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/20145925/GettyImages-905026064-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/20145925/GettyImages-905026064-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/20145925/GettyImages-905026064-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/sport/tennis/" title="tennis">tennis</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/federico-principi/" title="Posts by Federico Principi" class="author url fn" rel="author">Federico Principi</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/guida-ufficiosa-agli-australian-open-2020/">Guida ufficiosa agli Australian Open 2020</a>
		</h2>
		<div class="post_abstract"><p>Intanto, com&#8217;è la qualità dell&#8217;aria?</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-53066" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/le-15-partite-che-hanno-definito-un-decennio-di-tennis/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/03095300/MIGLIOR-TENNIS_FEED-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/03095300/MIGLIOR-TENNIS_FEED-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/03095300/MIGLIOR-TENNIS_FEED-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/03095300/MIGLIOR-TENNIS_FEED-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/03095300/MIGLIOR-TENNIS_FEED-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/03095300/MIGLIOR-TENNIS_FEED-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/03095300/MIGLIOR-TENNIS_FEED-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/03095300/MIGLIOR-TENNIS_FEED-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/03095300/MIGLIOR-TENNIS_FEED-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/03095300/MIGLIOR-TENNIS_FEED.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/sport/tennis/" title="tennis">tennis</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/federico-principi/" title="Posts by Federico Principi" class="author url fn" rel="author">Federico Principi</a> </span>
			<span class="post_timeread">11'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/le-15-partite-che-hanno-definito-un-decennio-di-tennis/">Le 15 partite che hanno definito un decennio di tennis</a>
		</h2>
		<div class="post_abstract"><p>Match che vale la pena ricordare.</p>
</div>
	</div>

</article><!-- #post-## -->
			
		</div>
	</section>
	
		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Dello stesso autore</h4>
		<div class="textwidget">
		
<article id="post-59158" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/classici-milan-juventus-97/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/07/06124104/MILAN-JUVE-1997-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/07/06124104/MILAN-JUVE-1997-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/07/06124104/MILAN-JUVE-1997-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/07/06124104/MILAN-JUVE-1997-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/07/06124104/MILAN-JUVE-1997-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/07/06124104/MILAN-JUVE-1997-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/07/06124104/MILAN-JUVE-1997-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/07/06124104/MILAN-JUVE-1997-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/07/06124104/MILAN-JUVE-1997-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/07/06124104/MILAN-JUVE-1997.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/fondamentali-2/classici/" title="Classici">Classici</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/alfredo-giacobbe/" title="Posts by Alfredo Giacobbe" class="author url fn" rel="author">Alfredo Giacobbe</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/classici-milan-juventus-97/">Classici: Milan-Juventus &#8217;97</a>
		</h2>
		<div class="post_abstract"><p>Quando la Juve di Lippi schiantò il Milan di Sacchi per 1 a 6.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-58925" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/il-calcio-dangolo-a-favore-e-il-dilemma-dellultimo-uomo/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/06/29093757/CORNER-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/06/29093757/CORNER-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/06/29093757/CORNER-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/29093757/CORNER-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/29093757/CORNER-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/29093757/CORNER-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/29093757/CORNER-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/29093757/CORNER-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/29093757/CORNER-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/29093757/CORNER.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/alfredo-giacobbe/" title="Posts by Alfredo Giacobbe" class="author url fn" rel="author">Alfredo Giacobbe</a> </span>
			<span class="post_timeread">4'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/il-calcio-dangolo-a-favore-e-il-dilemma-dellultimo-uomo/">Il calcio d&#8217;angolo a favore e il dilemma dell&#8217;ultimo uomo</a>
		</h2>
		<div class="post_abstract"><p>Quanti uomini tenere dietro? E a che altezza?</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-58596" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/classici-italia-germania-70/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/06/17105246/ITA-GER-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/06/17105246/ITA-GER-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/06/17105246/ITA-GER-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/17105246/ITA-GER-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/17105246/ITA-GER-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/17105246/ITA-GER-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/17105246/ITA-GER-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/17105246/ITA-GER-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/17105246/ITA-GER-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/17105246/ITA-GER.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/fondamentali-2/classici/" title="Classici">Classici</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/alfredo-giacobbe/" title="Posts by Alfredo Giacobbe" class="author url fn" rel="author">Alfredo Giacobbe</a> </span>
			<span class="post_timeread">12'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/classici-italia-germania-70/">Classici: Italia-Germania &#8217;70</a>
		</h2>
		<div class="post_abstract"><p>Abbiamo rivisto la partita del secolo.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-58225" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/juventus-cessione-pjanic-scambio-arthur-melo/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/06/03102625/PJANIC-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/06/03102625/PJANIC-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/06/03102625/PJANIC-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/03102625/PJANIC-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/03102625/PJANIC-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/03102625/PJANIC-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/03102625/PJANIC-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/03102625/PJANIC-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/03102625/PJANIC-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/03102625/PJANIC.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/alfredo-giacobbe/" title="Posts by Alfredo Giacobbe" class="author url fn" rel="author">Alfredo Giacobbe</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/juventus-cessione-pjanic-scambio-arthur-melo/">Perché la Juventus dovrebbe privarsi di Pjanic?</a>
		</h2>
		<div class="post_abstract"><p>Quanto sarebbe conveniente per i bianconeri la cessione del regista bosniaco.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-57874" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/come-cambia-calcio-cinque-sostituzioni/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/05/22094408/SUBS-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/05/22094408/SUBS-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/05/22094408/SUBS-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/05/22094408/SUBS-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/05/22094408/SUBS-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/05/22094408/SUBS-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/05/22094408/SUBS-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/05/22094408/SUBS-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/05/22094408/SUBS-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/05/22094408/SUBS.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/alfredo-giacobbe/" title="Posts by Alfredo Giacobbe" class="author url fn" rel="author">Alfredo Giacobbe</a> </span>
			<span class="post_timeread">6'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/come-cambia-calcio-cinque-sostituzioni/">Come cambia il calcio con le cinque sostituzioni?</a>
		</h2>
		<div class="post_abstract"><p>È ancora difficile capirlo, ma si può fare qualche ipotesi.</p>
</div>
	</div>

</article><!-- #post-## -->
		</div>
	</section>
	

	<section class="widget widget_most_read">
	<h4 class="widget_title">I più letti del mese</h4>
	<div class="textwidget">
	
<article id="post-59066" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/15-acquisti-assurdi-benevento-calciomercato/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/07/02111029/MERCATO-BENEVENTO-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/07/02111029/MERCATO-BENEVENTO-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/07/02111029/MERCATO-BENEVENTO-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/07/02111029/MERCATO-BENEVENTO-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/07/02111029/MERCATO-BENEVENTO-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/07/02111029/MERCATO-BENEVENTO-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">11'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/15-acquisti-assurdi-benevento-calciomercato/">Altri 15 acquisti assurdi che potrebbe fare il Benevento</a>
		</h2>
		<div class="post_abstract"><p>Consigli al DS più creativo d&#8217;Italia.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-58580" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/menez-reggina-calciomercato/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/06/16174328/MENEZ-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/06/16174328/MENEZ-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/06/16174328/MENEZ-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/16174328/MENEZ-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/16174328/MENEZ-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/16174328/MENEZ-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/menez-reggina-calciomercato/">Come è finito Menez alla Reggina</a>
		</h2>
		<div class="post_abstract"><p>Houdini sta tornando.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-59028" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/bestemmie-calcio-serie-a/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/07/01104557/SKRINIAR-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/07/01104557/SKRINIAR-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/07/01104557/SKRINIAR-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/07/01104557/SKRINIAR-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/07/01104557/SKRINIAR-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/07/01104557/SKRINIAR-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/serie-a/" title="Serie A">Serie A</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> </span>
			<span class="post_timeread">17'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/bestemmie-calcio-serie-a/">Storia della bestemmia nel calcio italiano</a>
		</h2>
		<div class="post_abstract"><p>Senza pubblico sono tornate le squalifiche per espressioni blasfeme.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-58720" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/ter-stegen-barcellona-libero/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/06/22143503/TERSTEGEN-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/06/22143503/TERSTEGEN-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/06/22143503/TERSTEGEN-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/22143503/TERSTEGEN-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/22143503/TERSTEGEN-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/22143503/TERSTEGEN-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-saltari/" title="Posts by Dario Saltari" class="author url fn" rel="author">Dario Saltari</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/ter-stegen-barcellona-libero/">Ter Stegen ormai è il libero del Barcellona</a>
		</h2>
		<div class="post_abstract"><p>Il portiere tedesco ha cambiato ancora l&#8217;interpretazione del ruolo.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-58475" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/jason-kidd-profilo-storia/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/06/12003338/KIDD2-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/06/12003338/KIDD2-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/06/12003338/KIDD2-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/12003338/KIDD2-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/12003338/KIDD2-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/12003338/KIDD2-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/francesco-tonti/" title="Posts by Francesco Tonti" class="author url fn" rel="author">Francesco Tonti</a> </span>
			<span class="post_timeread">23'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/jason-kidd-profilo-storia/">La parabola cestistica di Jason Kidd</a>
		</h2>
		<div class="post_abstract"><p>Jason Kidd ha fatto innamorare i tifosi e arrabbiare chi gli stava intorno quasi in egual misura.</p>
</div>
	</div>

</article><!-- #post-## -->
</div>
</section>	

	



	
</aside><!-- #secondary -->

			</div> <!-- content_sidebar -->

		</div> <!-- inner clearfix -->

				

		<div class="related_posts inner clearfix">
    		<h5 class="related_title">altro da tennis</h5>
    		<div class="posts_archive clearfix">
    		
<article id="post-56666" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/federer-wimbledon-finale-carriera/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/04/16115001/FEDERER-WIMBLEDON-1-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/04/16115001/FEDERER-WIMBLEDON-1-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/04/16115001/FEDERER-WIMBLEDON-1-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/16115001/FEDERER-WIMBLEDON-1-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/16115001/FEDERER-WIMBLEDON-1-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/16115001/FEDERER-WIMBLEDON-1-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/tennis-2/" title="Tennis">Tennis</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/federer-wimbledon-finale-carriera/">Federer e la ricerca del finale perfetto</a>
		</h2>
		<div class="post_abstract"><p>Vincere un&#8217;ultima volta a Wimbledon è l&#8217;ossessione che perseguita Roger Federer.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-47454" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/novak-djokovic-roger-federer-finale-wimbledon-2019/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/07/15145745/UU_Djokovic-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/07/15145745/UU_Djokovic-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/07/15145745/UU_Djokovic-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/07/15145745/UU_Djokovic-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/07/15145745/UU_Djokovic-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/07/15145745/UU_Djokovic-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/sport/tennis/" title="tennis">tennis</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> </span>
			<span class="post_timeread">11'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/novak-djokovic-roger-federer-finale-wimbledon-2019/">Il delitto perfetto di Novak Djokovic</a>
		</h2>
		<div class="post_abstract"><p>Il tennista serbo ha battuto in finale Federer dopo avergli annullato due matchpoint. </p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-42857" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/john-mc-enroe-impero-della-perfezione/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/03/22144350/mcenroe-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/03/22144350/mcenroe-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/03/22144350/mcenroe-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/03/22144350/mcenroe-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/03/22144350/mcenroe-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/03/22144350/mcenroe-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2019/03/22144350/mcenroe-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/sport/tennis/" title="tennis">tennis</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/john-mc-enroe-impero-della-perfezione/">John McEnroe: l&#8217;impero della perfezione</a>
		</h2>
		<div class="post_abstract"><p>Una delle esperienze estetiche più uniche nello sport, ben rappresentate dal film di Faraut.</p>
</div>
	</div>

</article><!-- #post-## -->
    		</div></div>	</main><!-- #main -->
	


	</div><!-- #content -->

	
</div>




	
<script type="text/javascript">var themevar = {"siteurl":"https:\/\/www.ultimouomo.com","ajax_url":"https:\/\/www.ultimouomo.com\/wp-admin\/admin-ajax.php","current_info":{"ID":"59272: L&#8217;uomo pi\u00f9 potente del tennis di cui non avete mai sentito parlare","is_single":59272,"is_front_page":false,"post_format":"standard","post_type":"post"}};</script>

<!--  ADOBE.DTM [uu] wp 
[HTTP_HOST]: www.ultimouomo.com
[SERVER_NAME]: www.ultimouomo.com
[is_preprod]: 
[is_production]: www.ultimouomo.com, www.ultimouomo.com
 -->


        <script> if (typeof DataLayer === 'undefined') var DataLayer = {};
        DataLayer = {"pageName":"sport:ultimouomo:uomo-piu-potente-tennis-justin-gimelstob-atp","livello1":"sport","secondolivello":"sport-ultimouomo"}</script>  
        <script src="https://assets.adobedtm.com/4bdc5ff1b28c17cbe0515114eca128a630e84a6e/satelliteLib-bc55cb78d44352dcd1b462ffee78770ddb2a2da4.js"></script>
        <script>_satellite.pageBottom();</script>

        <!-- post id: 59272-->


<!-- #JSON LD: content -->
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/www.ultimouomo.com\/uomo-piu-potente-tennis-justin-gimelstob-atp\/",
    "headline": "L'uomo pi\u00f9 potente del tennis di cui non avete mai sentito parlare",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/ultimouomo.imgix.net\/wp-content\/uploads\/2020\/07\/09104244\/Gimelstob.png",
        "height": 1360,
        "width": 640
    },
    "datePublished": "2020-07-09 12:21:54",
    "dateModified": "2020-07-09 12:21:54",
    "author": {
        "@type": "Person",
        "name": "Alfredo Giacobbe"
    },
    "publisher": {
        "@type": "Organization",
        "name": "L'Ultimo Uomo",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/www.ultimouomo.com\/wp-content\/themes\/UU3\/assets\/images\/ultimouomo.gif"
        }
    },
    "description": "Ascesa e caduta di Justin Gimelstob."
}</script>

<!-- #JSON LD: breadcrumbs -->
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.ultimouomo.com\/sport\/tennis\/",
                "name": "tennis"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.ultimouomo.com\/uomo-piu-potente-tennis-justin-gimelstob-atp\/",
                "name": "L'uomo pi\u00f9 potente del tennis di cui non avete mai sentito parlare"
            }
        }
    ]
}</script>


<script type='text/javascript'>
/* <![CDATA[ */
var CEWP_Settings = {"scriptClass":"ce-script","iframeClass":"ce-iframe","acceptClass":"ce-accept","dismissClass":"ce-dismiss","disableClass":"ce-disable","bannerClass":"ce-banner","bannerHTML":"<div class=\"ce-inner\"><div class=\"ce-inner-text\">Se clicchi OK acconsenti all'uso da parte di Sky dei cookie tecnici, analitici, di profilazione di prima e terza parte, che sono usati per capire i contenuti che ti interessano e inviarti pubblicit\u00e0 in linea con le tue preferenze. Se vuoi saperne di pi\u00f9 sui cookie e decidere se acconsentire oppure no a tutti o ad alcuni cookie, <a target=\"_blank\" href=\"http:\/\/www.sky.it\/assistenza\/moduli-contrattuali\/privacy-cookie.html\">leggi qui la nostra Cookie Policy<\/a>.<a href=\"#\" class=\"ce-accept\">Ok<\/a><\/p><\/div>","eventScroll":"","scrollOffset":"200","clickOutside":"","cookieName":"ce-wp-cookie","cookieDuration":"365"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/plugins/cookie-enabler-wp/assets/js/cookies-enabler.min.js?ver=1.0'></script>
<script type='text/javascript'>
(function() { COOKIES_ENABLER.init(CEWP_Settings) }());
</script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/themes/UU3/assets/js/ultimouomo.min.js?ver=1.2.4'></script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>



</body>
</html>


