<!DOCTYPE html>
<html lang="it-IT">
	<head>
		<title>Serie A, gli scudetti decisi all&#039;ultima giornata | L&#039;Ultimo Uomo</title>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" /> 
		<link rel="profile" href="http://gmpg.org/xfn/11">

		
<!-- All in One SEO Pack 2.9.1 by Michael Torbert of Semper Fi Web Design[46,122] -->
<meta name="description"  content="Storie di campionati decisi all&#039;ultimo respiro." />

<meta name="keywords"  content="inter,juventus,lazio,milan,roma" />

<link rel="canonical" href="https://www.ultimouomo.com/serie-a-scudetti-decisi-ultima-giornata/" />
<meta property="og:title" content="Gli scudetti più drammatici decisi all&#039;ultima giornata" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ultimouomo.com/serie-a-scudetti-decisi-ultima-giornata/" />
<meta property="og:image" content="https://ultimouomo.imgix.net/wp-content/uploads/2022/05/20093823/collinacop-950x447.png" />
<meta property="og:site_name" content="L&#039;Ultimo Uomo" />
<meta property="og:description" content="Storie di campionati decisi all&#039;ultimo respiro." />
<meta property="article:published_time" content="2022-05-20T07:56:04Z" />
<meta property="article:modified_time" content="2022-05-20T07:56:04Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Gli scudetti più drammatici decisi all&#039;ultima giornata" />
<meta name="twitter:description" content="Storie di campionati decisi all&#039;ultimo respiro." />
<meta name="twitter:image" content="https://ultimouomo.imgix.net/wp-content/uploads/2022/05/20093823/collinacop-950x447.png" />
<meta itemprop="image" content="https://ultimouomo.imgix.net/wp-content/uploads/2022/05/20093823/collinacop-950x447.png" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-40982828-2', { 'cookieDomain': 'www.ultimouomo.com' } );
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel="amphtml" href="https://www.ultimouomo.com/serie-a-scudetti-decisi-ultima-giornata/amp/" /><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//player.sky.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='skyPlayer-style-css'  href='https://player.sky.it/skyplayer/player/latest/dist/SkyPlayer.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='uu3-style-css'  href='https://www.ultimouomo.com/wp-content/themes/UU3/assets/css/ultimouomo.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/themes/UU3/assets/modernizr.js?ver=2911'></script>
<link rel='https://api.w.org/' href='https://www.ultimouomo.com/wp-json/' />
<link rel='shortlink' href='https://www.ultimouomo.com/?p=81182' />
<link rel="alternate" type="application/json+oembed" href="https://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimouomo.com%2Fserie-a-scudetti-decisi-ultima-giornata%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimouomo.com%2Fserie-a-scudetti-decisi-ultima-giornata%2F&#038;format=xml" />

<script type="text/javascript">
        digitalData = {
            page: {
                pageInfo: {
                    pageName:"sport:ultimouomo:serie-a-scudetti-decisi-ultima-giornata",
                    livello1:"sport",
                    secondolivello:"sport-ultimouomo",
                    terzolivello:"sport-serie-a-scudetti-decisi-ultima-giornata"
                }
            }
        };
</script>
<script src="//assets.adobedtm.com/launch-EN578e54a3f0c6478aa41c89022e30863c.min.js"></script>		<style type="text/css" id="wp-custom-css">
			.single_post{
	margin-top:inherit;
}
.highlight-front-video{
	z-index: 0;
}
.owl-height{
	min-height:380px;
}

@media screen and (min-width: 700px) and (max-width: 1281px){
	
	#container-video{
		height:100%!important;
	}
}


		</style>
			<meta name="google-site-verification" content="_QGMP5zXBvepg92kpzyns7EYKoFfd87bSR7G6Orn6RA" />		
		<script src="https://use.typekit.net/nrn0pmf.js"></script>
		<script>try{Typekit.load({ async: true });}catch(e){}</script>
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-16x16.png">
<link rel="manifest" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">		

		<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>

	</head>
	<body>
		


		<div id="advMastHead" class="adv adv--masthead"></div>

		<div id="container" class="site">

			<header id="header" class="main_header" role="banner">

				<div class="header__wrapper">

					<a href="https://sport.sky.it" target="_blank" class="logo-skysport logo-skysport">
						<!--
                        <svg class="logo-skysport__svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 516.7 120"><style>.st2{fill:#fff}</style><linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="-11402.006" y1="6272.42" x2="-11402.006" y2="6106.649" gradientTransform="matrix(-1 0 0 1 -11043.806 -6133.746)"><stop offset="0" stop-color="#a80002"/><stop offset="1" stop-color="#ea021a"/></linearGradient><path d="M199.7 0h309c4.4 0 8 3.6 8 8v104c0 4.4-3.6 8-8 8h-309V0z" fill="url(#SVGID_1_)"/><linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="99.85" y1="-975.398" x2="99.85" y2="-809.628" gradientTransform="matrix(1 0 0 -1 0 -836.724)"><stop offset="0" stop-color="#00043b"/><stop offset="1" stop-color="#002672"/></linearGradient><path d="M199.7 120H8c-4.4 0-8-3.6-8-8V7.9C0 3.7 3.5 0 7.9 0h191.8v120z" fill="url(#SVGID_2_)"/><path class="st2" d="M135 106.7c1.3.7 3.9 1.5 7.3 1.5 5.7.1 8.8-2.1 11.1-7.2L184 32.8c-1.3-.7-4.1-1.4-6.3-1.5-3.9-.1-9.2.7-12.6 8.8l-9.9 23.4L135.7 32c-1.3-.4-4.3-.9-6.6-.9-6.8 0-10.7 2.5-14.7 6.8L95.6 58.5l15.2 23.9c2.8 4.4 6.5 6.6 12.5 6.6 3.9 0 7.2-.9 8.7-1.6l-18.3-27.6 13-13.7L148 79.5l-13 27.2zM94.9 80.9c0 5-2 7.9-11.8 7.9-1.3 0-2.4-.1-3.5-.3V21.9c0-5.1 1.7-10.3 11.6-10.3 1.2 0 2.5.1 3.7.4v68.9zm-20.3-10c0 9.4-6.1 16.2-18.6 17.6-9 1-22.1-.2-28.3-.9-.2-1-.4-2.3-.4-3.3 0-8.2 4.4-10.1 8.6-10.1 4.3 0 11.1.7 16.2.7 5.6 0 7.2-1.9 7.2-3.7 0-2.4-2.2-3.3-6.6-4.2L41 64.9C31.2 63 26 56.2 26 49c0-8.8 6.2-16.1 18.4-17.5 9.2-1 20.5.1 26.6.9.2 1.1.3 2.1.3 3.2 0 8.2-4.3 9.9-8.5 9.9-3.2 0-8.1-.6-13.8-.6-5.8 0-8.1 1.6-8.1 3.5 0 2 2.3 2.9 5.9 3.5L58.1 54c11.6 2.2 16.5 8.8 16.5 16.9M224.3 85.3c-.6-4.7.9-7.2 3.4-7.2 2.7 0 9.2 3 18.4 3 9.8 0 13.5-3.6 13.5-8.2 0-3.2-1.4-5.8-10.4-8.3l-10-2.8c-10.7-2.9-15.1-8.3-15.1-15.1 0-8.2 6.5-15.8 21.6-15.8 6.8 0 15.2 1.6 20.2 3.6.6 4.6-.9 7-3.2 7-2.5 0-8.6-2.8-17-2.8-9 0-12.4 3.3-12.4 7.6 0 2.8 1.3 5.4 9.5 7.7l10.2 3c11.3 3.2 15.9 8.5 15.9 15.6 0 8.8-6.9 16.6-23 16.6-7.4 0-16.3-1.8-21.6-3.9M334.9 60c0 18.1-12.7 29.1-27 29.1-8.6 0-15.5-4-19.6-9.8v24.5c0 2.1-1.2 3.5-4.8 3.5-1.6 0-3.4-.2-4.2-.5V32.3c.8-.2 2.6-.6 4.2-.6 3.6 0 4.8 1.4 4.8 3.5v5.6c4.1-5.8 11-9.8 19.6-9.8 14.3.1 27 11 27 29m-9.2 0c0-12.4-8.3-20.9-19.4-20.9-7.7 0-14.8 4.4-18 10.9v20.3c3.2 6.4 10.3 10.9 18 10.9 11.1-.1 19.4-8.6 19.4-21.2M343.8 60c0-16.6 12.3-28.9 28.7-28.9 16.5 0 28.7 12.4 28.7 28.9 0 16.7-12.3 29.1-28.7 29.1S343.8 76.7 343.8 60m48.2 0c0-12.8-8.8-20.9-19.5-20.9S353 47.2 353 60c0 13 8.8 21.1 19.5 21.1S392 73 392 60M446.2 36.1c0 3.4-1.5 4.2-4.8 4.2-6.4 0-15.5 2.1-20.1 12.4v32.2c0 2.2-1.2 3.5-4.8 3.5-1.6 0-3.4-.2-4.2-.5V32.3c.8-.2 2.6-.6 4.2-.6 3.6 0 4.8 1.4 4.8 3.5V42c5.1-7.4 14-11.4 24.5-9.7.1.7.4 2.4.4 3.8M489 85.3c-4.8 2.3-10.4 3.7-16.1 3.7-11 0-17.6-6.3-17.6-17.2v-50c0-2.1 1.2-3.5 4.8-3.5 1.6 0 3.4.4 4.2.7v13.2h22.3c.1.7.3 2.2.3 3.6 0 3.3-1.4 4.3-3.4 4.3h-19.3V71c0 6.8 3.3 9.7 9.6 9.7 5.7 0 9.1-2.2 11.8-2.2 2.6.2 3.9 2.5 3.4 6.8"/></svg>
					     -->

                        <img class="logo-skysport__svg" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/Sky_Sport_PRIMARY_RGB.png" />

					</a>
					
																<h3 class="uu_logo"><a href="https://www.ultimouomo.com/" rel="home">L&#039;Ultimo Uomo</a></h3>
					
					<a class="uu_logo-text" href="https://www.ultimouomo.com/"></a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<ul id="menu-argomenti" class="menu"><li id="menu-item-69631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69631"><a href="https://www.ultimouomo.com/calcio/">Calcio</a></li>
<li id="menu-item-73624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73624"><a href="https://www.ultimouomo.com/expected-goals/">Expected Goals</a></li>
<li id="menu-item-42947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42947"><a href="https://www.ultimouomo.com/basket-basket/">NBA</a></li>
<li id="menu-item-80085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80085"><a href="https://www.ultimouomo.com/sport/">Sport</a></li>
</ul>					</nav>

					<div class="sideMenu_toggleBtn"></div>

					
<div class="search">
	<span class="switchSearch icon-search"></span>
	
		
	<form role="search" method="get" class="search-form" action="https://www.ultimouomo.com/">
	   
	<!-- <span class="screen-reader-text">Ricerca per:</span> -->
	<input type="search" class="search-field"
	    placeholder="Cerca"
	    value="" name="s"
	    title="Ricerca per:" />

	<!-- <input type="submit" class="search-submit" value="Cerca" />-->
	</form>
</div>
				</div>
				
			</header><!-- #masthead -->

			<div id="content" class="site-content">

				<aside class="sideMenu">

	<div class="sideMenu_toggleBtn"></div>
	
	<div class="sideMenu-submenu">
		
		<ul id="menu-argomenti" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69631"><a href="https://www.ultimouomo.com/calcio/">Calcio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73624"><a href="https://www.ultimouomo.com/expected-goals/">Expected Goals</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42947"><a href="https://www.ultimouomo.com/basket-basket/">NBA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80085"><a href="https://www.ultimouomo.com/sport/">Sport</a></li>
</ul>
	</div>

	<div class="sideMenu-submenu">
		
		<ul id="page_menu" class="menu"><li id="menu-item-13706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13706"><a href="https://www.ultimouomo.com/contatti/">Chi siamo</a></li>
<li id="menu-item-13693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13693"><a href="https://www.ultimouomo.com/le-firme/">Le Firme</a></li>
<li id="menu-item-13704" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-13704"><a href="https://www.ultimouomo.com/archivio/">Archivio</a></li>
<li id="menu-item-20095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20095"><a href="https://www.ultimouomo.com/sponsor/">Sponsor</a></li>
<li id="menu-item-21614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21614"><a href="https://www.ultimouomo.com/long-form/">Long-Form</a></li>
</ul>
	</div>

	<nav class="sideMenu-socials">
		<a href="/rss" class="sideMenu-social icon-rss"></a>
		<a href="https://www.facebook.com/ultimouomomagazine/"  class="sideMenu-social icon-facebook-rect"></a>
		<a href="https://twitter.com/lultimouomo" class="sideMenu-social icon-twitter-bird"></a>
	</nav>

	<div class="sideMenu_credits">
		<div> © Alkemy. Made with love</div>

            <div><a style="cursor:pointer;" onclick="window._sp_.loadPrivacyManagerModal(581478)">Preferenze Cookie</a></div>
	</div>

</aside>

				
	<main id="main" class="clearfix single_post " role="main">
	
		
		
		<div class="inner clearfix">
		
			<div class="content_sidebar clearfix">

				<div class="singlePost__wrapper">
								
					<div class="singlePost singlePost-block clearfix">

						<div class="posts column column-md-8">

								
	

					<div class="post_image-wrapper">
				
				<figure class="post_image">
											<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/05/20093823/collinacop-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/05/20093823/collinacop-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/05/20093823/collinacop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/20093823/collinacop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/20093823/collinacop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/20093823/collinacop-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>									</figure>

			</div>
			
	
	<article id="post-81182" class="single clearfix" >

		
			<header class="post_header">
								<div class="post_credits">Foto di Claudio Villa / AllSport</div>
								
				<strong class="post_categories"><a href="https://www.ultimouomo.com/calcio/" rel="category tag">Calcio</a></strong>
				
				<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-gaetani/" title="Posts by Marco Gaetani" class="author url fn" rel="author">Marco Gaetani</a> </span>

				<span class="post_date">20 maggio 2022</span>

				<span class="post_timeread">26'</span>
				
			</header>

			<h1 class="post_title">Gli scudetti più drammatici decisi all&#8217;ultima giornata</h1>			<div class="post_abstract"><p>Storie di campionati decisi all&#8217;ultimo respiro.</p>
</div>
			
		 

		


<div class="share_post" data-href="https://www.ultimouomo.com/serie-a-scudetti-decisi-ultima-giornata/">
	
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ultimouomo.com/serie-a-scudetti-decisi-ultima-giornata/" target="_blank" ></a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=Gli scudetti più drammatici decisi all&#8217;ultima giornata https://www.ultimouomo.com/serie-a-scudetti-decisi-ultima-giornata/ via @lUltimoUomo" target="_blank" ></a>


	</div>




		
		<div class="post_content post_content-text"><p style="text-align: right;"><i><span style="font-weight: 400;">«Ti dispiacerebbe per favore per favore per favore per favore andare all’istante a fare in culo? Capiti nei peggiori 60 secondi della mia vita e non ho nessuna voglia di vederti».</span></i></p>
<p style="text-align: right;"><i><span style="font-weight: 400;">(Febbre a 90’)</span></i></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Il controllo del biglietto o dell’abbonamento, la lunga camminata fino alle scale, l’ingresso vero e proprio nello stadio. Un rito sacro, che si ripete da anni. Ma chi ha avuto la fortuna (o la sfortuna) di averlo compiuto in un’ultima giornata di campionato in cui c’era qualcosa di grosso come uno scudetto in ballo, sa che quei momenti si dilatano all’infinito, che si respira qualcosa di differente. Ogni passo è più lento, ogni scalino sembra più alto, persino il verde del prato pare assumere un colore diverso. Ovviamente siamo noi a essere diversi: il respiro più affannato, il battito del cuore difficile da controllare. C’è chi si aggrappa alla scaramanzia, ai rituali perpetrati per settimane nella convinzione di poter avere davvero un impatto mistico su quel che avviene in campo: una delle frasi che ho sentito più volte durante la mia vita da stadio è «Rimettiti come stavi quando abbiamo segnato». E poi c&#8217;è chi ostenta sicurezza oppure è preda del pessimismo. Una partita di calcio in grado di decidere un campionato racchiude al suo interno praticamente ogni possibile spettro dell’animo umano. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Per tre volte ero allo stadio mentre si scriveva la storia. Una volta da sconfitto, una volta da vincente, una volta da carnefice. Ho visto lo sconforto e lo scoramento dei miei compagni di tifo nel 1999, ma anche l’esplosione di gioia inaspettata nel 2000. E poi l’esperienza più complessa da restituire a parole: ho visto tifosi avversari sciogliersi in un pianto a dirotto. Era il 5 maggio del 2002, gli interisti erano in ogni settore dell’Olimpico, anche nel mio, teoricamente riservato ai sostenitori della Lazio. Ma avevano popolato anche i distinti Ovest: chi comprando un biglietto, chi ricevendo l’abbonamento da un amico laziale. Fu disturbante assistere a quel tracollo emotivo collettivo, peraltro inflitto da una squadra che durante quella stagione aveva fatto di tutto per far imbestialire i suoi tifosi. Ricordo ancora, uscendo dallo stadio, la scena di un tifoso interista che mandò in mille pezzi il casco del suo motorino contro un muretto: iniziò a sbatterlo con inaudita violenza, con la tenacia e la costanza di quella volta in cui</span><a href="https://www.youtube.com/watch?v=g7kS68T6ptA&amp;ab_channel=AustralianOpenTV" target="_blank" rel="noopener"> <span style="font-weight: 400;">Marcos Baghdatis ruppe quattro racchette in mezzo minuto agli Australian Open</span></a><span style="font-weight: 400;">, alcune ancora chiuse nella plastica. Colpo dopo colpo il casco andava sgretolandosi, e più si lacerava, più quel tifoso imprecava e bestemmiava. Chissà per quanto andò avanti, chissà per quanto ancora continuò a pensarci.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">La storia del calcio italiano è piena di finali in cui i 90 minuti conclusivi hanno deciso lo scudetto. Abbiamo ristretto il campo all’era dei tre punti per vittoria, escludendo così pagine leggendarie come il ribaltone del 1967, quando l’Inter perse a Mantova spalancando lo scudetto alla Juventus; o come l’arrivo a tre del 1973, che diede vita al mito della Fatal Verona con il Milan costretto a cedere al sorpasso all’ultima curva ai bianconeri, beffando anche le speranze della Lazio; oppure, il dolore incredibile dei tifosi della Fiorentina, con i viola che non andarono oltre il pareggio a Cagliari e prestarono il fianco al successo, ancora una volta, della Juventus, corsara a Catanzaro con un calcio di rigore di Liam Brady. Dalla stagione 1994/95, il titolo si è deciso all’ultima giornata in sette circostanze, ognuna con un livello di dramma diverso. Ed è proprio seguendo questo teorico livello di dramma che procederemo.</span></p>
<p>&nbsp;</p>
</div>

		
										<div class="post_content post_content-text"><div id="hashslide-628753160dec8" data-href="14-maggio-2006" class="gallerySlideHash"><h3 class="gallerySlideHash__title">14 maggio 2006</h3><div class="gallerySlideHash__content"><p><em><span style="font-weight: 400;">Classifica alla 37^: Juventus 88 punti, Milan 85 punti</span></em></p>
<p><em><span style="font-weight: 400;">Calendario: Reggina-Juventus; Milan-Roma</span></em></p>
<p><em><span style="font-weight: 400;">Livello di dramma: 1/10</span></em></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Siamo abituati a un grado di veleno nel racconto calcistico decisamente fuori scala rispetto ad altre nazioni, ma i picchi del 2006 sono comunque difficilmente raggiungibili. La Juventus, con cinque pareggi consecutivi tra la 31esima (Juventus-Roma 1-1, pari romanista siglato da Kharja a cinque minuti dal termine) e la 35esima giornata (Juventus-Lazio 1-1, zampata di Trezeguet all’87esimo per evitare la beffa), ha riaperto un campionato che pareva chiuso da mesi. Nello stesso arco temporale il Milan ha vinto quattro partite su cinque, perdendo in maniera scellerata a Lecce ma battendo Fiorentina, Chievo, Inter e Messina, il tutto dovendo anche affrontare il Barcellona in Champions League: missione europea fallita, con il Diavolo che si piega al gol di Giuly a San Siro,</span><a href="https://youtu.be/t-tVdssbNdQ?t=31" target="_blank" rel="noopener"> <span style="font-weight: 400;">frutto della mente visionaria di Ronaldinho</span></a><span style="font-weight: 400;">.  </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Si entra nelle ultime tre giornate di campionato con la Juventus chiamata a difendere tre lunghezze sul Milan: gli impegni da calendario non sembrano particolarmente proibitivi, ma nel suo filotto di pareggi la squadra di Capello è riuscita a infrangersi addirittura contro il Treviso, mestamente ultimo in classifica. Formazione del Treviso quel giorno: Zancopé; Maggio, Cottafava, Viali, Dossena; Vascak, Emanuele Filippini, Baseggio, Guigou; Beghetto, Borriello. Il pubblico bianconero rinfaccia a Don Fabio soprattutto l’uscita in Champions League: dopo aver rimediato il passaggio ai quarti solamente grazie a una sciagura di Wiese a 2’ dall’eliminazione contro il Werder Brema, Ibra e compagni si erano schiantati ad Highbury. I Gunners indossavano un completo di fastidiosa bellezza per l’anno dell’addio al loro storico impianto, Cesc Fabregas doveva ancora compiere 19 anni eppure sembrava giocare a calcio con la padronanza di quei quarantenni catapultati nei tornei di calciotto estivi dopo anni passati in Serie C, Thierry Henry era un attaccante di apollinea bellezza. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Ma non divaghiamo troppo. La prima bufera si scatena dopo Siena-Juventus, 36esima di campionato. Il club toscano viene ritenuto troppo vicino a livello societario alla </span><i><span style="font-weight: 400;">Vecchia Signora</span></i><span style="font-weight: 400;"> (che ha mandato in prestito alla Robur Gastaldello, Mirante, Volpato, Legrottaglie, Paro e Tudor, oltre alla comproprietà di Molinaro) e l’epilogo del match del Franchi dà fiato alle trombe dei malpensanti:</span><a href="https://www.youtube.com/watch?v=6mFZuKO98Ws&amp;ab_channel=FZSerieA" target="_blank" rel="noopener"> <span style="font-weight: 400;">dopo 8 minuti la Juve</span></a><span style="font-weight: 400;"> è avanti 0-3, con i gol di Vieira, Trezeguet e Mutu. Emanuele Gamba, su Repubblica, scrive un pezzo dal titolo «</span><a href="https://www.repubblica.it/2005/h/rubriche/senzarete/tutto-previsto/tutto-previsto.html?ref=search" target="_blank" rel="noopener"><span style="font-weight: 400;">Vittorie comode o accomodate</span></a><span style="font-weight: 400;">? A sospettare non si fa peccato». Luciano Moggi, in quelle ore, risponde a modo suo: «Se davvero avessimo aiutato il Siena, avrebbe 50 punti e non 37». Nulla a che vedere con quello che accade nel giro di qualche giorno: esplode, infatti, il bubbone Calciopoli, che coinvolge sia la Juventus, sia il Milan. La corsa scudetto passa in secondo piano, dilagano le intercettazioni. La Juventus vince con il Palermo, il Milan batte il Parma. Restano tre punti a dividere le contendenti e nessuno mette in dubbio che i bianconeri possano chiudere comodamente il campionato in testa. All’ultima di campionato la squadra di Capello è di scena sul neutro di Bari, contro la Reggina: Trezeguet e Del Piero archiviano il discorso mentre il Milan batte 2-1 la Roma con un rigore di Marcio Amoroso, una di quelle cose che probabilmente avete rimosso dal vostro cervello. Quella sera, negli studi di Controcampo, Giampiero Mughini si lascia andare a una pagina storica di calcio-trash. L’epilogo post Calciopoli, a differenza di Amoroso in rossonero, immagino sia invece ben presente nelle vostre menti.</span></p>
<p>&nbsp;</p>
<p style="text-align: center;"><iframe title="YouTube video player" src="https://www.youtube.com/embed/ZgPuzFYbs8s" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe><br />
<i><span style="font-weight: 400;">«91 punti, teste di cazzo».</span></i></p>
<p>&nbsp;</p>
</div></div><div id="hashslide-628753160e1b9" data-href="17-giugno-2001" class="gallerySlideHash"><h3 class="gallerySlideHash__title">17 giugno 2001</h3><div class="gallerySlideHash__content"><p><em><span style="font-weight: 400;">Classifica alla 33^: Roma 72, Juventus 70, Lazio 69</span></em></p>
<p><em><span style="font-weight: 400;">Livello di dramma: 2/10</span></em></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Il campionato 2000/01 finisce tardissimo, a metà giugno, in un caldo bollente: aveva preso il via nel weekend del 30 settembre, attesa inusuale dovuta ai Giochi Olimpici di Sydney. La Roma di Fabio Capello aveva preso le redini fin dall’inizio, mentre la Lazio campione d’Italia si sfaldava a suon di incomprensioni interne e la Juventus pareva essere l’unica alternativa credibile. In una sorta di staffetta del gol, il girone d’andata giallorosso era stato segnato dall’impressionante impatto di Gabriel Omar Batistuta, mentre in quello di ritorno era salito di colpi Vincenzo Montella. I passi falsi occasionali dei giallorossi non erano stati puniti dalla Juventus di Carlo Ancelotti, che nel giorno del 2-2 nel derby di Roma non aveva sfruttato la chance per portarsi a -4 alla vigilia dello scontro diretto, rimontata in casa dal Lecce con gol di Conticchio. E dopo aver dominato il primo tempo, si era fatta riagguantare anche dalla Roma, aggrappata</span><a href="https://youtu.be/JN2M7B6_klc" target="_blank" rel="noopener"> <span style="font-weight: 400;">all’ingresso decisivo dalla panchina di Hidetoshi Nakata</span></a><span style="font-weight: 400;">. Alla 32esima giornata, la svolta decisiva.</span><a href="https://youtu.be/DnruLDEgoMo?t=92" target="_blank" rel="noopener"> <span style="font-weight: 400;">Un gioiello di Montella</span></a><span style="font-weight: 400;"> aveva consentito ai giallorossi di non soccombere al Milan in casa, mentre sul neutro di Bari (ehi, di nuovo!) la Lazio veniva ripresa all’ultimo respiro da un</span><a href="https://youtu.be/7lHV3W85cKU?t=222" target="_blank" rel="noopener"> <span style="font-weight: 400;">missile di Dalmat</span></a><span style="font-weight: 400;"> e, di fatto, diceva addio alle speranze di una clamorosa rimonta, ritrovandosi a -5 dai giallorossi. Sprecato il primo match point a Napoli (2-2 trovato da Pecchia su discreta papera di Antonioli), si arriva così al 17 giugno in una situazione molto teorica di arrivo a 3. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Alla Roma basta un punto per garantirsi lo spareggio con la Juventus e fare fuori la Lazio dal discorso, ma l’obiettivo è chiaramente non arrivare a un epilogo strappacuore. All’Olimpico c’è il Parma, ma ci sono soprattutto più di 70mila anime pronte a scucire lo scudetto dal petto della Lazio. Il numero di bandiere presenti sugli spalti non ha senso, è come se ogni tifoso ne avesse portate tre. La pratica Parma viene risolta senza troppi problemi e l’unico ostacolo è rappresentato proprio da quei tifosi, che invadono il campo con un certo anticipo e costringono Fabio Capello a fare da disperato usciere. Leggenda vuole che, a un certo punto, Don Fabio abbia iniziato a urlare «Dilettanti!» in preda alla rabbia. Una situazione di pura paura confermata anni dopo in un’intervista: «Temevamo che si potesse annullare la partita, nell’entusiasmo i tifosi non l’avevano capito». </span></p>
<p>&nbsp;</p>
<p><iframe title="YouTube video player" src="https://www.youtube.com/embed/GdglrAleBdM" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: center;"><i><span style="font-weight: 400;">Momento di puro culto oltre alla “S” di Stream: l’apparizione di Francesco Antonioli a torso nudo, impassibile, durante il delirio dell’invasione. Fu forse il più criticato di tutta la stagione per i suoi errori: nel</span></i><a href="https://youtu.be/2axsRyVecY4?t=136" target="_blank" rel="noopener"> <i><span style="font-weight: 400;">pezzo di Brusco</span></i></a><i><span style="font-weight: 400;"> che ripercorreva la formazione scudettata passo dopo passo, lo slogan legato al suo nome era «Antonioli – Spero che la palla vada fori»</span></i></p>
<p>&nbsp;</p>
</div></div><div id="hashslide-628753160e44f" data-href="23-maggio-1999" class="gallerySlideHash"><h3 class="gallerySlideHash__title">23 maggio 1999</h3><div class="gallerySlideHash__content"><p><em><span style="font-weight: 400;">Classifica alla 33^: Milan 67, Lazio 66</span></em></p>
<p><em><span style="font-weight: 400;">Livello di dramma: 5/10</span></em></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Il dramma si era quasi tutto consumato nei turni precedenti. Al rettilineo finale, il Milan si presenta con il naso avanti grazie all’ultima curva affrontata di slancio: 4-0 all’Empoli a concludere una rimonta inimmaginabile solamente un mese e mezzo prima, quando i rossoneri avevano lasciato il campo alla fine del primo tempo della sfida interna contro il Parma tra i mugugni. Poteva essere l’anno d’oro della Fiorentina, i cui sogni erano stati spazzati via dall’infortunio patito da Batistuta proprio nello scontro diretto con i rossoneri del 7 febbraio e dalla successiva partenza per il Carnevale di Rio di Edmundo; invece, dall’1-0 all’Inter del 21 febbraio, era stata la Lazio a prendere la vetta con strabiliante autorità. Orfani per metà campionato di Vieri e Nesta, una volta al completo i biancocelesti non sembravano mostrare segni di debolezza. I primi scricchiolii si erano avvertiti alla venticinquesima giornata: l’inquietante 0-0 in casa dell’Empoli,</span><a href="https://ricerca.repubblica.it/repubblica/archivio/repubblica/1999/03/13/ora-empoli-si-sente-offeso-batteremo.html" target="_blank" rel="noopener"> <span style="font-weight: 400;">partita che la Snai</span></a><span style="font-weight: 400;"> aveva addirittura consigliato alle sue agenzie di togliere dall’offerta, aveva destato qualche preoccupazione. Niente a che vedere col doppio tracollo nel derby, con Nesta e Mihajlovic presi a picconate da Delvecchio, e contro la Juventus una settimana più tardi. Il Milan di Zaccheroni, nel frattempo, aveva rosicchiato tutto quel che poteva, arrivando a -1 sulle ali di un nuovo assetto tattico, con Boban alle spalle di Weah e Bierhoff su intuizione di Berlusconi sussurrata alle orecchie del fantasista croato, l’esplosione di Andres Guglielminpietro più comodamente declinato in Guly sopra al numero 24 e quella totalmente fuori script di Christian Abbiati, che aveva iniziato la stagione da terzo portiere ma si era ritrovato guardiano titolare per le sforacchiate di Lehmann e</span><a href="https://www.youtube.com/watch?v=7d6btiUGQlM&amp;ab_channel=StarCasin%25C3%25B2Sport" target="_blank" rel="noopener"> <span style="font-weight: 400;">il delirio di Sebastiano Rossi</span></a><span style="font-weight: 400;">, fermato per cinque giornate di squalifica dopo Milan-Perugia per un tentato k.o. ai danni di un altro Cristian ma senza l’h, Bucchi. Un girone dopo quella follia, con tante foto consegnate ai ricordi del tifo milanista, su tutte l’istantanea di Boban e Weah che corrono mano per la mano a Torino dopo un gol alla Juventus e l’urlo sgraziato di Maurizio Ganz dopo aver provocato l’autogol di Castellini al 95’ di un agonico Milan-Sampdoria, i rossoneri sono avanti. Di un solo punto, quello che basta, perché la Lazio ha frenato a Firenze (1-1 tra le polemiche) e adesso deve inseguire. Il Milan va a Perugia, i biancocelesti ospitano il Parma. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Dopo 35 minuti al Curi si è già sull’1-2: doppio vantaggio rossonero con Guly e Bierhoff, parzialmente rimontato dal rigore di Nakata. All’Olimpico c’è un clima di attesa nonostante l’avversario sia di livello superiore rispetto al Perugia, ma il Parma è già sicuro di fare il preliminare di Champions e ha la pancia piena per la vittoria in Coppa Uefa: apre Salas, risponde Vanoli, quindi ancora Salas. Non resta che aspettare, con la radiolina all’orecchio. Le speranze biancocelesti vanno in fumo nel momento in cui Bucchi, ancora lui, inventa il tiro della vita: a negargli il gol da leggenda è una parata sontuosa di Abbiati. Il Milan è campione d’Italia, Alberto Zaccheroni applaude il settore ospiti per festeggiare il suo primo (e unico) scudetto da allenatore: trionfo che gli varrà il prestigioso omaggio in </span><i><span style="font-weight: 400;">Tifosi</span></i><span style="font-weight: 400;">, film uscito nell’ottobre del 1999, con</span><a href="https://www.youtube.com/watch?v=-PO1jJl3LSU&amp;ab_channel=GliSpezzoni" target="_blank" rel="noopener"> <span style="font-weight: 400;">Massimo Boldi alla guida del taxi Zaccheroni 4</span></a><span style="font-weight: 400;">.</span></p>
<p>&nbsp;</p>
<p style="text-align: center;"><iframe title="YouTube video player" src="https://www.youtube.com/embed/7jYfK3sQeEo?start=183" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe><br />
<i><span style="font-weight: 400;">Bucchi cerca di fare van Basten, ma non ha fatto i conti con Abbiati.</span></i></p>
<p>&nbsp;</p>
</div></div><div id="hashslide-628753160e70c" data-href="16-maggio-2010" class="gallerySlideHash"><h3 class="gallerySlideHash__title">16 maggio 2010</h3><div class="gallerySlideHash__content"><p><em><span style="font-weight: 400;">Classifica alla 37^: Inter 79, Roma 77</span></em></p>
<p><em><span style="font-weight: 400;">Livello di dramma: 5/10</span></em></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">La Roma va al Bentegodi respirando a pieni polmoni l’odore acre dell’occasione persa. La logica dice che non c’è chance di riaggrapparsi in vetta alla classifica, non dopo quella doppia coltellata ricevuta in pieno petto da Giampaolo Pazzini nel giorno della Liberazione. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">L’imprevedibile Roma di Ranieri aveva capito di poter coltivare un’insospettabile speranza di scudetto in un venerdì notte di metà marzo, quando Jorge Martinez aveva deciso di regalarsi una partita da indemoniato. Il Catania di Sinisa Mihajlovic faceva a pezzi l’Inter di José Mourinho con il decisivo regalo di Sulley Muntari, entrato in campo dal 34’ della ripresa e uscito, espulso, un minuto più tardi. Era stata la scintilla che aveva infiammato la rimonta romanista, mentre i nerazzurri varavano, qualche giorno più tardi, la rivoluzione tattica che avrebbe poi portato al triplete, con il passaggio definitivo al 4-2-3-1 nella notte di Stamford Bridge. Era arrivato poi</span><a href="https://www.youtube.com/watch?v=WdiL6UDd_5U&amp;ab_channel=ognimaledetta" target="_blank" rel="noopener"> <span style="font-weight: 400;">lo scontro diretto del 27 marzo</span></a><span style="font-weight: 400;">: De Rossi a castigare il mezzo disastro di Julio Cesar, il pareggio di Milito, la girata luciferina di Toni per il 2-1 e il palo in pieno recupero ancora di Milito, apparente sigillo di un’annata da “team of destiny”. Claudio Ranieri sembrava indovinare tutto, in ogni situazione: il sorpasso consumato alla 33esima giornata, il primato difeso con le unghie e con i denti in un derby in cui una Lazio sgangherata aveva messo più di un sasso negli ingranaggi giallorossi. E poi l’idea meravigliosa, totalmente controcorrente, di</span><a href="https://www.youtube.com/watch?v=fjRXafPbHBk&amp;ab_channel=WebManiaForum" target="_blank" rel="noopener"> <span style="font-weight: 400;">ribaltare una stracittadina</span></a><span style="font-weight: 400;"> togliendo in un colpo solo Totti e De Rossi all’intervallo, soltanto teorico oltraggio a tutte le credenze che una partita così anomala come il derby di Roma si porta dietro. Il rigore sbagliato da Floccari e la doppietta di Vucinic erano andati a rinsaldare la credenza di una Roma guidata da una benevola mano suprema. Fino alla doppietta di Pazzini, arrivata forse in occasione della migliore partita stagionale dei giallorossi. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">E allora eccoci al Bentegodi, mentre l’Inter va a fare visita a un Siena già mestamente retrocesso. Undici giorni prima, all’Olimpico, si era giocata una finale di Coppa Italia simile a una mattanza. Una partita caricata da par suo da José Mourinho, che da qualche mese non teneva le sue abituali conferenze stampa e che si era presentato in piena forma, lamentandosi per il fatto che la Roma avrebbe giocato la finale in casa («Una cosa praticamente unica nel mondo, non conosco altre squadre che giocano finali di coppa nel loro stadio») e replicando duramente alle accuse di Rosella Sensi, presidente della Roma, che aveva definito una «vergogna» la vittoria interista contro la Lazio: «Vergogna è rubare. Chi ha la fortuna di nascere in una culla d’oro deve rispettare chi lavora. Io, il mio staff, i miei giocatori, per avere la situazione economica che abbiamo, per arrivare dove siamo, siamo arrivati perché abbiamo lavorato per tutta la vita, e non perché siamo nati in una culla d’oro. […] Io non dico che meritiamo rispetto, io esigo rispetto. La signora può essere una signora, può essere la presidentessa, può essere dottoressa, può essere nata in una culla d’oro, ma deve rispettare i miei giocatori. Non domando rispetto, esigo rispetto». Lo aveva fatto con quell’italiano leggermente sporco, aveva detto «Esigio rispetto», ed era diventato subito un tormentone. Poi, in campo, Roma-Inter si era trasformata una caccia all’uomo, soprattutto dopo lo splendido gol di Milito. Mourinho aveva perso la testa già nel pre-partita, sentendo partire dalle casse dello stadio, probabilmente per errore, l’inno della Roma, e si era innervosito ancora di più durante un match che aveva messo a dura prova le gambe dei suoi giocatori.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">L’onda lunga delle polemiche era stata cavalcata – o originata? – ancora una volta da Mourinho alla vigilia di Siena-Inter: «Chissà se la Roma, che non paga il premio per la Coppa Italia, è disponibile a dare qualche soldo in più al Siena», aveva dichiarato con un neanche troppo velato riferimento al tifo romanista del presidente senese Mezzaroma. Poi però inizia la partita e l’Inter, non si sa come, non riesce a segnare. Le prova tutte, ma sulla porta di Curci sembra essere calata una maledizione. La Roma intanto va sul 2-0 in casa del Chievo, e i tifosi del Siena esultano, quasi a voler indispettire ancora di più Mourinho. È ancora Milito, alle prese con i 20 giorni di carriera che alimentano i sogni di qualsiasi attaccante del mondo, a sbloccare lo stallo. A 5’ dalla fine, in una delle rare sortite offensive del Siena, la Robur va vicina al clamoroso pareggio con un tiro-cross di Rosi, cresciuto nel vivaio romanista. Una giocata diventata così significativa da meritare un video esclusivo su Youtube.</span><a href="https://www.youtube.com/watch?v=UagpiAIsm9Y&amp;ab_channel=Inter" target="_blank" rel="noopener"> <span style="font-weight: 400;">Lo ha pubblicato il canale ufficiale dell’Inter</span></a><span style="font-weight: 400;">, forse con una vena ironica. A rivederlo, effettivamente, per mezzo secondo si ha la sensazione che possa davvero entrare. </span></p>
<p>&nbsp;</p>
<p><iframe title="YouTube video player" src="https://www.youtube.com/embed/ZJNBBPB7yXA" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: center;"><i><span style="font-weight: 400;">«Ce stanno certi giorni che, quando cominciano, tu sai già che potrebbero esse il giorno più bello della tua vita. Uno dei giorni più belli della tua vita. Guarda che mica è facile arzasse la mattina e non sape’ se stai pe’ affronta’ uno dei giorni più belli della tua vita. E come te arzi? Teso. Che fai? Speri. Razionalmente che poi fa’? Poi solo spera’. E ndo vai a spera’? Nel posto dove ce sta la più alta de concentrazione de persone nella tua stessa condizione. Tra un pellegrino che va a Fatima cor Papa e te che vai a Verona co’ Totti, ndo sta la differenza?». I 10 minuti e mezzo della puntata di Tolleranza Zoro dedicati a Chievo-Roma rappresentano uno spaccato incredibile di tifo, non necessariamente solo romanista</span></i></p>
<p>&nbsp;</p>
</div></div><div id="hashslide-628753160ea4f" data-href="18-maggio-2008" class="gallerySlideHash"><h3 class="gallerySlideHash__title">18 maggio 2008</h3><div class="gallerySlideHash__content"><p><em><span style="font-weight: 400;">Classifica alla 37^: Inter 82, Roma 81</span></em></p>
<p><em><span style="font-weight: 400;">Livello di dramma: 7/10</span></em></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Il 16 febbraio 2008 il campionato sembra morto, sepolto. L’Inter di Roberto Mancini batte il Livorno con una doppietta di David Suazo, la Roma cade a Torino, trafitta da un dardo scagliato dal destro di Alessandro Del Piero. I nerazzurri non hanno ancora mai perso in campionato, 18 vittorie e 5 pareggi, 48 gol fatti e 13 subiti. Ma il calcio è uno sport che si gioca su equilibri sottili, un gruppo può perdere compattezza e convinzione in un attimo. Certo, 11 punti da gestire sono un’enormità. Ma nello scontro diretto di San Siro, giocato in un infrasettimanale di fine febbraio reso bollente dalle polemiche post-partita, la Roma di Luciano Spalletti mette più di un dubbio nella testa degli interisti. Totti porta in vantaggio i suoi nel giorno in cui diventa primatista per presenze in A con la maglia giallorossa e l’Inter, priva del suo trascinatore Ibrahimovic, fa una fatica immane, pur avendo sfiorato il vantaggio nel primo tempo con</span><a href="https://youtu.be/SjE2rTKJbJc?t=85" target="_blank" rel="noopener"> <span style="font-weight: 400;">una giocata fantascientifica</span></a><span style="font-weight: 400;"> del duo Vieira-Crespo. La Roma potrebbe esondare nella ripresa, i nerazzurri restano in 10 per l’infortunio a Maxwell occorso a cambi già esauriti ma si ritrovano in parità numerica perché Mexes viene espulso, dando così voce alle proteste romaniste a fine partita. A 2’ dalla fine,</span><a href="https://youtu.be/SjE2rTKJbJc?t=297" target="_blank" rel="noopener"> <span style="font-weight: 400;">Zanetti trova un gol</span></a><span style="font-weight: 400;"> che profuma di scudetto, e il boato di San Siro lo conferma. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Nessuno immagina che il campionato possa riaprirsi. Ma l’Inter è una polveriera che esplode dopo il doppio confronto in Champions League con il Liverpool. Subito dopo la gara di ritorno, che sancisce l’eliminazione, si presenta in conferenza stampa per annunciare l’addio all’Inter a fine stagione: «La decisione l’avevo già presa, me ne sarei andato a fine stagione anche se avessimo passato il turno. L’ho detto al presidente e per me questo basta». Succede un putiferio, perché i giocatori, invece, non sapevano nulla. Il clima è incandescente, Mancini due giorni dopo prova una goffa retromarcia: «Se tornassi indietro non rifarei quella dichiarazione. Credo che un allenatore dopo un po’ di tempo ha anche bisogno di sentire se la fiducia è sempre la stessa, ogni tanto ci vuole. Avevo bisogno di capire se in un momento difficile era tutto come prima», dichiara con l’atteggiamento di un fidanzato trascurato. Ibrahimovic quando gioca è un fantasma per via del dolore, nel giro di dieci giorni la Roma risale a -4. Mancini ha il merito di puntare su Balotelli che regala gol pesanti, ma il derby della 36esima apre scenari inquietanti, perché lo vince il Milan. I giallorossi non sono ancora arrivati a sfiorare l’aggancio solo perché una</span><a href="https://youtu.be/eKa3JbQR_DY?t=99" target="_blank" rel="noopener"> <span style="font-weight: 400;">punizione al veleno</span></a><span style="font-weight: 400;"> di Alino Diamanti li ha fermati sull’1-1 alla 34esima.  </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">L’Inter è comunque padrona del suo destino e alla</span><a href="https://youtu.be/bpn04NTM-S8" target="_blank" rel="noopener"> <span style="font-weight: 400;">penultima ospita il Siena</span></a><span style="font-weight: 400;">, che scende in campo senza obiettivi essendo ampiamente salvo. Ma Maccarone risponde a Vieira, e Kharja fa lo stesso dopo il 2-1 di Balotelli. Poi Materazzi viene atterrato in area da Riganò, è il rigore dello scudetto. Il difensore pretende il pallone e lo ottiene dopo una discussione con Cruz, ma sbaglia. Doveva essere una festa, si trasforma in un incubo. Massimo Moratti è impietrito in tribuna, Roberto Mancini in panchina vive una di quelle giornate in cui manderebbe a quel paese anche le zolle d’erba. L’Inter si trincera in un silenzio stampa che trasuda paura, la stampa è pronta a cavalcare una settimana all’insegna dell’amarcord visto che alla guida del Parma c’è Hector Cuper, ma il tecnico viene esonerato proprio alla vigilia della sfida alla sua ex squadra. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Soltanto un uomo sembra non sentire questa pressione incalcolabile. È Zlatan Ibrahimovic, che al fischio finale di Inter-Siena prende da parte Fausto Salsano, fidato collaboratore del Mancio: «Fausto, io a Parma gioco. Questo scudetto lo dobbiamo vincere». Ma al Tardini Ibra parte dalla panchina, mentre la Roma è di scena a Catania, campo decisamente scomodo dove chiudere una stagione, specialmente se i padroni di casa devono ancora salvarsi. Dopo otto minuti, dalle radioline arriva l’annuncio del gol di Vucinic, la Roma è avanti. All’intervallo i giallorossi sono campioni d’Italia mentre l’Inter è un guscio vuoto. La pioggia battente non agevola il compito dei nerazzurri che di colpo sembrano tutti vecchi e stanchi. Si aggrappano a Ibrahimovic come se fosse una divinità, l’unico in grado di risolvere una situazione divenuta di colpo scomodissima. In settimana, Sinisa Mihajlovic lo aveva preso da parte: «Ibra, non c’è bisogno che ti alleni. Non devi fare proprio niente. Ma devi esserci contro il Parma, e devi aiutarci a vincere». «Ci proverò», rispose Ibra. E dall’altra parte, in tono serio, Miha aveva ribattuto: «Non devi provarci. Devi riuscirci». Zlatan prende il posto di Cesar dopo 5 minuti della ripresa. Inizia a tirare verso la porta di Pavarini tutti i palloni che gli capitano a tiro. Non segna su azione dalla partita d’andata, e il dato è sconvolgente se si pensa che chiuderà il campionato con 17 gol. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">La svolta arriva quando riesce a far sfilare sul destro un pallone teoricamente innocuo ai 30 metri.</span><a href="https://youtu.be/rhy-Wo8d3XI" target="_blank" rel="noopener"> <span style="font-weight: 400;">Lo fa con un movimento impercettibile</span></a><span style="font-weight: 400;"> che manda Couto a inseguire non si sa cosa 5 metri più avanti. Si ritrova in posizione di sparo ai 20 metri e stavolta il destro gli esce bene: non pulitissimo, ma rimane basso e angolato. Pavarini non può arrivarci. È il momento che tutti i suoi compagni stavano aspettando. Stankovic si ritrova a esultare in ginocchio a bordo campo, con la testa a terra e i pugni che sbattono sull’erba, mentre tutti saltano addosso a Ibra. Il Parma sbuffa alla ricerca del pareggio che non arriva, al 78’ Maicon va via sulla destra e mette un cross sul secondo palo.</span><a href="https://youtu.be/atZ_8VYLjEs" target="_blank" rel="noopener"> <span style="font-weight: 400;">Zlatan ci arriva con così tanta foga</span></a><span style="font-weight: 400;"> che nel momento in cui poggia a terra il piede d’appoggio, dall’erba si alza una nube d’acqua. I tifosi dell’Inter rinunciano agli ombrelli per esultare, in tribuna anche l’aplomb di Moratti va a farsi benedire con un gesto di esultanza misto alla rabbia. La Roma, a Catania, capisce che non c’è più nulla per cui lottare e, in un clima che definirei complesso, Martinez firma il gol-salvezza, che condanna l’Empoli. Il presidente dei toscani, Fabrizio Corsi, non la prende bene: «A Catania è successo quello che gli addetti ai lavori pensavano succedesse. Vedere fare quel gol al Catania è stata una comica, sembrava un campionato Uisp». Al Tardini intanto esplode la festa dell’Inter, mentre il Parma scende in B dopo 18 anni. L’Inter, invece, è tutta attorno a Zlatan. «Le facce di tutti avevano riacquistato colore. Più che aver fatto gol, era come se li avessi salvati dall’annegamento». </span></p>
<p>&nbsp;</p>
<p style="text-align: center;"><iframe title="YouTube video player" src="https://www.youtube.com/embed/gEusnbKe_sM" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe><br />
<i><span style="font-weight: 400;">Repubblica manda un inviato al Roma Club Garbatella per seguire l’ultima giornata. Ma siamo nel 2008, e viene scelto quel club per un motivo specifico: il servizio viene intitolato «La delusione al bar dei Cesaroni». </span></i></p>
<p>&nbsp;</p>
</div></div><div id="hashslide-628753160ee1b" data-href="14-maggio-2000" class="gallerySlideHash"><h3 class="gallerySlideHash__title">14 maggio 2000</h3><div class="gallerySlideHash__content"><p><em><span style="font-weight: 400;">Classifica alla 33^: Juventus 71, Lazio 69</span></em></p>
<p><em><span style="font-weight: 400;">Livello di dramma: 9/10</span></em></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Il 14 maggio del 2000 Roma è baciata da quel sole tipico del periodo, scenario perfetto per illuminare i campi del Foro Italico che si riempiono per gli Internazionali. Le statue del Pietrangeli splendono ancora di più, se poi si alza il venticello giusto pare di stare in paradiso. C’è la finale del torneo maschile tra Magnus Norman e Guga Kuerten, siamo ancora in quel periodo in cui la prima settimana è dedicata agli uomini e la seconda al torneo femminile. Giusto qualche metro più in là, la Lazio teme di dover vivere la replica dell’anno precedente. A Perugia, ancora una volta, ci si gioca lo scudetto. Stavolta non c’è il Milan ma la Juventus, mentre i biancocelesti ospitano la Reggina e non il Parma. La squadra di Eriksson deve partire di rincorsa, ma a differenza del 1999, non ha la sensazione di aver buttato un campionato, anzi. Ci si è aggrappata con le unghie nel momento più difficile, ha provato in ogni modo a tenere viva una speranza insensata, riemergendo da un distacco abissale e popolando gli incubi bianconeri a partire dalla vittoria nello scontro diretto, firmata da Diego Pablo Simeone: l’argentino, a fine partita, sotto il settore ospiti agitava tre dita, tre come i punti rimasti da colmare. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Quei punti erano poi diventati cinque, perché la Lazio si era incagliata, come l’anno precedente, a Firenze, ovviamente sotto i colpi del solito Batistuta. Se nove punti a metà marzo sembravano un Everest da scalare, figurarsi cinque quando a disposizione ne restano solamente nove. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Nel momento meno preventivabile, è la Juventus a tremare. Arriva da una stagione lunghissima e logorante, iniziata con il primo impegno ufficiale il 18 luglio 1999, 1-1 a Piatra Neamt contro il Ceahlaul, terzo turno di Intertoto. I bianconeri avevano passato il turno a fatica (0-0 a Cesena al ritorno) e da lì avevano tratto slancio per il campionato. Eppure, nonostante la vetta della classifica, le giocate di Zidane e i gol di Inzaghi, è una Juventus che dà sempre una sensazione di incompiutezza, come quando si era</span><a href="https://www.youtube.com/watch?v=8bjcIYUYGGg&amp;ab_channel=GobboMaltese"> <span style="font-weight: 400;">sciolta a Vigo</span></a><span style="font-weight: 400;"> in una disastrosa notte di Coppa Uefa. E una Juventus che non impone alle avversarie quella dose di rispetto, forse persino di paura, è una Juventus che si presta a qualsiasi tipo di ribaltone. A Verona, a tre giornate dalla fine, cade sotto i colpi di Fabrizio Cammarata, attaccante che per tutta la carriera farà su e giù tra Serie A e Serie B, ma nella primavera del 2000 sembra mantenere le promesse legate al suo nome durante un’altra primavera, intesa come squadra: era lui il partner di Alessandro Del Piero nel 1994, quando i bianconeri avevano vinto il Viareggio e lo scudetto di categoria agli ordini di Antonello Cuccureddu, con Alex che iniziava a farsi strada anche in prima squadra.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Del Piero sta vivendo l’anno più tormentato della sua carriera. Al rientro dall’infortunio non è più il giocatore che avevamo imparato ad ammirare. In quell’anno, il gol alla Del Piero diventa solo ed esclusivamente il calcio di rigore: non riesce più a fare gol su azione e anche quando potrebbe farcela deve fare i conti con un nemico inatteso che risponde al nome di Filippo Inzaghi, così ossessionato dal gol da non mettere minimamente in preventivo l’ipotesi di condividerlo con un compagno in palese difficoltà. A Venezia, ignorato a più riprese anche davanti alla porta sguarnita, Alex rimane impietrito, senza avere la forza di esultare per la gioia del compagno. A una ventina di anni di distanza, i due</span><a href="https://youtu.be/IAJlYeUYpow" target="_blank" rel="noopener"> <span style="font-weight: 400;">avranno la forza di scherzarci su</span></a><span style="font-weight: 400;"> in uno splendido siparietto su Sky. Il primo gol su azione del campionato di Del Piero arriva nel momento più significativo, alla 33esima giornata, in casa, contro il Parma. La Juve sembra davvero a un passo dallo scudetto. Ma quello che succede verso il tramonto della partita, con il gol annullato a Cannavaro, sposta totalmente il racconto dell’ultima giornata.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">E così, anche se a Roma il 14 maggio del 2000 c’è un sole che farebbe venir voglia di allontanarsi il più possibile dal Foro Italico e di cambiare rotta verso il litorale per uno spaghettino con i piedi infilati nella sabbia, gli ultras della Lazio mettono in scena quello che ribattezzano «il funerale del calcio», un corteo che parte da piazzale Flaminio e arriva fino all’Olimpico. Tre giorni prima i toni erano stati decisamente più aspri: una lunga manifestazione sotto la sede Figc al grido di «Spareggio o guerra». La Lazio scende in campo senza aspettarsi nulla dal Perugia, impegnato contro la Juventus e già salvo. Per far capire l’umore dello spogliatoio laziale in quel momento, è sufficiente recuperare una lunghissima accusa che nei giorni prepartita Roberto Mancini concede alla stampa: «Ci si sorprende quando accade una cosa diversa dal solito. Invece non c’è stato niente di nuovo. Dopo lo scudetto della Samp nel 1991 hanno sempre vinto o Juventus, o Milan, e non sono mai state in lotta diretta. E soprattutto, se ci sono stati degli errori arbitrali, sono stati sempre a loro vantaggio, non hanno mai favorito i loro avversari. La differenza sta nel fatto che tutto questo ora è molto più visibile di una volta. Certo, quando vedi che un arbitro, per discolparsi, dichiara cose non vere, allora ti viene da riflettere. Se stava zitto, finiva tutto lì, come sempre». Il riferimento è all’arbitro di Juventus-Parma, Massimo De Santis, che rompendo ogni protocollo a fine partita dichiara all’Ansa di avere fischiato prima del colpo di testa di Cannavaro, andando contro tutti i video disponibili, che testimoniano il contrario. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Tutto questo cumulo di pressione finisce sulle spalle di Pierluigi Collina. Dopo un primo tempo in cui la Juve fa decisamente troppo poco per passare in vantaggio, sul Curi si abbatte un nubifragio. La Lazio intanto sta disponendo comodamente della Reggina e, dopo qualche minuto di attesa per provare a garantire la contemporaneità, dà il via al secondo tempo mentre negli spogliatoi dell’impianto di Perugia ci si fa strada con pinne, fucile e occhiali. Collina forza l’attesa anche oltre i limiti consentiti, il secondo tempo si gioca quando a Roma è già finita, dando vita a una pagina di campionato che, a distanza di anni, fa ancora infuriare i tifosi bianconeri e sorridere quelli biancocelesti</span></p>
<p>&nbsp;</p>
<p style="text-align: center;"><iframe title="YouTube video player" src="https://www.youtube.com/embed/NKfYPUZFN4I" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe><br />
<i><span style="font-weight: 400;">Diego Pablo Simeone, deus ex machina del finale di stagione biancoceleste, non ebbe bisogno di sentirsi dire da qualcuno: «Rimettiti come stavi quando abbiamo segnato».</span></i></p>
<p>&nbsp;</p>
</div></div><div id="hashslide-628753160f15f" data-href="5-maggio-2002" class="gallerySlideHash"><h3 class="gallerySlideHash__title">5 maggio 2002</h3><div class="gallerySlideHash__content"><p><em>Classifica alla 33^: Inter 69, Juventus 68, Roma 67</em></p>
<p><em><span style="font-weight: 400;">Livello di dramma: 10/10</span></em></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Il terrore che aveva attanagliato San Siro nel momento in cui Francelino Matuzalem aveva trovato l’angolo giusto per battere Francesco Toldo, al 36’ del primo tempo di Inter-Piacenza, se ne era andato via un’oretta più tardi, come quegli incubi che ci assillano in piena notte. Il risveglio era merito di</span><a href="https://youtu.be/JOSC_kaPwmE?t=165" target="_blank" rel="noopener"> <span style="font-weight: 400;">Alvaro Recoba e di una delle sue punizioni fatate</span></a><span style="font-weight: 400;">. L’Inter aveva così superato il penultimo ostacolo trovato sulla strada del ritorno a uno scudetto che mancava dal 1989. Aveva faticato, proprio come aveva dovuto fare la Juventus sette giorni prima, uscita indenne dal Garilli soltanto grazie a un raggio laser uscito</span><a href="https://youtu.be/_mZQg9dYVU0?t=133" target="_blank" rel="noopener"> <span style="font-weight: 400;">dal piede sinistro di Pavel Nedved</span></a><span style="font-weight: 400;"> a 2 minuti dalla fine. La facilità di calcio di Nedved era incredibile. Malvisto e odiato da più di mezza Italia, il soldato di Cheb riusciva a trovare la coordinazione da fuori area praticamente da ogni angolo, con la sua capacità di inquadrare lo specchio sia con il destro, sia con il sinistro. Marcello Lippi, al ritorno in sella sulla panchina juventina dopo l’interregno di Ancelotti, se lo era ritrovato per le mani dopo una laboriosa trattativa con la Lazio, guidata da due menti ingegnose e diaboliche come quelle di Mino Raiola e Luciano Moggi. Si era fidato delle stagioni precedenti del ceco, posizionandolo diligentemente come esterno sinistro di centrocampo. Ma non aveva funzionato. E così, con una di quelle mosse che cambiano il corso di una stagione, Lippi aveva deciso di passare al rombo, spostando Pavel alle spalle di Del Piero e Trezeguet. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Andare a cercare qua e là i punti lasciati per strada dalle tre pretendenti al titolo del 2002 sarebbe esercizio sterile: Inter, Juventus e Roma arrivano in modalità trenino sul traguardo conclusivo, ognuna con qualche colpa da lavare via, come è ovvio che sia all’interno di un campionato. Quella del 5 maggio è però una giornata epocale nella storia della Serie A, con una quantità spaventosa di storie che si incrociano sui campi principali, perché oltre alla più incredibile corsa scudetto degli ultimi 40 anni, c’è tanto da decidere anche in zona Europa e in zona salvezza. Torino e Udinese, avversarie rispettivamente di Roma e Juventus, non hanno granché da chiedere al torneo. La Lazio, invece, sfida l’Inter capolista con un briciolo di speranza di evitare l’Intertoto e guadagnarsi il pass per la Coppa Uefa. Ma lo deve fare in un clima surreale. La stagione agli ordini di Zoff prima e Zaccheroni poi ha indispettito non poco il pubblico laziale, che pure aveva invaso Bologna, sette giorni prima, in una sfida che avrebbe potuto lanciare comunque i biancocelesti in zona Champions. Ma i rossoblù di Guidolin avevano dominato dal primo al novantesimo, vincendo meritatamente con i gol di Signori e Pecchia e facendo impazzire il Dall’Ara, che si sentiva a un passo dal quarto posto e cantava ai rivali «Ve ne andate in Intertoto». </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">La settimana che precede Lazio-Inter è un coacervo di polemiche. Innanzitutto, per il forte gemellaggio tra le due tifoserie. Poi per la possibilità, mai da sottovalutare in una città così grande geograficamente e storicamente eppure così tenacemente ancorata alle beghe da quartiere, che una sconfitta della Lazio serva per sbarrare la strada al clamoroso ribaltone romanista. Infine, per i forfait: Crespo e Lopez alzano bandiera bianca a metà settimana. L’unico a dare credito alla Lazio pare essere, ironia della sorte, Franco Sensi, patron romanista, che già nel postpartita della 33esima giornata si dichiara sicuro che lo scudetto andrà alla Juventus. Meno sicuri, invece, i bianconeri: «L’anno scorso, prima di arrivare all’Olimpico, un pensierino allo scherzetto lo avevo anche fatto –</span><a href="https://ricerca.repubblica.it/repubblica/archivio/repubblica/2002/05/04/buffon-scherza-sulla-lazio-sondaggi-un-po.html?ref=search" target="_blank" rel="noopener"> <span style="font-weight: 400;">racconta Gigi Buffon</span></a><span style="font-weight: 400;">, forse fin troppo candido – ma quando abbiamo visto novantamila romanisti inferociti, ho capito che sarebbe stato già abbastanza uscirne vivi. E oggi? Mah, la Lazio un obiettivo ce l’ha, anche se vale un piatto di lenticchie». Capello, tecnico della Roma, è rassegnato: «Vedo tre risultati scontati. Quello che spero è una cosa, quello che vedo un’altra. L’Inter giocherà in casa perché supportata da molti dei suoi tifosi, e lo farà due volte, perché sono con i nerazzurri anche i tifosi di casa. Il volere del pubblico i giocatori lo sentono e lo rispettano». Un po’ come Lippi: «Il clima che si è creato intorno a Lazio-Inter è vomitevole». </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">All’Olimpico si gioca in un clima surreale. Quando prendo posto all’interno dello stadio, vedo tante facce mai viste attorno a me. Ci sono molti laziali partiti per «tifare contro», soprattutto in curva Nord, ma anche tanti altri che sono rimasti a casa e hanno ceduto/venduto l’abbonamento a tifosi interisti, che affollano ogni settore dello stadio. Zaccheroni è un dead man walking, è stato di fatto già annunciato il suo sostituto: Roberto Mancini, rarissimo caso di allenatore che pare scelto più dai tifosi, che per mesi hanno martellato la dirigenza intonando il suo nome a ogni sconfitta, che da presidente e direttore sportivo. Pronti-via, e ci si rende conto che tifare per l’Inter è praticamente inutile: la Juventus è avanti 2-0 a Udine dopo i primi 11 minuti.</span><a href="https://www.youtube.com/watch?v=gzej3vVQFmc&amp;ab_channel=GMMile-ArchivioF.C.Inter" target="_blank" rel="noopener"> <span style="font-weight: 400;">Praticamente in contemporanea</span></a><span style="font-weight: 400;">, Peruzzi sbaglia tutto in uscita e Vieri mette dentro il più comodo dei suoi gol stagionali. Ha ragione Capello, tre risultati scontati? Neanche per idea. Le malelingue sono pronte, ma a vedere la facilità con cui la Lazio mette in porta, con Poborsky, la rete del momentaneo 1-1, verrebbe da dire il contrario, che è l’Inter a stendere il tappeto agli avversari. Di Biagio, ancora da corner, trova l’1-2. Eppure, ancora una volta, la difesa dell’Inter si trasforma in un inquietante colabrodo, e l’incontro tra un ceco, Poborsky, e uno slovacco, Gresko, rende l’intervallo sul 2-2 un’interminabile agonia per tifosi e giocatori interisti. All’Olimpico, nonostante le sirene della vigilia, è partita vera anche per merito di Poborsky, che sa già di essere destinato all’addio e sputa sangue dal primo al novantesimo. Ma quando Zaccheroni perde anche Stankovic, e deve inserire Cesar, fino a quel momento oggetto misterioso della stagione biancoceleste, la Lazio pare davvero spalle al muro. Ma l’Inter è svuotata, divorata a livello fisico e mentale da una pressione troppo difficile da sostenere. È la Lazio a creare palle gol e a passare in vantaggio: piazzato di Fiore da destra per la capocciata di un silenzioso Simeone, che non esulta per il suo passato interista. E così, in contropiede, Cesar fa secco Zanetti in dribbling e pennella per la testa di Inzaghi il gol del 4-2. La partita scivola via tra scene surreali: Cesar prende un palo a porta vuota, Materazzi in lacrime ricorda ai laziali di essere stato protagonista del Perugia-Juventus del 2000. Moratti, a fine partita, dice di augurarsi «che la Lazio abbia giocato per sé e non per qualcun altro». </span></p>
<p>&nbsp;</p>
<p style="text-align: center;"><iframe title="YouTube video player" src="https://www.youtube.com/embed/B5plmmTt55I" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe><br />
<i><span style="font-weight: 400;">L’immagine più pulp del 5 maggio resta Antonio Conte, posseduto dal demone della vittoria, che riesce a trovare esattamente il centro della telecamera urlando «e c’è qualcuno che ci guarda che c’era a Perugia»</span></i></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Con il gol di Cassano a Torino, l’Inter scivola in 90 minuti dal primo al terzo posto. Per tutti l’immagine di quel tracollo è quella di Ronaldo che lascia il campo e va a sedersi in panchina con la testa tra le mani e le lacrime che non riescono ad arrestarsi, in quello stesso stadio che lo aveva visto franare al suolo per un maledetto tendine rotuleo due anni prima. Io, invece, ho ancora in testa quel tifoso interista che si accaniva sul suo casco. </span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div></div></div>
		
				
					<div class="single_tags">Tags : <a href="https://www.ultimouomo.com/tag/inter/" rel="tag">inter</a><a href="https://www.ultimouomo.com/tag/juventus/" rel="tag">juventus</a><a href="https://www.ultimouomo.com/tag/lazio/" rel="tag">lazio</a><a href="https://www.ultimouomo.com/tag/milan/" rel="tag">milan</a><a href="https://www.ultimouomo.com/tag/roma/" rel="tag">roma</a></div>
		
		<div class="author_description"><p><strong>Marco Gaetani è romano, classe 1987, per Repubblica.it si occupa prevalentemente di calcio e basket.</strong></p></div>
		


<div class="share_post" data-href="https://www.ultimouomo.com/serie-a-scudetti-decisi-ultima-giornata/">
	
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ultimouomo.com/serie-a-scudetti-decisi-ultima-giornata/" target="_blank" ></a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=Gli scudetti più drammatici decisi all&#8217;ultima giornata https://www.ultimouomo.com/serie-a-scudetti-decisi-ultima-giornata/ via @lUltimoUomo" target="_blank" ></a>


	</div>



	</article>

  <div class="video-player">
      <div class="video-player-inner">
        <div class="video-content-header">
          In evidenza 
          <span class="close"><svg viewBox="0 0 80 80" xmlns="http://www.w3.org/2000/svg" class="icon__svg icon__svg--close" fill="currentColor" width="80" height="80"><path d="M39.8 31.84L71.64 0l7.96 7.96L47.76 39.8 80 72.04 72.04 80 39.8 47.76 7.96 79.6 0 71.64 31.84 39.8.4 8.36 8.36.4 39.8 31.84z" fill="currentColor" fill-rule="evenodd"></path></svg></span>
        </div>
        <section id="video-player" class="video-content"></section>
      </div>
      <section id="video-carousel"></section>
    </div>

	<a href="https://www.ultimouomo.com/serie-a-scudetti-decisi-ultima-giornata/" class="loadDisqusComment toggle-comments">Carica i commenti ...</a>
	<div id="disqus_thread"></div>



	
						</div>

					</div>

				</div>
				<!-- /.singlePost__wrapper -->

				
<aside id="secondary" class="sidebar single_sidebar column column-md-4" role="complementary">
	<!-- <section class="widget"><div class="adv"></div></section> -->

		



	<section id="text-3" class="widget widget_text"><h4 class="widget_title">Iscriviti alla nostra newsletter</h4>			<div class="textwidget">Ricevi "Stili di gioco" direttamente nel tuo inbox.

<div id="mc_embed_signup" class="mailChimp-container"><form  method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form--isLoading" target="_blank" novalidate><div id="mc_embed_signup_scroll"><div class="mailChimp-inputWrapper"><input type="submit" value="invia" class="hiddenButton" /><input type="email" value="" name="EMAIL" class="mailChimp-inputEmail" id="mce-EMAIL" placeholder="Inserisci la tua email" required /></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_1a2aed5d0303bb44879687f9b_b48a870bc7" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div></div>
		</section>	

		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Potrebbero interessarti</h4>
		<div class="textwidget">
		
				
<article id="post-81168" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/tutte-storie-eintracht-rangers-analisi-finale-europa-league/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/05/19142657/GettyImages-1240753364-180x86.jpg" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/05/19142657/GettyImages-1240753364-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/05/19142657/GettyImages-1240753364-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/19142657/GettyImages-1240753364-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/19142657/GettyImages-1240753364-700x337.jpg 700w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/19142657/GettyImages-1240753364-768x370.jpg 768w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/19142657/GettyImages-1240753364-950x458.jpg 950w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/19142657/GettyImages-1240753364-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/19142657/GettyImages-1240753364-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/19142657/GettyImages-1240753364-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/europa-league/" title="Europa League">Europa League</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-saltari/" title="Posts by Dario Saltari" class="author url fn" rel="author">Dario Saltari</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/tutte-storie-eintracht-rangers-analisi-finale-europa-league/">Tutte le storie dentro Eintracht-Rangers</a>
		</h2>
		<div class="post_abstract"><p>Una finale fatta di tanti momenti e significati diversi.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-81146" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/son-tottenham-finalizzatore/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/05/18163215/Son_cop-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/05/18163215/Son_cop-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/05/18163215/Son_cop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/18163215/Son_cop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/18163215/Son_cop-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/18163215/Son_cop-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/18163215/Son_cop-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/18163215/Son_cop-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/18163215/Son_cop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/18163215/Son_cop.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/premier-league/" title="Premier League">Premier League</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> </span>
			<span class="post_timeread">11'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/son-tottenham-finalizzatore/">Date a Son quel che è di Son</a>
		</h2>
		<div class="post_abstract"><p>Uno dei migliori al mondo, nonostante ce lo dimentichiamo.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-81102" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/un-nuovo-approccio-allo-scouting-moderno/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/05/18113500/copertina-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/05/18113500/copertina-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/05/18113500/copertina-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/18113500/copertina-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/18113500/copertina-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/18113500/copertina-840x401.png 840w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/soccerment-e-antonio-gagliardi/" title="Posts by Soccerment e Antonio Gagliardi" class="author url fn" rel="author">Soccerment e Antonio Gagliardi</a> </span>
			<span class="post_timeread">11'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/un-nuovo-approccio-allo-scouting-moderno/">Un nuovo approccio allo scouting moderno</a>
		</h2>
		<div class="post_abstract"><p>Un estratto dal libro &#8220;The Clustering Project &#8211; Un nuovo approccio allo scouting moderno&#8221;.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-81031" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/come-olanda-tornata-essere-forza-calcio-europeo-feyenoord-conference-league/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/05/16114217/GettyImages-1394288850-180x86.jpg" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/05/16114217/GettyImages-1394288850-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/05/16114217/GettyImages-1394288850-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/16114217/GettyImages-1394288850-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/16114217/GettyImages-1394288850-700x337.jpg 700w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/16114217/GettyImages-1394288850-768x370.jpg 768w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/16114217/GettyImages-1394288850-950x458.jpg 950w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/16114217/GettyImages-1394288850-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/16114217/GettyImages-1394288850-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/16114217/GettyImages-1394288850-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/alec-cordolcini/" title="Posts by Alec Cordolcini" class="author url fn" rel="author">Alec Cordolcini</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/come-olanda-tornata-essere-forza-calcio-europeo-feyenoord-conference-league/">Come l&#8217;Olanda è tornata grande in Europa</a>
		</h2>
		<div class="post_abstract"><p>C&#8217;entra un nuovo pragmatismo e l&#8217;influenza del calcio tedesco.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-81089" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/giorgio-chiellini-piu-unico-raro-juventus-addio/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/05/17141234/GettyImages-472264946-180x86.jpg" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/05/17141234/GettyImages-472264946-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/05/17141234/GettyImages-472264946-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/17141234/GettyImages-472264946-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/17141234/GettyImages-472264946-700x337.jpg 700w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/17141234/GettyImages-472264946-768x370.jpg 768w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/17141234/GettyImages-472264946-950x458.jpg 950w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/17141234/GettyImages-472264946-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/17141234/GettyImages-472264946-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/17141234/GettyImages-472264946-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/daniele-manusia/" title="Posts by Daniele Manusia" class="author url fn" rel="author">Daniele Manusia</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/giorgio-chiellini-piu-unico-raro-juventus-addio/">Ci vuole un po&#8217; di pazzia per essere Giorgio Chiellini</a>
		</h2>
		<div class="post_abstract"><p>Un ritratto del capitano della Juventus all&#8217;indomani del suo addio.</p>
</div>
	</div>

</article><!-- #post-## -->
			
		</div>
	</section>
	
		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Dello stesso autore</h4>
		<div class="textwidget">
		
<article id="post-78341" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/giuseppe-signori-lazio-storia/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/02/15151752/signoricop-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/02/15151752/signoricop-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/02/15151752/signoricop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/02/15151752/signoricop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/02/15151752/signoricop-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2022/02/15151752/signoricop-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2022/02/15151752/signoricop-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2022/02/15151752/signoricop-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/02/15151752/signoricop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/02/15151752/signoricop.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/serie-a/" title="Serie A">Serie A</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-gaetani/" title="Posts by Marco Gaetani" class="author url fn" rel="author">Marco Gaetani</a> </span>
			<span class="post_timeread">22'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/giuseppe-signori-lazio-storia/">Mi è sembrato di vedere Signori</a>
		</h2>
		<div class="post_abstract"><p>Cosa ha significato Signori per un tifoso della Lazio. </p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-78337" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/sebastian-giovinco-sampdoria/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/02/15125429/giovincocop2-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/02/15125429/giovincocop2-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/02/15125429/giovincocop2-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/02/15125429/giovincocop2-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/02/15125429/giovincocop2-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2022/02/15125429/giovincocop2-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2022/02/15125429/giovincocop2-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2022/02/15125429/giovincocop2-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/02/15125429/giovincocop2-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/02/15125429/giovincocop2.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/serie-a/" title="Serie A">Serie A</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-gaetani/" title="Posts by Marco Gaetani" class="author url fn" rel="author">Marco Gaetani</a> </span>
			<span class="post_timeread">11'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/sebastian-giovinco-sampdoria/">Abbiamo perso la parte migliore della carriera di Giovinco?</a>
		</h2>
		<div class="post_abstract"><p>Una carriera passata a dimostrare che gli altri si sbagliavano.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-73723" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/walter-mazzarr-reggina-salvezza/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/09/21101930/mazzarriregginacope-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/09/21101930/mazzarriregginacope-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/09/21101930/mazzarriregginacope-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/09/21101930/mazzarriregginacope-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/09/21101930/mazzarriregginacope-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2021/09/21101930/mazzarriregginacope-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2021/09/21101930/mazzarriregginacope-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2021/09/21101930/mazzarriregginacope-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/09/21101930/mazzarriregginacope-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/09/21101930/mazzarriregginacope.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-gaetani/" title="Posts by Marco Gaetani" class="author url fn" rel="author">Marco Gaetani</a> </span>
			<span class="post_timeread">15'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/walter-mazzarr-reggina-salvezza/">Quando Mazzarri salvò la Reggina da -11</a>
		</h2>
		<div class="post_abstract"><p>Il capolavoro dell&#8217;allenatore di San Vincenzo.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-73225" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/mark-viduka-leeds-storia/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/09/08183341/viduka_cop-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/09/08183341/viduka_cop-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/09/08183341/viduka_cop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/09/08183341/viduka_cop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/09/08183341/viduka_cop-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2021/09/08183341/viduka_cop-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2021/09/08183341/viduka_cop-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2021/09/08183341/viduka_cop-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/09/08183341/viduka_cop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/09/08183341/viduka_cop.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-gaetani/" title="Posts by Marco Gaetani" class="author url fn" rel="author">Marco Gaetani</a> </span>
			<span class="post_timeread">12'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/mark-viduka-leeds-storia/">Dimmi chi era Mark Viduka</a>
		</h2>
		<div class="post_abstract"><p>L&#8217;attaccante australiano è rimasto fissato nell&#8217;immaginario collettivo di molti. </p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-68895" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/glasgow-rangers-steven-gerard/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/05/10100425/GettyImages-954632090-180x86.jpg" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/05/10100425/GettyImages-954632090-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/05/10100425/GettyImages-954632090-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/05/10100425/GettyImages-954632090-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/05/10100425/GettyImages-954632090-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/05/10100425/GettyImages-954632090-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/05/10100425/GettyImages-954632090-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-gaetani/" title="Posts by Marco Gaetani" class="author url fn" rel="author">Marco Gaetani</a> </span>
			<span class="post_timeread">16'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/glasgow-rangers-steven-gerard/">L&#8217;inferno, il purgatorio e il paradiso dei Glasgow Rangers</a>
		</h2>
		<div class="post_abstract"><p>Una rinascita lunga nove anni.</p>
</div>
	</div>

</article><!-- #post-## -->
		</div>
	</section>
	

	<section class="widget widget_most_read">
	<h4 class="widget_title">I più letti del mese</h4>
	<div class="textwidget">
	
<article id="post-81068" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/i-10-giocatori-piu-sottovalutati-della-serie-a/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/05/16195602/ruicop-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/05/16195602/ruicop-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/05/16195602/ruicop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/16195602/ruicop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/16195602/ruicop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/16195602/ruicop-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/serie-a/" title="Serie A">Serie A</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> </span>
			<span class="post_timeread">13'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/i-10-giocatori-piu-sottovalutati-della-serie-a/">I 10 giocatori più sottovalutati della Serie A</a>
		</h2>
		<div class="post_abstract"><p>Giocatori di cui si parla troppo poco.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-80948" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/harry-maguire-davvero-pippa-manchester-united-tiktok/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/05/11193736/GettyImages-1240092831-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/05/11193736/GettyImages-1240092831-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/05/11193736/GettyImages-1240092831-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/11193736/GettyImages-1240092831-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/11193736/GettyImages-1240092831-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/11193736/GettyImages-1240092831-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/11193736/GettyImages-1240092831-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-saltari/" title="Posts by Dario Saltari" class="author url fn" rel="author">Dario Saltari</a> </span>
			<span class="post_timeread">13'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/harry-maguire-davvero-pippa-manchester-united-tiktok/">Harry Maguire è scarso come dicono i meme?</a>
		</h2>
		<div class="post_abstract"><p>Il centrale dello United tra cattive prestazioni e crudeltà digitale.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-80747" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/guida-giro-italia-2022-pronostici-favoriti-percorso-vincenzo-nibali/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/05/04171054/GettyImages-1153240238-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/05/04171054/GettyImages-1153240238-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/05/04171054/GettyImages-1153240238-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/04171054/GettyImages-1153240238-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/04171054/GettyImages-1153240238-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/04171054/GettyImages-1153240238-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/04171054/GettyImages-1153240238-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/sport/ciclismo/" title="ciclismo">ciclismo</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/umberto-preite-martinez/" title="Posts by Umberto Preite Martinez" class="author url fn" rel="author">Umberto Preite Martinez</a> e <a href="https://www.ultimouomo.com/author/gabriele-gianuzzi/" title="Posts by Gabriele Gianuzzi" class="author url fn" rel="author">Gabriele Gianuzzi</a> </span>
			<span class="post_timeread">14'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/guida-giro-italia-2022-pronostici-favoriti-percorso-vincenzo-nibali/">Guida ufficiosa al Giro d&#8217;Italia 2022</a>
		</h2>
		<div class="post_abstract"><p>10 domande per arrivare preparati alla 105esima edizione della Corsa Rosa.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-80633" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/cosa-lascia-mino-raiola/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/05/01190949/GettyImages-1162504089-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/05/01190949/GettyImages-1162504089-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/05/01190949/GettyImages-1162504089-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/01190949/GettyImages-1162504089-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/01190949/GettyImages-1162504089-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/01190949/GettyImages-1162504089-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/01190949/GettyImages-1162504089-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/giuseppe-pastore/" title="Posts by Giuseppe Pastore" class="author url fn" rel="author">Giuseppe Pastore</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/cosa-lascia-mino-raiola/">Cosa lascia Mino Raiola</a>
		</h2>
		<div class="post_abstract"><p>Qual è l&#8217;eredità del famoso procuratore, scomparso pochi giorni fa.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-80685" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/kvaratskhelia-napoli-come-gioca-chi-e/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/05/03101540/kravastelia_cop-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/05/03101540/kravastelia_cop-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/05/03101540/kravastelia_cop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/03101540/kravastelia_cop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/03101540/kravastelia_cop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/03101540/kravastelia_cop-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/febbre-calciomercato/" title="Calciomercato">Calciomercato</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/daniele-manusia/" title="Posts by Daniele Manusia" class="author url fn" rel="author">Daniele Manusia</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/kvaratskhelia-napoli-come-gioca-chi-e/">Kvaratskhelia è un giocatore davvero unico</a>
		</h2>
		<div class="post_abstract"><p>Un&#8217;ala dribblomane e ambidestra con il fisico da peso medio UFC.</p>
</div>
	</div>

</article><!-- #post-## -->
</div>
</section>	

	



	
</aside><!-- #secondary -->

			</div> <!-- content_sidebar -->

		</div> <!-- inner clearfix -->

				

		<div class="related_posts inner clearfix">
    		<h5 class="related_title">altro da juventus</h5>
    		<div class="posts_archive clearfix">
    		
<article id="post-81089" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/giorgio-chiellini-piu-unico-raro-juventus-addio/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/05/17141234/GettyImages-472264946-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/05/17141234/GettyImages-472264946-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/05/17141234/GettyImages-472264946-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/17141234/GettyImages-472264946-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/17141234/GettyImages-472264946-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/17141234/GettyImages-472264946-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/17141234/GettyImages-472264946-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/daniele-manusia/" title="Posts by Daniele Manusia" class="author url fn" rel="author">Daniele Manusia</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/giorgio-chiellini-piu-unico-raro-juventus-addio/">Ci vuole un po&#8217; di pazzia per essere Giorgio Chiellini</a>
		</h2>
		<div class="post_abstract"><p>Un ritratto del capitano della Juventus all&#8217;indomani del suo addio.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-80967" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/inter-juventus-4-2-finale-coppa-italia/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/05/12142827/GettyImages-1240615864-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/05/12142827/GettyImages-1240615864-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/05/12142827/GettyImages-1240615864-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/12142827/GettyImages-1240615864-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/12142827/GettyImages-1240615864-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/12142827/GettyImages-1240615864-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/12142827/GettyImages-1240615864-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/serie-a/" title="Serie A">Serie A</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/fabio-barcellona/" title="Posts by Fabio Barcellona" class="author url fn" rel="author">Fabio Barcellona</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/inter-juventus-4-2-finale-coppa-italia/">Tante partite in una, ma alla fine ha vinto l&#8217;Inter</a>
		</h2>
		<div class="post_abstract"><p>Il secondo trofeo stagionale dei nerazzurri, sempre contro la Juve.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-80363" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/juventus-fiorentina-coppa-italia-2-0-analisi-tattica/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/04/21133848/danilocop-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/04/21133848/danilocop-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/04/21133848/danilocop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/04/21133848/danilocop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/04/21133848/danilocop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/04/21133848/danilocop-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-saltari/" title="Posts by Dario Saltari" class="author url fn" rel="author">Dario Saltari</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/juventus-fiorentina-coppa-italia-2-0-analisi-tattica/">La Fiorentina esalta il cinismo della Juventus</a>
		</h2>
		<div class="post_abstract"><p>Due squadre che si confermano agli antipodi.</p>
</div>
	</div>

</article><!-- #post-## -->
    		</div>    		<h5 class="related_title">altro da inter</h5>
    		<div class="posts_archive clearfix">
    		
<article id="post-80432" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/fondamentali-inter-roma-3-1-seriea-analisi-tattica/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/04/24180848/GettyImages-1240197515-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/04/24180848/GettyImages-1240197515-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/04/24180848/GettyImages-1240197515-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/04/24180848/GettyImages-1240197515-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/04/24180848/GettyImages-1240197515-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/04/24180848/GettyImages-1240197515-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/04/24180848/GettyImages-1240197515-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/fondamentali-2/" title="Fondamentali">Fondamentali</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-pergolizzi/" title="Posts by Dario Pergolizzi" class="author url fn" rel="author">Dario Pergolizzi</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/fondamentali-inter-roma-3-1-seriea-analisi-tattica/">Fondamentali: Inter-Roma 3-1</a>
		</h2>
		<div class="post_abstract"><p>Una grande prestazione della squadra di Inzaghi.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-80334" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/fondamentali-inter-milan-3-0-coppa-italia-derby/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/04/20120723/derby_cop-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/04/20120723/derby_cop-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/04/20120723/derby_cop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/04/20120723/derby_cop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/04/20120723/derby_cop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/04/20120723/derby_cop-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/fondamentali-inter-milan-3-0-coppa-italia-derby/">Cosa ci dice questo derby su Inter e Milan</a>
		</h2>
		<div class="post_abstract"><p>Il Milan si è scontrata contro i suoi limiti offensivi, l&#8217;Inter ha ritrovato la precisione di Lautaro. </p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-79766" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/juventus-inter-0-1-analisi-tattica/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/04/04093517/WhatsApp-Image-2022-04-04-at-09.34.33-840x401.jpeg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/04/04093517/WhatsApp-Image-2022-04-04-at-09.34.33-840x401.jpeg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/04/04093517/WhatsApp-Image-2022-04-04-at-09.34.33-840x401.jpeg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/04/04093517/WhatsApp-Image-2022-04-04-at-09.34.33-300x144.jpeg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/04/04093517/WhatsApp-Image-2022-04-04-at-09.34.33-180x86.jpeg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/04/04093517/WhatsApp-Image-2022-04-04-at-09.34.33-400x191.jpeg 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/serie-a/" title="Serie A">Serie A</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-pergolizzi/" title="Posts by Dario Pergolizzi" class="author url fn" rel="author">Dario Pergolizzi</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/juventus-inter-0-1-analisi-tattica/">Juventus-Inter e la legge del contrappasso</a>
		</h2>
		<div class="post_abstract"><p>La squadra di Allegri ha giocato meglio ma non è bastato. </p>
</div>
	</div>

</article><!-- #post-## -->
    		</div></div>	</main><!-- #main -->
	


	</div><!-- #content -->

	
</div>

<ins data-revive-zoneid="8483" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>

<script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>
    window._sp_ = {
        config: {
            consentLanguage: 'it',
            accountId: 1428,
            baseEndpoint: 'https://cdn.privacy-mgmt.com',
        }
    }
</script>
<script src="https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js"></script>
	
<script type="text/javascript">var themevar = {"siteurl":"https:\/\/www.ultimouomo.com","ajax_url":"https:\/\/www.ultimouomo.com\/wp-admin\/admin-ajax.php","current_info":{"ID":"81182: Gli scudetti pi\u00f9 drammatici decisi all&#8217;ultima giornata","is_single":81182,"is_front_page":false,"post_format":"gallery","post_type":"post","post_category":[{"term_id":43,"name":"Calcio","slug":"calcio","term_group":0,"term_taxonomy_id":43,"taxonomy":"category","description":"","parent":0,"count":2761,"filter":"raw","cat_ID":43,"category_count":2761,"category_description":"","cat_name":"Calcio","category_nicename":"calcio","category_parent":0}]}};</script><!-- post id: 81182-->


<!-- #JSON LD: content -->
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/www.ultimouomo.com\/serie-a-scudetti-decisi-ultima-giornata\/",
    "headline": "Gli scudetti pi\u00f9 drammatici decisi all'ultima giornata",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/ultimouomo.imgix.net\/wp-content\/uploads\/2022\/05\/20093823\/collinacop.png",
        "height": 1360,
        "width": 640
    },
    "datePublished": "2022-05-20 07:56:04",
    "dateModified": "2022-05-20 07:56:04",
    "author": {
        "@type": "Person",
        "name": "Marco Gaetani"
    },
    "publisher": {
        "@type": "Organization",
        "name": "L'Ultimo Uomo",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/www.ultimouomo.com\/wp-content\/themes\/UU3\/assets\/images\/ultimouomo.gif"
        }
    },
    "description": "Storie di campionati decisi all'ultimo respiro."
}</script>

<!-- #JSON LD: breadcrumbs -->
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.ultimouomo.com\/calcio\/",
                "name": "Calcio"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.ultimouomo.com\/serie-a-scudetti-decisi-ultima-giornata\/",
                "name": "Gli scudetti pi\u00f9 drammatici decisi all'ultima giornata"
            }
        }
    ]
}</script>


<script type="text/javascript">_satellite.pageBottom(); 
       
        </script><script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://player.sky.it/skyplayer/player/latest/dist/SkyPlayer.js?ver=4.17.2'></script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/themes/UU3/assets/js/ultimouomo.min.js?ver=1.2.4'></script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>



</body>
</html>


