<!DOCTYPE html>
<html lang="it-IT">
	<head>
		<title>Serie A, come le Asl hanno influito sul calendario | L&#039;Ultimo Uomo</title>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" /> 
		<link rel="profile" href="http://gmpg.org/xfn/11">

		
<!-- All in One SEO Pack 2.9.1 by Michael Torbert of Semper Fi Web Design[46,85] -->
<meta name="description"  content="Abbiamo ricostruito le decisioni delle Asl come se fossero anche loro delle squadre." />

<meta name="keywords"  content="asl,covid,rinvio,serie a" />

<link rel="canonical" href="https://www.ultimouomo.com/serie-a-asl-rinvio-napoli-torino-udinese/" />
<meta property="og:title" content="Il campionato delle Asl" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ultimouomo.com/serie-a-asl-rinvio-napoli-torino-udinese/" />
<meta property="og:image" content="https://ultimouomo.imgix.net/wp-content/uploads/2022/01/11094355/asl_cop-950x447.png" />
<meta property="og:site_name" content="L&#039;Ultimo Uomo" />
<meta property="og:description" content="Abbiamo ricostruito le decisioni delle Asl come se fossero anche loro delle squadre." />
<meta property="article:published_time" content="2022-01-12T11:03:02Z" />
<meta property="article:modified_time" content="2022-01-12T11:03:03Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Il campionato delle Asl" />
<meta name="twitter:description" content="Abbiamo ricostruito le decisioni delle Asl come se fossero anche loro delle squadre." />
<meta name="twitter:image" content="https://ultimouomo.imgix.net/wp-content/uploads/2022/01/11094355/asl_cop-950x447.png" />
<meta itemprop="image" content="https://ultimouomo.imgix.net/wp-content/uploads/2022/01/11094355/asl_cop-950x447.png" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-40982828-2', { 'cookieDomain': 'www.ultimouomo.com' } );
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel="amphtml" href="https://www.ultimouomo.com/serie-a-asl-rinvio-napoli-torino-udinese/amp/" /><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='uu3-style-css'  href='https://www.ultimouomo.com/wp-content/themes/UU3/assets/css/ultimouomo.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/themes/UU3/assets/modernizr.js?ver=8357'></script>
<link rel='https://api.w.org/' href='https://www.ultimouomo.com/wp-json/' />
<link rel='shortlink' href='https://www.ultimouomo.com/?p=77426' />
<link rel="alternate" type="application/json+oembed" href="https://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimouomo.com%2Fserie-a-asl-rinvio-napoli-torino-udinese%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimouomo.com%2Fserie-a-asl-rinvio-napoli-torino-udinese%2F&#038;format=xml" />

<script type="text/javascript">
        digitalData = {
            page: {
                pageInfo: {
                    pageName:"sport:ultimouomo:serie-a-asl-rinvio-napoli-torino-udinese",
                    livello1:"sport",
                    secondolivello:"sport-ultimouomo",
                    terzolivello:"sport-serie-a-asl-rinvio-napoli-torino-udinese"
                }
            }
        };
</script>
<script src="//assets.adobedtm.com/launch-EN578e54a3f0c6478aa41c89022e30863c.min.js"></script>		<style type="text/css" id="wp-custom-css">
			.single_post{
	margin-top:inherit;
}
.highlight-front-video{
	z-index: 0;
}
.owl-height{
	min-height:380px;
}

@media screen and (min-width: 700px) and (max-width: 1281px){
	
	#container-video{
		height:100%!important;
	}
}


		</style>
			<meta name="google-site-verification" content="_QGMP5zXBvepg92kpzyns7EYKoFfd87bSR7G6Orn6RA" />		
		<script src="https://use.typekit.net/nrn0pmf.js"></script>
		<script>try{Typekit.load({ async: true });}catch(e){}</script>
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-16x16.png">
<link rel="manifest" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">		

		<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>

	</head>
	<body>
		


		


		<div id="container" class="site">

			<header id="header" class="main_header" role="banner">

				<div class="header__wrapper">

					<a href="https://sport.sky.it" target="_blank" class="logo-skysport logo-skysport">
						<!--
                        <svg class="logo-skysport__svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 516.7 120"><style>.st2{fill:#fff}</style><linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="-11402.006" y1="6272.42" x2="-11402.006" y2="6106.649" gradientTransform="matrix(-1 0 0 1 -11043.806 -6133.746)"><stop offset="0" stop-color="#a80002"/><stop offset="1" stop-color="#ea021a"/></linearGradient><path d="M199.7 0h309c4.4 0 8 3.6 8 8v104c0 4.4-3.6 8-8 8h-309V0z" fill="url(#SVGID_1_)"/><linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="99.85" y1="-975.398" x2="99.85" y2="-809.628" gradientTransform="matrix(1 0 0 -1 0 -836.724)"><stop offset="0" stop-color="#00043b"/><stop offset="1" stop-color="#002672"/></linearGradient><path d="M199.7 120H8c-4.4 0-8-3.6-8-8V7.9C0 3.7 3.5 0 7.9 0h191.8v120z" fill="url(#SVGID_2_)"/><path class="st2" d="M135 106.7c1.3.7 3.9 1.5 7.3 1.5 5.7.1 8.8-2.1 11.1-7.2L184 32.8c-1.3-.7-4.1-1.4-6.3-1.5-3.9-.1-9.2.7-12.6 8.8l-9.9 23.4L135.7 32c-1.3-.4-4.3-.9-6.6-.9-6.8 0-10.7 2.5-14.7 6.8L95.6 58.5l15.2 23.9c2.8 4.4 6.5 6.6 12.5 6.6 3.9 0 7.2-.9 8.7-1.6l-18.3-27.6 13-13.7L148 79.5l-13 27.2zM94.9 80.9c0 5-2 7.9-11.8 7.9-1.3 0-2.4-.1-3.5-.3V21.9c0-5.1 1.7-10.3 11.6-10.3 1.2 0 2.5.1 3.7.4v68.9zm-20.3-10c0 9.4-6.1 16.2-18.6 17.6-9 1-22.1-.2-28.3-.9-.2-1-.4-2.3-.4-3.3 0-8.2 4.4-10.1 8.6-10.1 4.3 0 11.1.7 16.2.7 5.6 0 7.2-1.9 7.2-3.7 0-2.4-2.2-3.3-6.6-4.2L41 64.9C31.2 63 26 56.2 26 49c0-8.8 6.2-16.1 18.4-17.5 9.2-1 20.5.1 26.6.9.2 1.1.3 2.1.3 3.2 0 8.2-4.3 9.9-8.5 9.9-3.2 0-8.1-.6-13.8-.6-5.8 0-8.1 1.6-8.1 3.5 0 2 2.3 2.9 5.9 3.5L58.1 54c11.6 2.2 16.5 8.8 16.5 16.9M224.3 85.3c-.6-4.7.9-7.2 3.4-7.2 2.7 0 9.2 3 18.4 3 9.8 0 13.5-3.6 13.5-8.2 0-3.2-1.4-5.8-10.4-8.3l-10-2.8c-10.7-2.9-15.1-8.3-15.1-15.1 0-8.2 6.5-15.8 21.6-15.8 6.8 0 15.2 1.6 20.2 3.6.6 4.6-.9 7-3.2 7-2.5 0-8.6-2.8-17-2.8-9 0-12.4 3.3-12.4 7.6 0 2.8 1.3 5.4 9.5 7.7l10.2 3c11.3 3.2 15.9 8.5 15.9 15.6 0 8.8-6.9 16.6-23 16.6-7.4 0-16.3-1.8-21.6-3.9M334.9 60c0 18.1-12.7 29.1-27 29.1-8.6 0-15.5-4-19.6-9.8v24.5c0 2.1-1.2 3.5-4.8 3.5-1.6 0-3.4-.2-4.2-.5V32.3c.8-.2 2.6-.6 4.2-.6 3.6 0 4.8 1.4 4.8 3.5v5.6c4.1-5.8 11-9.8 19.6-9.8 14.3.1 27 11 27 29m-9.2 0c0-12.4-8.3-20.9-19.4-20.9-7.7 0-14.8 4.4-18 10.9v20.3c3.2 6.4 10.3 10.9 18 10.9 11.1-.1 19.4-8.6 19.4-21.2M343.8 60c0-16.6 12.3-28.9 28.7-28.9 16.5 0 28.7 12.4 28.7 28.9 0 16.7-12.3 29.1-28.7 29.1S343.8 76.7 343.8 60m48.2 0c0-12.8-8.8-20.9-19.5-20.9S353 47.2 353 60c0 13 8.8 21.1 19.5 21.1S392 73 392 60M446.2 36.1c0 3.4-1.5 4.2-4.8 4.2-6.4 0-15.5 2.1-20.1 12.4v32.2c0 2.2-1.2 3.5-4.8 3.5-1.6 0-3.4-.2-4.2-.5V32.3c.8-.2 2.6-.6 4.2-.6 3.6 0 4.8 1.4 4.8 3.5V42c5.1-7.4 14-11.4 24.5-9.7.1.7.4 2.4.4 3.8M489 85.3c-4.8 2.3-10.4 3.7-16.1 3.7-11 0-17.6-6.3-17.6-17.2v-50c0-2.1 1.2-3.5 4.8-3.5 1.6 0 3.4.4 4.2.7v13.2h22.3c.1.7.3 2.2.3 3.6 0 3.3-1.4 4.3-3.4 4.3h-19.3V71c0 6.8 3.3 9.7 9.6 9.7 5.7 0 9.1-2.2 11.8-2.2 2.6.2 3.9 2.5 3.4 6.8"/></svg>
					     -->

                        <img class="logo-skysport__svg" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/Sky_Sport_PRIMARY_RGB.png" />

					</a>
					
																<h3 class="uu_logo"><a href="https://www.ultimouomo.com/" rel="home">L&#039;Ultimo Uomo</a></h3>
					
					<a class="uu_logo-text" href="https://www.ultimouomo.com/"></a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<ul id="menu-argomenti" class="menu"><li id="menu-item-69631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69631"><a href="https://www.ultimouomo.com/calcio/">Calcio</a></li>
<li id="menu-item-73624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73624"><a href="https://www.ultimouomo.com/expected-goals/">Expected Goals</a></li>
<li id="menu-item-42947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42947"><a href="https://www.ultimouomo.com/basket-basket/">NBA</a></li>
<li id="menu-item-68324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68324"><a href="https://www.ultimouomo.com/newsletter/">Zarina</a></li>
</ul>					</nav>

					<div class="sideMenu_toggleBtn"></div>

					
<div class="search">
	<span class="switchSearch icon-search"></span>
	
		
	<form role="search" method="get" class="search-form" action="https://www.ultimouomo.com/">
	   
	<!-- <span class="screen-reader-text">Ricerca per:</span> -->
	<input type="search" class="search-field"
	    placeholder="Cerca"
	    value="" name="s"
	    title="Ricerca per:" />

	<!-- <input type="submit" class="search-submit" value="Cerca" />-->
	</form>
</div>
				</div>
				
			</header><!-- #masthead -->

			<div id="content" class="site-content">

				<aside class="sideMenu">

	<div class="sideMenu_toggleBtn"></div>
	
	<div class="sideMenu-submenu">
		
		<ul id="menu-argomenti" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69631"><a href="https://www.ultimouomo.com/calcio/">Calcio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73624"><a href="https://www.ultimouomo.com/expected-goals/">Expected Goals</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42947"><a href="https://www.ultimouomo.com/basket-basket/">NBA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68324"><a href="https://www.ultimouomo.com/newsletter/">Zarina</a></li>
</ul>
	</div>

	<div class="sideMenu-submenu">
		
		<ul id="page_menu" class="menu"><li id="menu-item-13706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13706"><a href="https://www.ultimouomo.com/contatti/">Chi siamo</a></li>
<li id="menu-item-13693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13693"><a href="https://www.ultimouomo.com/le-firme/">Le Firme</a></li>
<li id="menu-item-13704" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-13704"><a href="https://www.ultimouomo.com/archivio/">Archivio</a></li>
<li id="menu-item-15122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15122"><a href="https://www.ultimouomo.com/newsletter/">Zarina</a></li>
<li id="menu-item-20095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20095"><a href="https://www.ultimouomo.com/sponsor/">Sponsor</a></li>
<li id="menu-item-21614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21614"><a href="https://www.ultimouomo.com/long-form/">Long-Form</a></li>
</ul>
	</div>

	<nav class="sideMenu-socials">
		<a href="/rss" class="sideMenu-social icon-rss"></a>
		<a href="https://www.facebook.com/ultimouomomagazine/"  class="sideMenu-social icon-facebook-rect"></a>
		<a href="https://twitter.com/lultimouomo" class="sideMenu-social icon-twitter-bird"></a>
	</nav>

	<div class="sideMenu_credits">
		<div> © Alkemy. Made with love</div>

            <div><a style="cursor:pointer;" onclick="window._sp_.loadPrivacyManagerModal(581478)">Preferenze Cookie</a></div>
	</div>

</aside>

				
	<main id="main" class="clearfix single_post " role="main">
	
		
		
		<div class="inner clearfix">
		
			<div class="content_sidebar clearfix">

				<div class="singlePost__wrapper">
								
					<div class="singlePost singlePost-block clearfix">

						<div class="posts column column-md-8">

								
	

					<div class="post_image-wrapper">
				
				<figure class="post_image">
											<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/01/11094355/asl_cop-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/01/11094355/asl_cop-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/01/11094355/asl_cop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/01/11094355/asl_cop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/01/11094355/asl_cop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/01/11094355/asl_cop-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>									</figure>

			</div>
			
	
	<article id="post-77426" class="single clearfix" >

		
			<header class="post_header">
								<div class="post_credits">Nicolò Campo/LightRocket via Getty Images</div>
								
				<strong class="post_categories"><a href="https://www.ultimouomo.com/calcio/serie-a/" rel="category tag">Serie A</a></strong>
				
				<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> </span>

				<span class="post_date">12 gennaio 2022</span>

				<span class="post_timeread">17'</span>
				
			</header>

			<h1 class="post_title">Il campionato delle Asl</h1>			<div class="post_abstract"><p>Abbiamo ricostruito le decisioni delle Asl come se fossero anche loro delle squadre. </p>
</div>
			
		 

		


<div class="share_post" data-href="https://www.ultimouomo.com/serie-a-asl-rinvio-napoli-torino-udinese/">
	
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ultimouomo.com/serie-a-asl-rinvio-napoli-torino-udinese/" target="_blank" ></a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=Il campionato delle Asl https://www.ultimouomo.com/serie-a-asl-rinvio-napoli-torino-udinese/ via @lUltimoUomo" target="_blank" ></a>


	</div>




		
		<div class="post_content post_content-text"><p><span style="font-weight: 400;">A Roma le Asl dividono la città in maniera arbitraria. Non sai mai in quale capiterai dopo un trasloco o finché non ne hai davvero bisogno. Una volta avevano lettere a distinguerle, oggi numeri. C’è la Asl 1, la 2 e così via fino a 6; sei enti per una provincia che si perde nel tempo e nello spazio. Ovviamente un disegno c’è, immagino ci sia, ma tutto sembra distorto e casuale, come spesso accade con la burocrazia italiana. Non è solo Roma: tutta Italia è divisa in Aziende sanitarie locali, più o meno estese sul territorio. Se nel 1992 erano 659, oggi sono 99 e non saprei dire se questo è un bene o un male. Negli ultimi due anni hanno funzionato da baluardo tra sanità e cittadino, mano visibile di uno stato emergenziale pandemico. Lo stanno facendo anche in questo momento, come possono, in una situazione di caos sanitario e burocratico difficile da dirimere.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Ma non sono certo qui per parlare di sanità, farei solo un gran pasticcio. Sono qui perché le Asl (o come si chiamano dalle vostre parti) stanno svolgendo il ruolo di ultimo baluardo della salute </span><i><span style="font-weight: 400;">e </span></i><span style="font-weight: 400;">del calendario della Serie A. Scavalcando la Lega Calcio, negli ultimi due campionati hanno fermato più di una squadra sotto la loro giurisdizione, con modi e motivi rispettabili &#8211; siamo pur sempre dentro una pandemia &#8211; ma anche difficili da interpretare. In un turbinio di regolamenti, postille e tamponi, alcune squadre sono state fermate, mentre altre lasciate libere di circolare. Le Asl, insomma, come interpreti attivi della Serie A e se sono interpreti attivi non dovremo considerarle come tali? Se il calcio dà tre punti per la vittoria e uno per il pareggio, come dovrebbero essere valutate le Asl? Così, più per tener traccia di quello che è successo negli ultimi due campionati che non per attaccare qualcuno &#8211; anzi qui siamo tutti sostenitori della sanità pubblica e del suo essere davanti a tutto &#8211; ho provato a mettere in classifica le Asl e vedere come si sono comportate, sportivamente parlando (la famosa </span><i><span style="font-weight: 400;">Serie Asl</span></i><span style="font-weight: 400;">).</span></p>
<p>&nbsp;</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fthesimpball%2Fposts%2F4500486310063245&amp;show_text=true&amp;width=500" width="500" height="646" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>

		
										<div class="post_content post_content-text"><div id="hashslide-61dfddd9887cd" data-href="asl-3-genovese-retrocessa-lanno-scorso" class="gallerySlideHash"><h3 class="gallerySlideHash__title">Asl 3 genovese: retrocessa l’anno scorso</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">Difficile ricordarselo, ma tutto inizia da Genova, sponda Genoa. Il 26 settembre 2021, mentre la situazione epidemiologica nel nostro paese è relativamente tranquilla, i tamponi rivelano la positività di Mattia Perin. Il portiere viene isolato ma il resto dei compagni, pur in teorico isolamento fiduciario per il contatto con un positivo, continuano ad allenarsi regolarmente come previsto da una circolare del 18 giugno 2020 del Ministero della Salute &#8211; la cosiddetta “quarantena soft” per gli sportivi di alto livello &#8211; che permette ai calciatori di poter creare una bolla casa-lavoro (e quindi allenarsi e giocare) pur avendo avuto un contatto stretto con un positivo.  </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Il Genoa però non deve solo allenarsi: alle 15 del giorno dopo è atteso all’allora San Paolo per la seconda giornata di campionato. Si decide allora di fare un altro giro di tamponi la mattina, spostando l’orario della partita alle 18 per dare la possibilità alla squadra di viaggiare dopo i risultati. Al secondo giro viene trovato positivo il solo Schone che ovviamente si isola. Gli altri, però, partono per Napoli e scendono in campo. Il giorno dopo, il 28, il Genoa si sottopone a un altro giro di tamponi dal quale emergono 14 nuovi positivi. È focolaio. A quel punto l’Asl 3 Genovese vieta l&#8217;allenamento ai calciatori risultati negativi, la stessa Asl che il giorno prima non aveva bloccato la partenza per Napoli e quindi la partita. Una sconfitta tanto dura quanto quella subita dai giocatori del Genoa, sconfitti per 6-0 (ricordiamo che non era tenuta a farlo, anzi).</span></p>
<p>&nbsp;</p>
<p><iframe width="500" height="281" data-src="https://www.youtube.com/embed/Gz_5413uQEg?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">La situazione dei Grifoni, intanto, costringe la Lega Calcio a un consiglio straordinario per decidere delle regole univoche, non presenti fino a quel momento, su quando si può o non si può giocare. Si decide &#8211; confermando le indicazioni della UEFA &#8211; che con 13 giocatori negativi (12 + un portiere) si va in campo, ma che </span><i><span style="font-weight: 400;">una tantum</span></i><span style="font-weight: 400;"> si potrà richiedere il rinvio della partita con più di 10 positivi. È proprio il caso del Genoa, che chiede subito il rinvio della successiva partita col Torino e lo ottiene. Un rinvio concordato con la Lega Calcio senza passare per le Asl, l&#8217;unico di questo tipo in Serie A. Insomma, una mezza delusione. </span></p>
</div></div><div id="hashslide-61dfddd9889e1" data-href="asl-veneto-ultima-in-classifica" class="gallerySlideHash"><h3 class="gallerySlideHash__title">Asl Veneto: ultima in classifica </h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">Spezia-Verona del 6 gennaio 2021 è stata la prima partita del mondo post-Covid? Quello che decide di accettare il virus come parte delle nostre vite? Dieci positivi nella squadra di Tudor, che è comunque potuta partire per La Spezia con il benestare della Asl del Veneto, sei nella squadra di Thiago Motta, sulla cui presenza in campo non si è neppure discusso (l’Asl 5 spezzino: non pervenuta). Risultato: queste le due formazioni. </span></p>
<p>&nbsp;</p>
<p><img src="https://ultimouomo.imgix.net/wp-content/uploads/2022/01/10182438/verona-spezia.png" /></p>
<p style="text-align: center;"><i><span style="font-weight: 400;">Beh, dai: pensavo peggio.</span></i></p>
<p>&nbsp;</p>
</div></div><div id="hashslide-61dfddd988b9b" data-href="azienda-sanitaria-universitaria-friuli-centrale-lotta-per-la-salvezza" class="gallerySlideHash"><h3 class="gallerySlideHash__title">Azienda Sanitaria Universitaria Friuli Centrale: lotta per la salvezza</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">Se la Asl di Verona ha fatto come Ponzio Pilato, la Asl di Udine, che si occupa come avrete intuito dell’Udinese, ci ha provato. A seguito di un numero di contagi sempre crescente nella squadra di Cioffi, il 5 gennaio &#8211; dopo due nuove positività a un nuovo giro di tamponi (totale 12 giocatori e tre membri dello staff) &#8211; la Asl ha bloccato la partenza della squadra per Firenze, imponendo a tutti una quarantena o l&#8217;auto osservazione, in base alle rispettive vaccinazioni, per 5 giorni. Contestualmente è arrivato anche un divieto di sport da contatto, bloccando quindi anche gli allenamenti della squadra. </span></p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="it" dir="ltr">Non è uno scherzo <a href="https://t.co/rtILM0XKqm">https://t.co/rtILM0XKqm</a> <a href="https://t.co/9FdDXf8Xzq">pic.twitter.com/9FdDXf8Xzq</a></p>
<p>&mdash; Federico Castiglioni (@Casti_F) <a href="https://twitter.com/Casti_F/status/1479186758483025921?ref_src=twsrc%5Etfw">January 6, 2022</a></p>
</blockquote>
<p><script async data-src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>
<p style="text-align: center;"><i><span style="font-weight: 400;">Nel frattempo al Franchi, la Fiorentina trovava un modo per passare il tempo in attesa di una vittoria a tavolino sub iudice. </span></i></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Con questo provvedimento la Asl avrebbe dovuto bloccare tutti gli allenamenti dei friulani e due partite: Fiorentina-Udinese del 6 gennaio e Udinese-Atalanta del 9, rimandando il ritorno in campo a dopo il 10. Ma questo è il momento di portare nel campionato delle Asl un altro interlocutore: il Tar. L’8 gennaio, infatti, il Tar del Friuli Venezia-Giulia ha dato ragione alla Lega Serie A, che aveva fatto ricorso, costringendo l’Udinese a scendere in campo il 9 alle 16:30 contro l’Atalanta (che a sua volta aveva dei contagiati, ma chi non ce l’ha di questi tempi?). Insomma i giocatori dell’Udinese &#8211; quelli non positivi &#8211; sono stati richiamati in fretta e furia mentre stavano sul divano a guardare la loro serie preferita per giocare contro una squadra che Guardiola ha definito “come andare dal dentista”. Come poteva finire? Male: 2-6 il risultato finale, con Pierpaolo Marino (direttore dell&#8217;area tecnica dell’Udinese) che ai microfoni ha parlato di squadra «mandata al martirio», di Beto in campo dopo essersi negativizzato da poche ore, finendo con un drammatico: «Oggi sono stati tutti degli eroi». </span></p>
<p>&nbsp;</p>
<p><img src="https://ultimouomo.imgix.net/wp-content/uploads/2022/01/10182702/udinese.png" /></p>
<p style="text-align: center;"><i><span style="font-weight: 400;">La panchina dell’Udinese secondo Google.</span></i></p>
<p>&nbsp;</p>
<p>Update: l&#8217;Udinese il lunedì ha trovato altri due positivi e già che c&#8217;era ha fatto ricorso al giudice sportivo. Dovesse vincerlo, sarebbe anche una vittoria delle Asl.</p>
</div></div><div id="hashslide-61dfddd98923e" data-href="e-arrivato-il-momento-di-parlare-del-tar" class="gallerySlideHash"><h3 class="gallerySlideHash__title">È arrivato il momento di parlare del Tar</h3><figure class="gallerySlideHash__images"><img src="https://ultimouomo.imgix.net/wp-content/uploads/2022/01/10182728/tar-700x136.png"></figure><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">Enti con sigle di tre lettere che prendono decisioni? Eccoci qua. Per rispondere all’offensiva delle Asl, che continuavano a bloccare partite in ogni zona d’Italia, la Lega Serie A si è rivolta al Tar delle varie regioni (Tar sta per Tribunale amministrativo regionale) per fare ricorso e sbloccare le partite. Come è finita? 3-1 per la Lega. I Tar di Friuli Venezia-Giulia, Campania e Piemonte hanno dato ragione al calcio (sostenendo che il blocco viola il decreto legge del 30 dicembre 2021 e la circolare del 18 giugno 2020 del Ministero della Salute, la famosa circolare che permette una quarantena diversa ai calciatori), mentre quello dell’Emilia-Romagna alla medicina. Quindi? Il nuovo protocollo dice che chi ha 13 calciatori, compresi i Primavera nati entro il 31 dicembre 2003, deve giocare. Quindi Udinese-Atalanta si è giocata domenica, così come Verona-Salernitana, mentre Torino-Fiorentina si è giocata lunedì e Cagliari-Bologna si giocherà questa sera (a cascata spostate altre partite, ma vabbè non è che posso dirvi tutto io). </span></p>
</div></div><div id="hashslide-61dfddd9893bf" data-href="ats-di-milano-squadra-forte-invischiata-nel-vortice-della-lotta-salvezza" class="gallerySlideHash"><h3 class="gallerySlideHash__title">Ats di Milano: squadra forte invischiata nel vortice della lotta salvezza</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">Il 18 marzo 2021, a seguito delle positività di de Vrij e Vecino, l’Ats di Milano predispone la sospensione immediata di qualsiasi tipo di attività della squadra per quattro giorni, bloccando la partita con il Sassuolo del 21 marzo e la successiva partenza dei Nazionali. Sono meno dei 10 positivi necessari indicati dalla Lega, ma forse per evitare di ripetere un nuovo caso Juventus-Napoli, la Lega accetta serenamente il rinvio. Per essere l&#8217;ente sanitario della seconda città più grande d&#8217;Italia, che coinvolge le due squadre in testa alla classifica del campionato di Serie A, onestamente un po&#8217; poco (ad esempio il Milan con 5 positivi ha potuto giocare contro Roma e Venezia senza problemi). </span></p>
</div></div><div id="hashslide-61dfddd98950e" data-href="ausl-bologna-salvezza-tranquilla" class="gallerySlideHash"><h3 class="gallerySlideHash__title">Ausl Bologna: salvezza tranquilla</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">Perché il Bologna ha giocato martedì? I primi di gennaio il Bologna inizia a sommare positivi su positivi, come le altre squadre. Si arriva al 5 gennaio con otto calciatori in isolamento perché affetti da Covid-19. A quel punto l’Ausl di Bologna tramite il suo direttore Paolo Bordon inizia a mettere le mani avanti: «Difficile che si giochi, si va verso lo stop dell&#8217;attività agonistica». Il Bologna, nel dubbio, cerca di raccattare giocatori: oltre a sei Primavera convoca Falcinelli, scongelato dopo una stagione alla Stella Rossa. Mihajlovic comunque non si scompone e dice che, comunque, sempre 11 contro 11 si gioca, forse ignorando i cambi. Lo stop però arriva in maniera ufficiale dalla Ausl il giorno stesso della partita, mentre l’Inter è sul treno per Bologna, per giocare contro il Bologna (logico no?). </span></p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="it" dir="ltr">📋 | CONVOCATI</p>
<p>La lista dei rossoblù per <a href="https://twitter.com/hashtag/BolognaInter?src=hash&amp;ref_src=twsrc%5Etfw">#BolognaInter</a> 💪<a href="https://twitter.com/hashtag/ForzaBFC?src=hash&amp;ref_src=twsrc%5Etfw">#ForzaBFC</a> <a href="https://twitter.com/hashtag/WeAreOne?src=hash&amp;ref_src=twsrc%5Etfw">#WeAreOne</a> <a href="https://t.co/VamOM1AaL0">pic.twitter.com/VamOM1AaL0</a></p>
<p>&mdash; Bologna Fc 1909 (@BfcOfficialPage) <a href="https://twitter.com/BfcOfficialPage/status/1478742690531586052?ref_src=twsrc%5Etfw">January 5, 2022</a></p>
</blockquote>
<p><script async data-src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>
<p style="text-align: center;"><i><span style="font-weight: 400;">Ci siamo persi la possibilità di vedere alcuni nomi davvero curiosi in campo. </span></i></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Il Bologna in fretta e furia chiede il rinvio alla Lega, l’Inter si presenta comunque al Dall’Ara  (già che era in città). Tutto già visto no? (se togliamo l’infortunio nel riscaldamento di Dimarco). No, perché ora dobbiamo parlare dell’area extranet della Lega: qui il Bologna, come da regolamento per le partite che vuoi e puoi disputare, ha caricato una bozza della distinta di gara, scordandosi però di toglierla quando poi la partita (per loro) è saltata. Una dimenticanza che potrebbe essere un intervento a gamba tesa sulle intenzioni della Asl (e sulla credibilità del Bologna) perché potrebbe comportare una sconfitta a tavolino per 3-0, ma non per non essersi presentati &#8211; lì diciamo che la giurisprudenza dovrebbe spingere il giudice a far ripetere la partita &#8211; ma per non essersi presentati avendo presentato la distinta. Insomma un altra cosa che dovrà dirimere qualche giudice di qualche ente prima o poi. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Ma non è finita qui, perché la domanda che ci eravamo fatti è “perché il Bologna gioca stasera e non domenica?”. La società aveva chiesto di rimandare la partita di domenica col Cagliari perché, non avendo il Tar dell’Emilia cancellato la quarantena della squadra, la formazione di Mihajlovic aveva bloccata sia la prima squadra, oltre a positivi da tutte le parti, sia la Primavera, che è in quarantena per aver effettuato un allenamento con i grandi.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Come risolvere? Spostando la partita a martedì, quando alcuni giocatori, onestamente non ho capito quali, si sono liberati dalla quarantena e hanno potuto volare a Cagliari con un allenamento appena sulle gambe. A loro si è aggiunto qualcuno che si è negativizzato nel frattempo, a cui bisogna però togliere quelli che, nello stesso tempo in cui alcuni loro compagni si sono negativizzati, si sono positivizzati (3 nuovi lunedì). La risposta del Bologna è stata laconica: «Immotivato e vessatorio giocare a Cagliari martedì». Mihajlović si è messo dalla parte del pubblico: «Come se vado al concerto di Vasco e canta&#8230; Orietta Berti» (come se la gente andasse allo stadio per vedere Medel&#8230;). Il Bologna alla fine ha giocato e perso a Cagliari (Falcinelli entrato nel finale): serene le dichiarazioni dell&#8217;allenatore serbo: «Questa partita non si doveva giocare. O almeno potevamo giocare domani ma il Cagliari non ha accettato di giocare domani. Ma la ruota gira per tutti, poi si vedrà quello che succede».</span></p>
<p>&nbsp;</p>
</div></div><div id="hashslide-61dfddd9897fc" data-href="asl-salerno-inaspettata-conference-league" class="gallerySlideHash"><h3 class="gallerySlideHash__title">Asl Salerno: inaspettata Conference League</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">Se la Salernitana non se la passa benissimo &#8211; pur avendo acciuffato una grande vittoria nell’ultima partita col Verona &#8211; va dato atto alla Asl di Salerno di aver anticipato questa nuova ondata di casi e partite rinviate (al momento sono tutti risultati sub iudice, ovvero in un limbo giuridico ma dovrebbero essere tutte recuperate). Il 20 dicembre, mentre il resto della Serie A pensava di essere invincibile e di potersi fermare per Natale mandando tutti i suoi giocatori in vacanza in giro per il mondo senza problemi, la Asl di Salerno ha provato ad avvertirci. Appena saputo della positività di un calciatore, la Asl ha imposto i tamponi per tutti e bloccato la possibilità per la squadra di prendere </span><a href="https://www.salernotoday.it/sport/calcio/contagi-salernitana-stop-volo-charter-udine-trasferta.html" target="_blank" rel="noopener"><span style="font-weight: 400;">un volo di linea</span></a><span style="font-weight: 400;">. Come fosse la cosa più naturale del mondo, la Salernitana ha affittato un aereo e fatto altri tamponi. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Dai tamponi sono usciti altri positivi (tre) e contestualmente immediata da parte della Asl è arrivata la sospensione dell&#8217;attività della squadra con divieto di partecipazione ad eventi sportivi. La Salernitana non è quindi volata a Udine (né con volo di linea, né privato, neppure in macchina o in bici tipo gita), dando luogo al primo di una nuova serie di “una squadra in campo, l’altra no”. </span></p>
<p>&nbsp;</p>
<p><img src="https://ultimouomo.imgix.net/wp-content/uploads/2022/01/10184513/aaa.jpg" /></p>
<p style="text-align: center;"><i><span style="font-weight: 400;">Tifosi dell’Udinese allo stadio per una non-partita (Matteo Ciambelli/DeFodi Images via Getty Images).</span></i></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Il non essere in campo poteva essere addirittura l’ultimo atto della Salernitana in Serie A. In quei giorni sulla squadra pendeva la scure dell’esclusione dal campionato se non fosse arrivata la cessione dal trust a una nuova proprietà. L’aria sopra Ribery e compagni sembrava particolarmente plumbea ma poi, grazie alla Asl di Salerno, il sereno: il 20 tutti fermi, il 21 niente partita, il 31 cessione all’imprenditore Danilo Iervolino, il 6 gennaio epifania passata a casa, mentre il Venezia si presentava all’Arechi per un’altra partita rinviata dalla Asl di Salerno, 9 gennaio vittoria sul Verona con una squadra che nessuno saprebbe veramente dire quanto rimaneggiata dal Covid e quando proprio strana perché quelli sono i giocatori. </span></p>
<p>&nbsp;</p>
<p><img src="https://ultimouomo.imgix.net/wp-content/uploads/2022/01/10184647/salerno-verona-diretta.png" /></p>
<p style="text-align: center;"><i><span style="font-weight: 400;">Diretta.it nella sua lista decide di presentare gli indisponibili per Covid del Verona come “malattia”, forse perché indicati dalla società, mentre quelli della Salernitana come “infortunato&#8221;. </span></i></p>
</div></div><div id="hashslide-61dfddd989a68" data-href="intermezzo-coppa-del-mondo-delle-asl" class="gallerySlideHash"><h3 class="gallerySlideHash__title">Intermezzo Coppa del Mondo delle Asl</h3><div class="gallerySlideHash__content"><p><i><span style="font-weight: 400;">Brasile-Argentina</span></i></p>
<p>&nbsp;</p>
<p><iframe width="500" height="281" data-src="https://www.youtube.com/embed/OVdtpFPyIkU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Brasile-Argentina, valida per le qualificazioni Mondiali, è iniziata da 6 minuti quando l’Asl San Paolo 3 (NON il vero nome) entra in campo per fermare quattro giocatori argentini che hanno violato la quarantena. Si tratta di Martinez, Romero, Lo Celso e Buendia che in quanto provenienti dall’Inghilterra, avrebbero dovuto sottoporsi a un periodo di quarantena prima di entrare in Brasile, secondo le regole valide allora nel paese. Dopo un’ora di capannelli più o meno accesi la partita viene sospesa. Forse il momento più alto per le autorità sanitarie nella storia dello sport da quando l’infermiera portò fuori dal campo Maradona mano nella mano a Usa 1994. </span></p>
<p>&nbsp;</p>
</div></div><div id="hashslide-61dfddd989c25" data-href="derby-dalta-quota-asl-napoli-1-centro-vs-asl-napoli-2-nord" class="gallerySlideHash"><h3 class="gallerySlideHash__title">Derby d’alta quota: Asl Napoli 1 centro vs Asl Napoli 2 nord</h3><div class="gallerySlideHash__content"><p><i><span style="font-weight: 400;">Juventus-Napoli I</span></i></p>
<p><span style="font-weight: 400;">Torniamo ora all’anno scorso: mentre la Asl Genovese 3 scivola in zona retrocessione a Napoli inizia a serpeggiare la paura. Se abbiamo giocato contro di loro e loro il giorno dopo erano tutti positivi, da noi che succede? La soluzione, l’unica che abbiamo anche oggi, è fare i tamponi. A un primo giro risultano tutti negativi, ma il 2 ottobre all’ora di pranzo, all’ennesimo giro, viene trovato positivo Zielinski. I giocatori vengono convocati per un nuovo test la mattina successiva, alle 8, da cui esce positivo anche Elmas e un componente dello staff. Due calciatori non sono abbastanza per chiedere il rinvio alla Lega (ne servono almeno 10), ma la preoccupazione che sia un caso tipo quello del Genoa, dove si è passati in 24 ore da 2 a 16 positivi, dilaga. Passano ore frenetiche di contatti tra varie Asl, Lega e Napoli, poi &#8211; con l’aereo che avrebbe dovuto portare i giocatori del Napoli a Torino già in pista &#8211; la Asl Napoli 1 mette in quarantena tutta la squadra “per la prevalenza dei motivi igienico-sanitari su quelli della Lega” bloccando di fatto la partenza. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">È la prima mossa di questo tipo, con un ente sanitario che scavalca le regole scritte dalla Lega appena pochi giorni prima e ovviamente scoppia un casino. La Lega sostiene che non c’è motivo al blocco, visto che le regole per i calciatori prevedono che in caso di quarantena possano comunque svolgere la loro attività, la Asl si appella al suo potere discrezionale individuato anche nella circolare che regola la quarantena per i calciatori («fatti salvi eventuali provvedimenti dalle autorità statali o locali»). </span><a href="https://www.gazzetta.it/Calcio/Serie-A/04-10-2020/tre-documenti-tengono-juve-napoli-bilico-3802515928377.shtml"><span style="font-weight: 400;">Ma è anche più complicata di così</span></a><span style="font-weight: 400;">, che sarebbe già complicata, perché a mettere in isolamento i due giocatori positivi è la Asl Napoli 2 Nord, competente per il centro di Castelvolturno, che però si era espressa in maniera poco chiara sul destino degli altri calciatori, se potevano o meno approfittare della deroga per gli atleti di alto livello. A farlo in maniera definitiva è invece la Asl Napoli 1 centro, competente per il caso Zielinski (che abita nella sua giurisdizione) usando il suo potere discrezionale per dire niente deroga. Il risultato è Juventus in campo (anche lei in isolamento fiduciario, avendo due positivi) e Napoli a casa, con il momento surreale in cui i bianconeri arrivano allo stadio, si schierano in campo e aspettano un avversario che non arriverà (surreale in quel momento, quasi normale ora).  </span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><i><span style="font-weight: 400;">Il caso AZ Alkmaar</span></i></p>
<p><span style="font-weight: 400;">Il 22 ottobre si deve disputare Napoli-AZ Alkmaar di Europa League, ma la squadra olandese ha una quindicina di positivi. La Uefa fa la vaga, l’AZ conferma che si recherà a Napoli a meno che le autorità locali non glielo proibiscano. L’assessore allo sport del comune di Napoli </span><a href="https://www.areanapoli.it/interviste/napoli-az-borriello-gli-olandesi-hanno-9-positivi-la-gara-deve-essere-rimandata-cosi-rischiamo_392393.html"><span style="font-weight: 400;">dice</span></a><span style="font-weight: 400;"> che non bisognerebbe giocare, ma non crede che il comune possa intervenire. «ma se interviene l&#8217;ASL Napoli 1 bisogna capire cosa accade». L’Asl Napoli 1 non interviene, l’AZ gioca e vince, portando in panchina Maxim Gullit, figlio di Ruud. </span></p>
<p>&nbsp;</p>
<p><i><span style="font-weight: 400;">Coppa Italia Asl</span></i></p>
<p><span style="font-weight: 400;">Il 13 gennaio l’Empoli deve affrontare il Napoli in una partita di Coppa Italia. Arrivati in albergo, Leonardo Mancuso, Roberto Pirrello e Szymon Zurkowski, l&#8217;allenatore Alessio Dionisi e il magazziniere Luca Batini vengono raggiunti dal provvedimento di isolamento della Asl 1 Napoli, in quanto il 4 gennaio erano stati a stretto contatto su un volo da Lamezia Terme a Bologna con una persona poi risultata positiva. Essendo in quel momento la quarantena di 10 giorni, i 5 si sarebbero liberati solo il 14 gennaio. I cinque non saranno presenti alla partita. Chi avrà sostituito il magazziniere?</span></p>
<p>&nbsp;</p>
<p><i><span style="font-weight: 400;">Juventus-Napoli II</span></i></p>
<p><span style="font-weight: 400;">Torniamo ai giorni nostri. I calciatori di Serie A tornano alla spicciolata dalle vacanze e i casi di positività iniziano a decimare le squadre. Come nel mondo reale, neanche i calciatori sono immuni dall’ondata più violenta a livello di contagi. Fabian Ruiz scopre la positività ancora in vacanza, in Spagna, lo stesso accade con Elmas, Hirving Lozano e Oshimen (che sarebbe dovuto partire per la Coppa d’Africa). I calciatori che riescono a presentarsi a Castelvolturno il 31 dicembre, per la ripresa delle attività, sono invece tutti negativi. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Il 4 gennaio invece si scopre positivo Malcuit, che però &#8211; essendo entrato in contatto con un positivo prima della ripresa degli allenamenti &#8211; non era mai entrato in contatto col gruppo squadra. Sempre il 4 viene individuata la positività di Mario Rui, un giocatore della Primavera e di Luciano Spalletti. Si libera però Elmas. Il 5 il positivo è Alex Meret a poche ore dalla partenza per Torino: un deja-vu. La Asl di Napoli 1 centro però non stoppa la squadra: attraverso un comunicato ufficiale dà via libera alla trasferta, precisando solo come la squadra “dovrà attenersi scrupolosamente al massimo rispetto delle norme di contenimento e riduzione del rischio”. </span></p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="it" dir="ltr">📃 I convocati di <a href="https://twitter.com/hashtag/JuveNapoli?src=hash&amp;ref_src=twsrc%5Etfw">#JuveNapoli</a></p>
<p>💙 <a href="https://twitter.com/hashtag/ForzaNapoliSempre?src=hash&amp;ref_src=twsrc%5Etfw">#ForzaNapoliSempre</a> <a href="https://t.co/7fhUXtcnnj">pic.twitter.com/7fhUXtcnnj</a></p>
<p>&mdash; Official SSC Napoli (@sscnapoli) <a href="https://twitter.com/sscnapoli/status/1478764900373733387?ref_src=twsrc%5Etfw">January 5, 2022</a></p>
</blockquote>
<p><script async data-src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Alle 16, dopo ulteriori conferme dalla Asl, l’aereo del Napoli parte. Quando atterra, la sorpresa: la Asl Napoli 2 ha messo in quarantena Lobotka, Zielinski e Rrahmani in quanto contatti stretti di positivi ma ancora privi di dose booster e con seconda dose di vaccino avvenuta da più di 120 giorni. È la regola per la quarantena prevista per tutti dal 30 dicembre (auto osservazione se con booster, quarantena di 5 giorni se con seconda dose da più di 4 mesi), ma non quella con deroga speciale per i calciatori scritta dopo la prima ondata (la famosa circolare del 18 giugno). </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Il Napoli, considerando la regola per i calciatori ancora valida, decide di forzare la decisione della Asl 2 manda in campo i tre giocatori in quarantena (senza mascherina FFP2, come qualcuno aveva ipotizzato). A questo punto, la Asl di Torino che poteva provare un intervento all’ultimo, si lava le mani tramite le parole del suo direttore Carlo Picco: «La quarantena non prevede che loro vadano a giocare, ma non siamo noi tenuti a far rispettare le regole, è il Napoli che deve rispettare le regole». </span></p>
</div></div><div id="hashslide-61dfddd989ff0" data-href="asl-citta-di-torino-primo-posto" class="gallerySlideHash"><h3 class="gallerySlideHash__title">Asl Città di Torino: Primo posto?</h3><div class="gallerySlideHash__content"><p><i><span style="font-weight: 400;">Atalanta-Torino</span></i></p>
<p><span style="font-weight: 400;">Se non si è espressa su Juventus-Napoli, la Asl di Torino lo ha fatto con i granata, bloccati appena prima della partenza per Bergamo, dove il 6 gennaio avrebbero dovuto affrontare l’Atalanta. La goccia che aveva fatto traboccare il vaso era stata una nuova positività ai tamponi molecolari che si aggiungeva ai quattro calciatori già positivi, più due membri dello staff (il Torino non comunica i nomi). La causa è stata la mancata chiusura del cluster (cioè tutti molecolari negativi tra i calciatori non già positivi) che ha spinto la Asl ha imporre 5 giorni di quarantena per tutti.</span></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="it" dir="ltr">Il Torino FC comunica che dall&#39;analisi dei tamponi molecolari svolti in data odierna è emersa un&#39;ulteriore positività al Covid-19. <br />La Società ha tempestivamente avvisato l&#39;ASL competente la quale ha imposto 5 giorni di quarantena domiciliare per tutto il gruppo squadra <a href="https://twitter.com/hashtag/SFT?src=hash&amp;ref_src=twsrc%5Etfw">#SFT</a> <a href="https://t.co/orDiEa66JB">pic.twitter.com/orDiEa66JB</a></p>
<p>&mdash; Torino Football Club (@TorinoFC_1906) <a href="https://twitter.com/TorinoFC_1906/status/1478787687020744714?ref_src=twsrc%5Etfw">January 5, 2022</a></p>
</blockquote>
<p><script async data-src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Liberato dal Tar, il Torino è andato a vincere per 4-0 contro la Fiorentina,</p>
<p>&nbsp;</p>
<p><i><span style="font-weight: 400;">Sassuolo-Torino</span></i></p>
<p><span style="font-weight: 400;">Non è la prima volta che la Asl di Torino blocca il Torino. Dobbiamo tornare alla fine di febbraio del 2021, quando una serie di positività tra i granata &#8211; otto &#8211; porta l’ente sanitario a bloccare gli allenamenti della squadra. È il momento della “variante inglese” e la paura di un contagio più diffuso e violento, con la campagna di vaccini appena agli inizi, preoccupa tutti. La Asl, vedendo che il contagio si è diffuso anche tra le famiglie dei calciatori, decide di bloccare la partenza della squadra per Reggio Emilia, dove avrebbe dovuto affrontare il Sassuolo. In questo caso, un po’ a sorpresa, la Lega Calcio accetta la decisione delle autorità sanitarie e la partita viene rinviata al 17 marzo, senza passare per il 3-0 a tavolino e un giudice che decide di far ripetere la partita. Una bella vittoria per la Asl di Torino. </span></p>
<p>&nbsp;</p>
<p><i><span style="font-weight: 400;">L’incredibile caso di Lazio-Torino</span></i></p>
<p><span style="font-weight: 400;">La storia della partita tra Lazio e Torino dello scorso anno è il </span><i><span style="font-weight: 400;">Così parlò Zarathustra, </span></i><span style="font-weight: 400;">un libro che magari puoi leggere ma non puoi dire di aver capito davvero. Io mi limito a riportare i vari passaggi che coinvolgono le Asl (che sono una minima parte). Partiamo dall’andata giocata il primo novembre: è la partita del caos tamponi, quella in cui Immobile avrebbe giocato da positivo (a cui si aggiungerebbe Lazio-Juventus con un positivo in panchina). Nel processo giudiziario seguito questa partita (finita 3-4), viene tirata in mezzo anche la Asl Roma 1. Secondo la memoria difensiva della Lazio Enrico Di Rosa &#8211; direttore del Servizio Igiene e Sanità pubblica della Asl Roma 1 &#8211; avrebbe dato l’autorizzazione a un nuovo tampone per Ciro Immobile (fatto ad Avellino) appena sei giorni dopo essere risultato positivo al tampone Synlab che aveva preceduto la gara con il Bruges di Champions (e che poi risulterà di nuovo positivo al tampone dopo la partita del Torino, prima della Champions, nello stesso laboratorio). </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Di Rosa si è smarcato così in un’intervista alla <em>Gazzetta dello Sport</em>: «Io questa autorizzazione non l’ho data né avrei potuto darla, visto che appartengo alla Asl Roma 1 e la Lazio a quella Roma 4». Altro conflitto tra Asl, con la Asl Roma 4, a questo punto, che si sarebbe fatta passare un positivo sotto i suoi occhi (per colpa di chi, provate a capirlo voi). La sentenza poi, punirà la Lazio solo in maniera molto lieve per il ritardo nella comunicazione dei risultati dei tamponi alla Asl.</span></p>
<p>&nbsp;</p>
<p>Anche al ritorno ci sono problemi: la Asl di Torino che aveva<span style="font-weight: 400;"> rinviato Torino-Sassuolo del 26 febbraio, chiede lo stesso con Lazio-Torino del 2 marzo. Ma questa volta la Lega si impunta e conferma la partita. Il Torino, fermato dalla Asl, non si presenta all&#8217;Olimpico. 3-0 a tavolino, in attesa del ricorso dei granata. </span></p>
<p>&nbsp;</p>
<p>Si apre a questo punto un doppio scenario: da una parte il Torino che fa ricorso per vincere 3-0 a tavolino la gara d&#8217;andata, dall&#8217;altra il Torino che fa ricorso per non perdere 3-0 a tavolino la gara di ritorno. Contestualmente la Lazio si difende da un lato per l&#8217;andata e attacca dall&#8217;altro per il ritorno. Una situazione che ha portato a accesi battibecchi tra Lotito e Cairo, ma questo non è il campionato dei presidenti. Alla fine il 3-4 dell&#8217;andata è stato confermato, il ritorno è stato giocato il 18 maggio, praticamente a campionato finito. Una vittoria per la Asl o per la Lega? Chi lo sa.</p>
<p>&nbsp;</p>
<p>Giovedì, intanto, la Lega dovrebbe incontrarsi per discutere un nuovo nuovo protocollo. Nel frattempo, si spera, tra immunizzati, vaccinati, miglioramento della situazione epidemiologica ci dovrebbe aspettare uno scenario meno rapsodico di quello delle ultime settimane. La domanda è se finirà prima questa pandemia o riuscirà prima la Lega a trovare delle regole univoche che mettano tutti d&#8217;accordo.</p>
</div></div></div>
		
				
					<div class="single_tags">Tags : <a href="https://www.ultimouomo.com/tag/asl/" rel="tag">asl</a><a href="https://www.ultimouomo.com/tag/covid/" rel="tag">covid</a><a href="https://www.ultimouomo.com/tag/rinvio/" rel="tag">rinvio</a><a href="https://www.ultimouomo.com/tag/serie-a/" rel="tag">serie a</a></div>
		
		<div class="author_description"><p><strong>Marco D'Ottavi è nato a Roma, fondato Bookskywalker e lavorato qui e là.</strong></p></div>
		


<div class="share_post" data-href="https://www.ultimouomo.com/serie-a-asl-rinvio-napoli-torino-udinese/">
	
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ultimouomo.com/serie-a-asl-rinvio-napoli-torino-udinese/" target="_blank" ></a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=Il campionato delle Asl https://www.ultimouomo.com/serie-a-asl-rinvio-napoli-torino-udinese/ via @lUltimoUomo" target="_blank" ></a>


	</div>


		
	</article>

	<a href="https://www.ultimouomo.com/serie-a-asl-rinvio-napoli-torino-udinese/" class="loadDisqusComment toggle-comments">Carica i commenti ...</a>
	<div id="disqus_thread"></div>



	
						</div>

					</div>

				</div>
				<!-- /.singlePost__wrapper -->

				
<aside id="secondary" class="sidebar single_sidebar column column-md-4" role="complementary">
	<!-- <section class="widget"><div class="adv"></div></section> -->

		



	<section id="text-3" class="widget widget_text"><h4 class="widget_title">Iscriviti alla nostra newsletter</h4>			<div class="textwidget">Ricevi "Stili di gioco" direttamente nel tuo inbox.

<div id="mc_embed_signup" class="mailChimp-container"><form  method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form--isLoading" target="_blank" novalidate><div id="mc_embed_signup_scroll"><div class="mailChimp-inputWrapper"><input type="submit" value="invia" class="hiddenButton" /><input type="email" value="" name="EMAIL" class="mailChimp-inputEmail" id="mce-EMAIL" placeholder="Inserisci la tua email" required /></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_1a2aed5d0303bb44879687f9b_b48a870bc7" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div></div>
		</section>	

		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Potrebbero interessarti</h4>
		<div class="textwidget">
		
				
<article id="post-77327" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/milan-roma-mourinho-arbitri/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/01/07101323/mourinhocope-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/01/07101323/mourinhocope-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/01/07101323/mourinhocope-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/01/07101323/mourinhocope-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/01/07101323/mourinhocope-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2022/01/07101323/mourinhocope-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2022/01/07101323/mourinhocope-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2022/01/07101323/mourinhocope-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/01/07101323/mourinhocope-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/01/07101323/mourinhocope.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/serie-a/" title="Serie A">Serie A</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-mongiardo/" title="Posts by Emanuele Mongiardo" class="author url fn" rel="author">Emanuele Mongiardo</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/milan-roma-mourinho-arbitri/">La Roma è piena di problemi e Mourinho parla di arbitri</a>
		</h2>
		<div class="post_abstract"><p>Un Milan rimaneggiato batte la Roma al completo con facilità.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-77102" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/cosa-manca-milan-scudetto-seriea-problemi/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/12/31093513/GettyImages-1360293435-180x86.jpg" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/12/31093513/GettyImages-1360293435-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/12/31093513/GettyImages-1360293435-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/12/31093513/GettyImages-1360293435-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/12/31093513/GettyImages-1360293435-700x338.jpg 700w, https://ultimouomo.imgix.net/wp-content/uploads/2021/12/31093513/GettyImages-1360293435-768x370.jpg 768w, https://ultimouomo.imgix.net/wp-content/uploads/2021/12/31093513/GettyImages-1360293435-950x458.jpg 950w, https://ultimouomo.imgix.net/wp-content/uploads/2021/12/31093513/GettyImages-1360293435-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/12/31093513/GettyImages-1360293435-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/12/31093513/GettyImages-1360293435-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/serie-a/" title="Serie A">Serie A</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/federico-aque/" title="Posts by Federico Aquè" class="author url fn" rel="author">Federico Aquè</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/cosa-manca-milan-scudetto-seriea-problemi/">Cosa manca al Milan</a>
		</h2>
		<div class="post_abstract"><p>Il calo della squadra rossonero ha riaperto la discussione. </p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-77272" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/serie-a-migliori-gol-dicembre/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/01/04122012/cuadrado_cop-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/01/04122012/cuadrado_cop-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/01/04122012/cuadrado_cop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/01/04122012/cuadrado_cop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/01/04122012/cuadrado_cop-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2022/01/04122012/cuadrado_cop-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2022/01/04122012/cuadrado_cop-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2022/01/04122012/cuadrado_cop-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/01/04122012/cuadrado_cop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/01/04122012/cuadrado_cop.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/serie-a/" title="Serie A">Serie A</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">6'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/serie-a-migliori-gol-dicembre/">I migliori gol di dicembre 2021</a>
		</h2>
		<div class="post_abstract"><p>Gol da calcio d&#8217;angolo, in rovesciata o tirando fortissimo.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-77179" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/mickael-cuisance-e-un-altro-acquisto-intrigante-del-venezia/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/01/01135238/cuisancecop-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/01/01135238/cuisancecop-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/01/01135238/cuisancecop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/01/01135238/cuisancecop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/01/01135238/cuisancecop-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2022/01/01135238/cuisancecop-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2022/01/01135238/cuisancecop-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2022/01/01135238/cuisancecop-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/01/01135238/cuisancecop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/01/01135238/cuisancecop.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/serie-a/" title="Serie A">Serie A</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/mickael-cuisance-e-un-altro-acquisto-intrigante-del-venezia/">Mickael Cuisance è un altro acquisto intrigante del Venezia</a>
		</h2>
		<div class="post_abstract"><p>Un calciatore molto talentuoso ma da rilanciare.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-76961" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/genoa-shevchenko-migliori-tiri-in-porta/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/12/27152243/sheva_cop-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/12/27152243/sheva_cop-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/12/27152243/sheva_cop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/12/27152243/sheva_cop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/12/27152243/sheva_cop-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2021/12/27152243/sheva_cop-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2021/12/27152243/sheva_cop-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2021/12/27152243/sheva_cop-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/12/27152243/sheva_cop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/12/27152243/sheva_cop.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/serie-a/" title="Serie A">Serie A</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/genoa-shevchenko-migliori-tiri-in-porta/">I 10 migliori tiri in porta del Genoa di Shevchenko</a>
		</h2>
		<div class="post_abstract"><p>O sarebbe meglio dire tutti i tiri. </p>
</div>
	</div>

</article><!-- #post-## -->
			
		</div>
	</section>
	
		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Dello stesso autore</h4>
		<div class="textwidget">
		
<article id="post-77199" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/juventus-centravanti-morata-icardi-lukaku-cavani/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/01/03110624/icardi_cop-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/01/03110624/icardi_cop-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/01/03110624/icardi_cop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/01/03110624/icardi_cop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/01/03110624/icardi_cop-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2022/01/03110624/icardi_cop-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2022/01/03110624/icardi_cop-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2022/01/03110624/icardi_cop-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/01/03110624/icardi_cop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/01/03110624/icardi_cop.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/febbre-calciomercato/" title="Calciomercato">Calciomercato</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> </span>
			<span class="post_timeread">12'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/juventus-centravanti-morata-icardi-lukaku-cavani/">Quale centravanti per la Juventus?</a>
		</h2>
		<div class="post_abstract"><p>Pro e contro dei nomi che circolano per sostituire Morata. </p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-77119" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/sport-migliori-polemiche-2021-italia-inghilterra-ibrahimovic-sanremo-trattativa-stato-bonucci/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/12/31143430/bonucci-stato-cop1-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/12/31143430/bonucci-stato-cop1-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/12/31143430/bonucci-stato-cop1-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/12/31143430/bonucci-stato-cop1-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/12/31143430/bonucci-stato-cop1-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2021/12/31143430/bonucci-stato-cop1-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2021/12/31143430/bonucci-stato-cop1-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2021/12/31143430/bonucci-stato-cop1-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/12/31143430/bonucci-stato-cop1-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/12/31143430/bonucci-stato-cop1.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> </span>
			<span class="post_timeread">11'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/sport-migliori-polemiche-2021-italia-inghilterra-ibrahimovic-sanremo-trattativa-stato-bonucci/">Le migliori polemiche del 2021</a>
		</h2>
		<div class="post_abstract"><p>Con uno speciale sulle polemiche Inghilterra vs Italia. </p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-76961" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/genoa-shevchenko-migliori-tiri-in-porta/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/12/27152243/sheva_cop-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/12/27152243/sheva_cop-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/12/27152243/sheva_cop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/12/27152243/sheva_cop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/12/27152243/sheva_cop-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2021/12/27152243/sheva_cop-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2021/12/27152243/sheva_cop-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2021/12/27152243/sheva_cop-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/12/27152243/sheva_cop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/12/27152243/sheva_cop.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/serie-a/" title="Serie A">Serie A</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/genoa-shevchenko-migliori-tiri-in-porta/">I 10 migliori tiri in porta del Genoa di Shevchenko</a>
		</h2>
		<div class="post_abstract"><p>O sarebbe meglio dire tutti i tiri. </p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-76872" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/vinicius-junior-real-madrid-miglioramenti/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/12/23093146/VINI_COP-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/12/23093146/VINI_COP-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/12/23093146/VINI_COP-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/12/23093146/VINI_COP-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/12/23093146/VINI_COP-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2021/12/23093146/VINI_COP-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2021/12/23093146/VINI_COP-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2021/12/23093146/VINI_COP-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/12/23093146/VINI_COP-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/12/23093146/VINI_COP.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/liga/" title="Liga">Liga</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/vinicius-junior-real-madrid-miglioramenti/">Il momento di Vinicius Junior è arrivato</a>
		</h2>
		<div class="post_abstract"><p>Un giocatore diventato decisivo.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-76651" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/haller-ajax-continua-segnare/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/12/15120414/haller_cop-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/12/15120414/haller_cop-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/12/15120414/haller_cop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/12/15120414/haller_cop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/12/15120414/haller_cop-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2021/12/15120414/haller_cop-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2021/12/15120414/haller_cop-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2021/12/15120414/haller_cop-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/12/15120414/haller_cop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/12/15120414/haller_cop.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/haller-ajax-continua-segnare/">Haller non smette di segnare</a>
		</h2>
		<div class="post_abstract"><p>All&#8217;Ajax si sta dimostrando il terminale perfetto di una squadra ambiziosa. </p>
</div>
	</div>

</article><!-- #post-## -->
		</div>
	</section>
	

	<section class="widget widget_most_read">
	<h4 class="widget_title">I più letti del mese</h4>
	<div class="textwidget">
	
<article id="post-76822" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/kostas-manolas-roma-napoli-stravaganza/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/12/21114157/GettyImages-1134344716-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/12/21114157/GettyImages-1134344716-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/12/21114157/GettyImages-1134344716-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/12/21114157/GettyImages-1134344716-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/12/21114157/GettyImages-1134344716-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/12/21114157/GettyImages-1134344716-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/12/21114157/GettyImages-1134344716-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/kostas-manolas-roma-napoli-stravaganza/">Viaggio nella stravaganza di Kostas Manolas</a>
		</h2>
		<div class="post_abstract"><p>Sei momenti per ricordare un difensore unico, a modo suo.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-77446" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/quello-di-juric-non-e-calcio-e-satanismo/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/01/11141138/bremercope-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/01/11141138/bremercope-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/01/11141138/bremercope-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/01/11141138/bremercope-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/01/11141138/bremercope-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/01/11141138/bremercope-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/quello-di-juric-non-e-calcio-e-satanismo/">Quello di Juric non è calcio, è satanismo</a>
		</h2>
		<div class="post_abstract"><p>Il tecnico si sta rivelando l&#8217;allievo più oscuro ed esoterico di Gasperini.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-77153" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/cosa-ce-di-sbagliato-nellintervista-di-lukaku/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/12/31174155/lukaku_cop-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/12/31174155/lukaku_cop-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/12/31174155/lukaku_cop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/12/31174155/lukaku_cop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/12/31174155/lukaku_cop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/12/31174155/lukaku_cop-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/tommaso-naccari/" title="Posts by Tommaso Naccari" class="author url fn" rel="author">Tommaso Naccari</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/cosa-ce-di-sbagliato-nellintervista-di-lukaku/">Cosa c&#8217;è di sbagliato nell&#8217;intervista di Lukaku</a>
		</h2>
		<div class="post_abstract"><p>Il tentativo di riconciliarsi coi tifosi è stato goffo e imbarazzante.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-76667" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/come-truccare-un-sorteggio-champions-league-uefa-calcio/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/12/15164721/GettyImages-171460613-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/12/15164721/GettyImages-171460613-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/12/15164721/GettyImages-171460613-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/12/15164721/GettyImages-171460613-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/12/15164721/GettyImages-171460613-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/12/15164721/GettyImages-171460613-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/12/15164721/GettyImages-171460613-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-saltari/" title="Posts by Dario Saltari" class="author url fn" rel="author">Dario Saltari</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/come-truccare-un-sorteggio-champions-league-uefa-calcio/">Come truccare un sorteggio</a>
		</h2>
		<div class="post_abstract"><p>Guida pratica per avere accoppiamenti perfetti.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-75383" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/piu-umano-dei-terra-storia-hakuho-lottatore-sumo-giappone/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/11/10130650/GettyImages-1079317286-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/11/10130650/GettyImages-1079317286-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/11/10130650/GettyImages-1079317286-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/11/10130650/GettyImages-1079317286-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/11/10130650/GettyImages-1079317286-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/11/10130650/GettyImages-1079317286-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/11/10130650/GettyImages-1079317286-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/sport/" title="Sport">Sport</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/andrea-cassini/" title="Posts by Andrea Cassini" class="author url fn" rel="author">Andrea Cassini</a> </span>
			<span class="post_timeread">33'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/piu-umano-dei-terra-storia-hakuho-lottatore-sumo-giappone/">Il più umano degli dei in terra</a>
		</h2>
		<div class="post_abstract"><p>La storia di Hakuho, il più grande lottatore di sumo di sempre.</p>
</div>
	</div>

</article><!-- #post-## -->
</div>
</section>	

	



	
</aside><!-- #secondary -->

			</div> <!-- content_sidebar -->

		</div> <!-- inner clearfix -->

				

		<div class="related_posts inner clearfix">
    		<h5 class="related_title">altro da serie a</h5>
    		<div class="posts_archive clearfix">
    		
<article id="post-77302" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/cosa-fare-calciatori-non-vaccinati-seriea-calcio/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/01/05184726/GettyImages-1249390376-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/01/05184726/GettyImages-1249390376-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/01/05184726/GettyImages-1249390376-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/01/05184726/GettyImages-1249390376-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/01/05184726/GettyImages-1249390376-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/01/05184726/GettyImages-1249390376-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/01/05184726/GettyImages-1249390376-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-saltari/" title="Posts by Dario Saltari" class="author url fn" rel="author">Dario Saltari</a> </span>
			<span class="post_timeread">6'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/cosa-fare-calciatori-non-vaccinati-seriea-calcio/">Cosa fare con i calciatori non vaccinati?</a>
		</h2>
		<div class="post_abstract"><p>Un problema complesso da diversi punti di vista.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-77102" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/cosa-manca-milan-scudetto-seriea-problemi/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/12/31093513/GettyImages-1360293435-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/12/31093513/GettyImages-1360293435-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/12/31093513/GettyImages-1360293435-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/12/31093513/GettyImages-1360293435-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/12/31093513/GettyImages-1360293435-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/12/31093513/GettyImages-1360293435-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/12/31093513/GettyImages-1360293435-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/serie-a/" title="Serie A">Serie A</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/federico-aque/" title="Posts by Federico Aquè" class="author url fn" rel="author">Federico Aquè</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/cosa-manca-milan-scudetto-seriea-problemi/">Cosa manca al Milan</a>
		</h2>
		<div class="post_abstract"><p>Il calo della squadra rossonero ha riaperto la discussione. </p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-76815" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/inter-migliorato-calhanoglu-seriea/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/12/21101000/GettyImages-1237307658-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/12/21101000/GettyImages-1237307658-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/12/21101000/GettyImages-1237307658-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/12/21101000/GettyImages-1237307658-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/12/21101000/GettyImages-1237307658-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/12/21101000/GettyImages-1237307658-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/12/21101000/GettyImages-1237307658-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/serie-a/" title="Serie A">Serie A</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/daniele-manusia/" title="Posts by Daniele Manusia" class="author url fn" rel="author">Daniele Manusia</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/inter-migliorato-calhanoglu-seriea/">L&#8217;Inter ha migliorato Calhanoglu</a>
		</h2>
		<div class="post_abstract"><p>Il trequartista turco ha arricchito il suo gioco in una squadra che non gli chiede di essere decisivo come prima.</p>
</div>
	</div>

</article><!-- #post-## -->
    		</div></div>	</main><!-- #main -->
	


	</div><!-- #content -->

	
</div>

<ins data-revive-zoneid="8483" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>

<script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>
    window._sp_ = {
        config: {
            consentLanguage: 'it',
            accountId: 1428,
            baseEndpoint: 'https://cdn.privacy-mgmt.com',
        }
    }
</script>
<script src="https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js"></script>
	
<script type="text/javascript">var themevar = {"siteurl":"https:\/\/www.ultimouomo.com","ajax_url":"https:\/\/www.ultimouomo.com\/wp-admin\/admin-ajax.php","current_info":{"ID":"77426: Il campionato delle Asl","is_single":77426,"is_front_page":false,"post_format":"gallery","post_type":"post"}};</script><!-- post id: 77426-->


<!-- #JSON LD: content -->
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/www.ultimouomo.com\/serie-a-asl-rinvio-napoli-torino-udinese\/",
    "headline": "Il campionato delle Asl",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/ultimouomo.imgix.net\/wp-content\/uploads\/2022\/01\/11094355\/asl_cop.png",
        "height": 1360,
        "width": 640
    },
    "datePublished": "2022-01-12 11:03:02",
    "dateModified": "2022-01-12 11:03:03",
    "author": {
        "@type": "Person",
        "name": "Marco D'Ottavi"
    },
    "publisher": {
        "@type": "Organization",
        "name": "L'Ultimo Uomo",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/www.ultimouomo.com\/wp-content\/themes\/UU3\/assets\/images\/ultimouomo.gif"
        }
    },
    "description": "Abbiamo ricostruito le decisioni delle Asl come se fossero anche loro delle squadre. "
}</script>

<!-- #JSON LD: breadcrumbs -->
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.ultimouomo.com\/calcio\/serie-a\/",
                "name": "Serie A"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.ultimouomo.com\/serie-a-asl-rinvio-napoli-torino-udinese\/",
                "name": "Il campionato delle Asl"
            }
        }
    ]
}</script>


<script type="text/javascript">_satellite.pageBottom(); 
       
        </script><script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/themes/UU3/assets/js/ultimouomo.min.js?ver=1.2.4'></script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>



</body>
</html>


