<!DOCTYPE html>
<html lang="it-IT">
	<head>
		<title>Sarri esonerato, cosa non ha funzionato nella sua Juventus | L&#039;Ultimo Uomo</title>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" /> 
		<link rel="profile" href="http://gmpg.org/xfn/11">

		
<!-- All in One SEO Pack 2.9.1 by Michael Torbert of Semper Fi Web Design[46,104] -->
<meta name="description"  content="Cronaca di un anno faticoso per tutti." />

<meta name="keywords"  content="juventus,maurizio sarri" />

<link rel="canonical" href="https://www.ultimouomo.com/sarri-juve-esonero-cosa-non-ha-funzionato/" />
<meta property="og:title" content="Cosa non ha funzionato nella Juve di Sarri" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ultimouomo.com/sarri-juve-esonero-cosa-non-ha-funzionato/" />
<meta property="og:image" content="https://ultimouomo.imgix.net/wp-content/uploads/2020/08/10091208/Sarri-esonerato-950x447.jpg" />
<meta property="og:site_name" content="L&#039;Ultimo Uomo" />
<meta property="og:description" content="Cronaca di un anno faticoso per tutti." />
<meta property="article:published_time" content="2020-08-10T07:39:14Z" />
<meta property="article:modified_time" content="2020-08-10T07:39:14Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Cosa non ha funzionato nella Juve di Sarri" />
<meta name="twitter:description" content="Cronaca di un anno faticoso per tutti." />
<meta name="twitter:image" content="https://ultimouomo.imgix.net/wp-content/uploads/2020/08/10091208/Sarri-esonerato-950x447.jpg" />
<meta itemprop="image" content="https://ultimouomo.imgix.net/wp-content/uploads/2020/08/10091208/Sarri-esonerato-950x447.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-40982828-2', { 'cookieDomain': 'www.ultimouomo.com' } );
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel="amphtml" href="https://www.ultimouomo.com/sarri-juve-esonero-cosa-non-ha-funzionato/amp/" /><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='cookies-enabler-wp-style-css'  href='https://www.ultimouomo.com/wp-content/plugins/cookie-enabler-wp/assets/css/style.cookies-enabler.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='uu3-style-css'  href='https://www.ultimouomo.com/wp-content/themes/UU3/assets/css/ultimouomo.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/themes/UU3/assets/modernizr.js?ver=3921'></script>
<link rel='https://api.w.org/' href='https://www.ultimouomo.com/wp-json/' />
<link rel='shortlink' href='https://www.ultimouomo.com/?p=60170' />
<link rel="alternate" type="application/json+oembed" href="https://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimouomo.com%2Fsarri-juve-esonero-cosa-non-ha-funzionato%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimouomo.com%2Fsarri-juve-esonero-cosa-non-ha-funzionato%2F&#038;format=xml" />
		<meta name="google-site-verification" content="_QGMP5zXBvepg92kpzyns7EYKoFfd87bSR7G6Orn6RA" />		
		<script src="https://use.typekit.net/nrn0pmf.js"></script>
		<script>try{Typekit.load({ async: true });}catch(e){}</script>
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-16x16.png">
<link rel="manifest" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">		

		<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>

	</head>
	<body>
		


		


		<div id="container" class="site">

			<header id="header" class="main_header" role="banner">

				<div class="header__wrapper">

					<a href="https://sport.sky.it" target="_blank" class="logo-skysport logo-skysport">
						<svg class="logo-skysport__svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 516.7 120"><style>.st2{fill:#fff}</style><linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="-11402.006" y1="6272.42" x2="-11402.006" y2="6106.649" gradientTransform="matrix(-1 0 0 1 -11043.806 -6133.746)"><stop offset="0" stop-color="#a80002"/><stop offset="1" stop-color="#ea021a"/></linearGradient><path d="M199.7 0h309c4.4 0 8 3.6 8 8v104c0 4.4-3.6 8-8 8h-309V0z" fill="url(#SVGID_1_)"/><linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="99.85" y1="-975.398" x2="99.85" y2="-809.628" gradientTransform="matrix(1 0 0 -1 0 -836.724)"><stop offset="0" stop-color="#00043b"/><stop offset="1" stop-color="#002672"/></linearGradient><path d="M199.7 120H8c-4.4 0-8-3.6-8-8V7.9C0 3.7 3.5 0 7.9 0h191.8v120z" fill="url(#SVGID_2_)"/><path class="st2" d="M135 106.7c1.3.7 3.9 1.5 7.3 1.5 5.7.1 8.8-2.1 11.1-7.2L184 32.8c-1.3-.7-4.1-1.4-6.3-1.5-3.9-.1-9.2.7-12.6 8.8l-9.9 23.4L135.7 32c-1.3-.4-4.3-.9-6.6-.9-6.8 0-10.7 2.5-14.7 6.8L95.6 58.5l15.2 23.9c2.8 4.4 6.5 6.6 12.5 6.6 3.9 0 7.2-.9 8.7-1.6l-18.3-27.6 13-13.7L148 79.5l-13 27.2zM94.9 80.9c0 5-2 7.9-11.8 7.9-1.3 0-2.4-.1-3.5-.3V21.9c0-5.1 1.7-10.3 11.6-10.3 1.2 0 2.5.1 3.7.4v68.9zm-20.3-10c0 9.4-6.1 16.2-18.6 17.6-9 1-22.1-.2-28.3-.9-.2-1-.4-2.3-.4-3.3 0-8.2 4.4-10.1 8.6-10.1 4.3 0 11.1.7 16.2.7 5.6 0 7.2-1.9 7.2-3.7 0-2.4-2.2-3.3-6.6-4.2L41 64.9C31.2 63 26 56.2 26 49c0-8.8 6.2-16.1 18.4-17.5 9.2-1 20.5.1 26.6.9.2 1.1.3 2.1.3 3.2 0 8.2-4.3 9.9-8.5 9.9-3.2 0-8.1-.6-13.8-.6-5.8 0-8.1 1.6-8.1 3.5 0 2 2.3 2.9 5.9 3.5L58.1 54c11.6 2.2 16.5 8.8 16.5 16.9M224.3 85.3c-.6-4.7.9-7.2 3.4-7.2 2.7 0 9.2 3 18.4 3 9.8 0 13.5-3.6 13.5-8.2 0-3.2-1.4-5.8-10.4-8.3l-10-2.8c-10.7-2.9-15.1-8.3-15.1-15.1 0-8.2 6.5-15.8 21.6-15.8 6.8 0 15.2 1.6 20.2 3.6.6 4.6-.9 7-3.2 7-2.5 0-8.6-2.8-17-2.8-9 0-12.4 3.3-12.4 7.6 0 2.8 1.3 5.4 9.5 7.7l10.2 3c11.3 3.2 15.9 8.5 15.9 15.6 0 8.8-6.9 16.6-23 16.6-7.4 0-16.3-1.8-21.6-3.9M334.9 60c0 18.1-12.7 29.1-27 29.1-8.6 0-15.5-4-19.6-9.8v24.5c0 2.1-1.2 3.5-4.8 3.5-1.6 0-3.4-.2-4.2-.5V32.3c.8-.2 2.6-.6 4.2-.6 3.6 0 4.8 1.4 4.8 3.5v5.6c4.1-5.8 11-9.8 19.6-9.8 14.3.1 27 11 27 29m-9.2 0c0-12.4-8.3-20.9-19.4-20.9-7.7 0-14.8 4.4-18 10.9v20.3c3.2 6.4 10.3 10.9 18 10.9 11.1-.1 19.4-8.6 19.4-21.2M343.8 60c0-16.6 12.3-28.9 28.7-28.9 16.5 0 28.7 12.4 28.7 28.9 0 16.7-12.3 29.1-28.7 29.1S343.8 76.7 343.8 60m48.2 0c0-12.8-8.8-20.9-19.5-20.9S353 47.2 353 60c0 13 8.8 21.1 19.5 21.1S392 73 392 60M446.2 36.1c0 3.4-1.5 4.2-4.8 4.2-6.4 0-15.5 2.1-20.1 12.4v32.2c0 2.2-1.2 3.5-4.8 3.5-1.6 0-3.4-.2-4.2-.5V32.3c.8-.2 2.6-.6 4.2-.6 3.6 0 4.8 1.4 4.8 3.5V42c5.1-7.4 14-11.4 24.5-9.7.1.7.4 2.4.4 3.8M489 85.3c-4.8 2.3-10.4 3.7-16.1 3.7-11 0-17.6-6.3-17.6-17.2v-50c0-2.1 1.2-3.5 4.8-3.5 1.6 0 3.4.4 4.2.7v13.2h22.3c.1.7.3 2.2.3 3.6 0 3.3-1.4 4.3-3.4 4.3h-19.3V71c0 6.8 3.3 9.7 9.6 9.7 5.7 0 9.1-2.2 11.8-2.2 2.6.2 3.9 2.5 3.4 6.8"/></svg>
					</a>
					
																<h3 class="uu_logo"><a href="https://www.ultimouomo.com/" rel="home">L&#039;Ultimo Uomo</a></h3>
					
					<a class="uu_logo-text" href="https://www.ultimouomo.com/"></a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<ul id="menu-argomenti" class="menu"><li id="menu-item-42945" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-42945"><a href="https://www.ultimouomo.com/calcio/">Calcio</a></li>
<li id="menu-item-42947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42947"><a href="https://www.ultimouomo.com/basket-basket/">NBA</a></li>
<li id="menu-item-42948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42948"><a href="https://www.ultimouomo.com/sport/">Sport</a></li>
<li id="menu-item-54014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54014"><a href="https://www.ultimouomo.com/dizionario-tattico/">Dizionario Tattico</a></li>
<li id="menu-item-56330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56330"><a href="https://www.ultimouomo.com/il-secolo-brevissimo/">Il secolo brevissimo</a></li>
</ul>					</nav>

					<div class="sideMenu_toggleBtn"></div>

					
<div class="search">
	<span class="switchSearch icon-search"></span>
	
		
	<form role="search" method="get" class="search-form" action="https://www.ultimouomo.com/">
	   
	<!-- <span class="screen-reader-text">Ricerca per:</span> -->
	<input type="search" class="search-field"
	    placeholder="Cerca"
	    value="" name="s"
	    title="Ricerca per:" />

	<!-- <input type="submit" class="search-submit" value="Cerca" />-->
	</form>
</div>
				</div>
				
			</header><!-- #masthead -->

			<div id="content" class="site-content">

				<aside class="sideMenu">

	<div class="sideMenu_toggleBtn"></div>
	
	<div class="sideMenu-submenu">
		
		<ul id="menu-argomenti" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-42945"><a href="https://www.ultimouomo.com/calcio/">Calcio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42947"><a href="https://www.ultimouomo.com/basket-basket/">NBA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42948"><a href="https://www.ultimouomo.com/sport/">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54014"><a href="https://www.ultimouomo.com/dizionario-tattico/">Dizionario Tattico</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56330"><a href="https://www.ultimouomo.com/il-secolo-brevissimo/">Il secolo brevissimo</a></li>
</ul>
	</div>

	<div class="sideMenu-submenu">
		
		<ul id="page_menu" class="menu"><li id="menu-item-13706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13706"><a href="https://www.ultimouomo.com/contatti/">Chi siamo</a></li>
<li id="menu-item-13693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13693"><a href="https://www.ultimouomo.com/le-firme/">Le Firme</a></li>
<li id="menu-item-13704" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-13704"><a href="https://www.ultimouomo.com/archivio/">Archivio</a></li>
<li id="menu-item-15122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15122"><a href="https://www.ultimouomo.com/newsletter/">Newsletter</a></li>
<li id="menu-item-20095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20095"><a href="https://www.ultimouomo.com/sponsor/">Sponsor</a></li>
<li id="menu-item-21614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21614"><a href="https://www.ultimouomo.com/long-form/">Long-Form</a></li>
</ul>
	</div>

	<nav class="sideMenu-socials">
		<a href="/rss" class="sideMenu-social icon-rss"></a>
		<a href="https://www.facebook.com/ultimouomomagazine/"  class="sideMenu-social icon-facebook-rect"></a>
		<a href="https://twitter.com/lultimouomo" class="sideMenu-social icon-twitter-bird"></a>
	</nav>

	<div class="sideMenu_credits">
		<div> © Alkemy. Made with love</div>
		<div> <a href="http://www.sky.it/assistenza/moduli-contrattuali/privacy-cookie.html">Informativa Cookies</a> </div>

	</div>

</aside>

				
	<main id="main" class="clearfix single_post " role="main">
	
		
		
		<div class="inner clearfix">
		
			<div class="content_sidebar clearfix">

				<div class="singlePost__wrapper">
								
					<div class="singlePost singlePost-block clearfix">

						<div class="posts column column-md-8">

								
	

					<div class="post_image-wrapper">
				
				<figure class="post_image">
											<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/08/10091208/Sarri-esonerato-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/08/10091208/Sarri-esonerato-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/08/10091208/Sarri-esonerato-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/10091208/Sarri-esonerato-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/10091208/Sarri-esonerato-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/10091208/Sarri-esonerato-400x191.jpg 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>									</figure>

			</div>
			
	
	<article id="post-60170" class="single clearfix" >

		
			<header class="post_header">
								<div class="post_credits">Foto di Emilio Andreoli / Getty Images</div>
								
				<strong class="post_categories"><a href="https://www.ultimouomo.com/calcio/serie-a/" rel="category tag">Serie A</a></strong>
				
				<span class="post_author"> <a href="https://www.ultimouomo.com/author/fabio-barcellona/" title="Posts by Fabio Barcellona" class="author url fn" rel="author">Fabio Barcellona</a> </span>

				<span class="post_date">10 agosto 2020</span>

				<span class="post_timeread">11'</span>
				
			</header>

			<h1 class="post_title">Cosa non ha funzionato nella Juve di Sarri</h1>			<div class="post_abstract"><p>Cronaca di un anno faticoso per tutti.</p>
</div>
			
		 

		


<div class="share_post" data-href="https://www.ultimouomo.com/sarri-juve-esonero-cosa-non-ha-funzionato/">
	
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ultimouomo.com/sarri-juve-esonero-cosa-non-ha-funzionato/" target="_blank" ></a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=Cosa non ha funzionato nella Juve di Sarri https://www.ultimouomo.com/sarri-juve-esonero-cosa-non-ha-funzionato/ via @lUltimoUomo" target="_blank" ></a>


	</div>




		
		<div class="post_content post_content-text"><p>Maurizio Sarri è stato esonerato solamente 15 ore dopo l’eliminazione della Juventus dalla Champions League. La vittoria del nono campionato di fila non è bastata per meritare la conferma sulla panchina bianconera, affidata, con una mossa azzardata e sorprendente, ad Andrea Pirlo. Confinando le considerazioni a ciò che accade in campo, l’unica visuale consentita dall’esterno, a Sarri viene imputato di avere raggiunto l’obiettivo minimo, per di più faticando e non giocando particolarmente bene. Cosa ancora più grave, gli viene rinfacciato di aver sacrificato parte della sua identità calcistica sull’altare del realismo delle individualità juventine a cui deve, al tirar delle somme, la conquista dello scudetto. All’interno della disputa giacobina e inutilmente ideologica <a href="https://www.ultimouomo.com/il-giochismo-non-esiste/" target="_blank" rel="noopener">tra allenatori giochisti e risultatisti</a>, il cambio di panchina da Allegri a Sarri doveva essere l’alba di una nuova Juventus, finalmente bella e divertente, in cui la vittoria sarebbe stata indissolubilmente legata al bel gioco. Le speranze paiono essere state deluse e la Juventus sembra, ancora una volta, aver vinto solo lo scudetto e senza avere brillato.</p>
<p>&nbsp;</p>
<p>Eppure, basta grattare appena appena la superficie delle apparenze per rendersi conto che non è così semplice definire Sarri e la stagione della “sua” Juventus. I quesiti da porsi per analizzare la stagione bianconera e l’impatto di Sarri sulla stagione juventina sono principalmente due. Bisogna chiedersi quanto e come l’allenatore abbia cambiato la Juventus in accordo con i princìpi del suo gioco; e cosa abbia funzionato bene, cosa meno bene, nel gioco dei bianconeri.</p>
<p>&nbsp;</p>
<p>Un esercizio che può servire non solo per trarre una conclusione (che non può essere che soggettiva) riguardo l’esperienza di Sarri alla Juventus, ma anche per mettere la sua esperienza nella giusta prospettiva, al di là cioè dei risultati ottenuti e delle aspettative di partenza.</p>
<p>&nbsp;</p>
<p><img alt="Sarri-esonero" data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/08/10090138/Sarri-esonero.jpg" /></p>
<p align="center"><em>Foto di Marco Bertorello / AFP via Getty Images.</em></p>
<p>&nbsp;</p>
<p>L’immagine di Sarri si è cristallizzata su quella del suo Napoli. Un 4-3-3 brillante, centrato sui princìpi del gioco di posizione, che faceva del possesso palla, dell’utilizzo degli half-spaces e del sovraccarico della fascia sinistra e del successivo attacco sul lato debole i suoi punti di forza. Tuttavia, anche limitandoci solo alle sue esperienze ad alto livello, il calcio delle squadre di Sarri non era sempre stato quello espresso del Napoli. A Empoli, trampolino di lancio per l’allenatore toscano, lo sviluppo della fase offensiva era molto più verticale che a Napoli.</p>
<p>&nbsp;</p>
<p>Il 4-3-1-2 dell’Empoli di Sarri attirava col palleggio basso il pressing degli avversari, in accordo, anche in quel caso, coi princìpi del gioco di posizione, ma superata la pressione giungeva alle fasi di rifinitura e finalizzazione in maniera diretta. Successivamente, al Chelsea, il 4-3-3 di Napoli si era sporcato con ampie tracce di 4-4-2 e una fase offensiva più verticale, meno strutturata di quella degli anni a Napoli, specie nell’ultimo terzo di campo.</p>
<p>&nbsp;</p>
<p>Quello che arrivava alla Juventus era quindi un allenatore che all’interno di princìpi di gioco ben saldi e forte di un approccio top-down verso la costruzione dell’identità della sua squadra, aveva già dimostrato di modellare le sue convinzioni sulle peculiari caratteristiche dei propri giocatori. Già dalla conferenza stampa di presentazione come allenatore della Juventus le sue parole, forse sottovalutate o considerate come solo di circostanza, esprimevano chiaramente come la sua squadra sarebbe stata la migliore combinazione possibile tra i suoi principi di gioco e le qualità dei suoi calciatori, in particolare quelli di maggiore qualità e in grado di determinare l’andamento di una partita.</p>
<p>&nbsp;</p>
<p>In quella conferenza stampa del giugno 2019 Sarri aveva affermato esplicitamente che avrebbe adeguato il modulo «in base a quei 2-3 giocatori in grado di fare la differenza» e che «Ronaldo e Dybala possono giocare assieme. Poi la squadra si adatta». E, a ben guardare, buona parte dell’esperienza dell’allenatore sulla panchina della Juventus è consistita nel tentativo di trovare il corretto equilibrio tra il suo calcio e quello nelle corde dei suoi calciatori.</p>
<p>&nbsp;</p>
<p>Dal modulo di gioco, più volte variato durante la <a href="https://www.ultimouomo.com/storia-tattica-del-nono-scudetto-della-juventus/" target="_blank" rel="noopener">stagione</a>, ai compiti assegnati a vari calciatori, all’interpretazione tattica dei match, tutto è stato influenzato dalle caratteristiche dei giocatori offensivi bianconeri, in particolar modo da quelle di Cristiano Ronaldo. Tuttavia, i princìpi di gioco del tecnico sono rimasti piuttosto saldi.</p>
<p>&nbsp;</p>
<p>In fase difensiva la Juventus è passata da un sistema che prevedeva forti aggiustamenti della posizione dei calciatori in funzione di quella degli avversari, definendo un sistema classificabile come una marcatura a uomo nella zona di competenza, a un sistema a zona integrale, in cui il controllo degli spazi ha assunto un’importanza relativa maggiore rispetto ai duelli individuali.</p>
<p>&nbsp;</p>
<p>Il pressing della squadra è stato ristrutturato, provando a costruire una strategia che puntasse sul controllo delle linee di passaggio piuttosto che sulla marcatura stretta dei possibili ricevitori. Inoltre, se negli anni precedenti il pressing era usato in maniera discontinua, come arma tattica da utilizzare alla bisogna, Sarri ha provato a farne un tratto caratteristico del gioco della sua squadra. E in effetti il baricentro degli interventi difensivi della squadra si è alzato rispetto a quello della stagione passata.</p>
<p>&nbsp;</p>
<p>Anche in fase di possesso, la Juventus ha adottato soluzioni molto diverse da quelle degli anni passati. Nelle scorse stagioni l’idea di base dei bianconeri era quella di occupare tutta l’ampiezza del campo, per dilatare le distanze orizzontali delle difese avversarie, trovare comode soluzioni di passaggio e, perché no, preparare le basi del “crossing-game” che aveva notevolmente influenzato la fase di rifinitura della squadra. In fase di impostazione, una delle possibili soluzioni di gioco prevedeva una linea di passaggio diretta verso le punte, per bypassare il pressing avversario. Con Sarri, invece, la Juventus non ha mai rinunciato alla costruzione dal basso, col chiaro intento di attirare la pressione avversaria e, più avanti, ha preferito, in assoluta controtendenza con l’ampio utilizzo del terreno di gioco degli anni precedenti, attaccare in un campo piccolo, puntando al sovraccarico sulla sua fascia destra per puntellare il possesso palla, abbassare le difese avversarie e preparare la riaggressione.</p>
<p>&nbsp;</p>
<p>La circolazione del pallone è diventata molto più fitta e densa. La Juve di Sarri ha effettuato mediamente 40 passaggi in più rispetto all’anno precedente aumentandone la precisione di 2 punti percentuali. Al contempo è aumentata dal 2,5% a quasi il 4% la frazione di passaggi molto corti (distanza inferiore a 4,5 m) ed è diminuita di 6 punti percentuali – dal 29% al 23% &#8211; la frazione di quelli lunghi. La fase di rifinitura si è concentrata sulla ricerca di strette combinazioni interne tra i giocatori offensivi, riducendo sostanzialmente la ricerca dei cross (diminuiti di più di 3 unità a partita), predicata da Allegri contro le difese posizionali.</p>
<p>&nbsp;</p>
<p>Insomma, Sarri ha cambiato la Juventus e lo ha fatto seguendo le proprie idee sul calcio. Ma le idee di Sarri sono state ben applicate?</p>
<p>&nbsp;</p>
<p>L’impronta della visione di Sarri sul calcio della Juventus è evidente e le differenze tra la squadra degli anni precedenti e quella di questa stagione sono state notevoli. Altro discorso è, invece, quella inerente la qualità del gioco bianconero e la collocazione del punto di incontro tra l’ideale dell’allenatore e le caratteristiche dei suoi giocatori. La discussione su questi punti è ampiamente aperta e piuttosto interessante. In effetti la Juventus ha mostrato difficoltà su quasi ogni aspetto del gioco proposto da Sarri e i tentativi di tradurre in concreto i princìpi di gioco secondo le qualità dei giocatori a disposizione non sono sempre stati felici.</p>
<p>&nbsp;</p>
<p>Il pressing proposto da Sarri ha prodotto buoni risultati quantitativi: la Juventus è stata la squadra con il <a href="https://www.ultimouomo.com/la-differenza-tra-intensita-e-pressing/" target="_blank" rel="noopener">PPDA</a> più basso della serie A dopo Bologna, Torino e Atalanta e solo la squadra di Gasperini ha recuperato offensivamente più palloni ed effettuato più tiri in porta dopo tali recuperi dei bianconeri.</p>
<p>&nbsp;</p>
<p>Tuttavia, il pressing non è sempre stato continuo, né durante il campionato e nemmeno all’interno della partita e più volte è stato superato con troppa facilità dal palleggio avversario. Sia con il rombo di centrocampo che con il 4-4-2 con cui la Juventus ha difeso per la maggior parte della stagione, i bianconeri hanno spesso sofferto la scarsa qualità e l’incostanza con cui le punte hanno pressato i difensori avversari provando, quanto meno, a indirizzarne la manovra. Nessuno tra CR7, Dybala e Higuain brilla per attitudine difensiva e riesce a gestire con continuità anche compiti non troppo complessi di posizionamento e indirizzamento delle traiettorie di passaggio avversarie.</p>
<p>&nbsp;</p>
<p>In particolare, Cristiano Ronaldo ha assunto troppo frequentemente un atteggiamento passivo, talvolta persino anarchico, facendo saltare a catena i meccanismi di pressing alle sue spalle. In mezzo al campo, Bentancur, Matuidi, Bernardeschi e gli stessi Rabiot e Ramsey sono giocatori capaci di giocare bene difendendo in avanti, ma gli squilibri causati dalla prima linea hanno spesso mandato a vuoto il sistema di pressione dell’intera squadra.</p>
<p>&nbsp;</p>
<p>Anche i terzini, hanno interpretato in maniera troppo prudente la necessità di rimanere vicini al proprio centrale di riferimento, alzandosi in pressione con troppa timidezza e costringendo la Juve a soffrire più volte le squadre capaci di sfuggire al pressing sfruttando l’ampiezza del campo.</p>
<p>&nbsp;</p>
<p>Per questo, col progredire della stagione, Sarri ha accettato di giocare fasi di difesa posizionale con 8 uomini e due linee da 4 schierate, come punto di incontro tra le sue idee e le scarse qualità di pressing dei suoi attaccanti. Proprio l’esigenza di giocare fasi di difesa schierata è stata uno dei motivi principali dell’abbandono del rombo di centrocampo, che costringeva troppo spesso a difendere nella propria metà campo con 7 uomini. Anche la difesa schierata, però, ha sofferto di una sorta di crisi di rigetto ai nuovi princìpi adottati in fase di non possesso.</p>
<p>&nbsp;</p>
<p>Il passaggio da un sistema in cui la marcatura diretta degli avversari nella propria zona di competenza era fondamentale, a una zona integrale, che vuole controllare gli spazi dando priorità alla posizione della palla e a quella dei compagni rispetto a quella degli avversari, non è stato semplice, indolore e non può dirsi compiuto. In maniera forse semplicistica sembra che la minore attenzione per la posizione degli avversari si sia tradotta in una minore aggressività sui portatori di palla da parte dei giocatori juventini. Troppe volte la difesa posizionale è stata eccessivamente passiva e la pressione sui portatori di palla insufficiente, agevolando la circolazione palla avversaria ed esponendo la linea difensiva a situazioni di palla scoperta.</p>
<p>&nbsp;</p>
<p><img alt="A-1" data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/08/10092101/A-1.png" /></p>
<p align="center"><em>Il 4-4-2 della Juventus in fase di non possesso.</em></p>
<p>&nbsp;</p>
<p>In fase di possesso palla, la Juventus ha sofferto pressioni ben organizzate che hanno contrastato la costruzione dal basso ma, soprattutto, ha interpretato in maniera particolare il sovraccarico creato per la gestione del possesso palla.</p>
<p>&nbsp;</p>
<p>La zona scelta da Sarri per creare un’elevata densità di uomini e di palleggio è stata la fascia destra, per un insieme di motivi concomitanti. La preferenza di Cristiano Ronaldo per la posizione sul centro-sinistra ha reso il 4-3-3 della Juventus particolarmente asimmetrico, privando, di fatto, la squadra bianconera di un esterno offensivo sulla fascia sinistra. Sull’altro lato del campo, invece, la presenza di un esterno offensivo e la naturale propensione di Dybala a muoversi sul centro-destra hanno fatto della fascia destra quella più adatta al palleggio fitto, favorito dal sovraccarico di giocatori. Una circolazione del pallone che, comunque, era prevalentemente funzionale al mantenimento del possesso e all’abbassamento della difesa avversaria. Solo raramente la circolazione si è tradotta in un attacco degli spazi liberi creati dall’elevata densità di uomini in zona palla.</p>
<p>&nbsp;</p>
<p>La Juventus non ha mai occupato l’ampiezza sul lato debole con il terzino sinistro, tenendolo accanto al centrale di sinistra durante le fasi di palleggio sulla fascia destra, per aprirlo successivamente sul giro palla da un lato all’altro del campo. Al contempo, la mezzala sinistra doveva occupare gli spazi lasciati liberi da CR7, muovendosi alle spalle del centrocampo avversario, sull’half-spaces di sinistra nel caso il fuoriclasse portoghese si fosse accentrato, o in posizione centrale se Cristiano fosse rimasto aperto a sinistra.</p>
<p>&nbsp;</p>
<p><img alt="B-1" data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/08/10092313/B-1.png" /></p>
<p align="center"><em>Uno dei tipici schieramenti offensivi della Juventus. La palla si muove sulla destra. Il terzino sinistro Alex Sandro rimane vicino a Bonucci, la mezzala sinistra gioca al centro dell’attacco, compensando la posizione di CR7 (fuori inquadratura) che è in posizione di centro-sinistra. L’ampiezza sul lato debole non è occupata e su un eventuale giro palla la Juve è lenta ad attaccare il lato sinistro.</em></p>
<p>&nbsp;</p>
<p>La presenza di un presunto esterno offensivo come CR7 e la scelta prudente di Sarri di tenere basso il terzino sul lato debole si sono tradotti in una scarsa pericolosità nell’attaccare gli spazi sulla fascia opposta, dopo aver creato sovraccarico sul lato destro del campo.</p>
<p>&nbsp;</p>
<p>Anche le caratteristiche delle mezzali sinistre a disposizione non hanno aiutato: sia Matuidi che Rabiot, pur con caratteristiche diverse, non hanno mostrato l’agilità tecnica per ricevere efficacemente alle spalle del centrocampo e tradurre in effettivo vantaggio posizionale una ricezione al fianco o dietro la linea mediana avversaria.</p>
<p>&nbsp;</p>
<p>In aggiunta allo scarso sfruttamento del lato debole, la Juventus ha avuto anche notevoli difficoltà tattiche ad attaccare efficacemente la profondità e a far fruttare alle spalle della difesa avversaria i vantaggi posizionali conseguiti con la circolazione del pallone e il sovraccarico della fascia destra. Attirati gli avversari in zona palla, la Juventus riusciva spesso con buona qualità a liberare un uomo oltre la linea della pressione, ma solo raramente il vantaggio conseguito si è tramutato in una concreta possibilità di attaccare le spalle dei difensori avversari.</p>
<p>&nbsp;</p>
<p>Questo è dovuto alla pigrizia di Ronaldo e Higuain nel giocare tracce profonde, anche a vuoto, alla scarsa attitudine generale delle mezzali a inserirsi oltre la linea difensiva avversaria, alla tendenza di Dybala a venire incontro al pallone e, in qualche misura, anche a una scelta di possesso eccessivamente conservativa dell’allenatore bianconero. Troppo di frequente, dopo essere stata capace di liberare un uomo alle spalle del centrocampo avversario grazie all’ottima qualità del proprio palleggio, la squadra di Sarri non è riuscita a propagare il vantaggio conseguito a catena, più avanti, perché nessuno ha attaccato credibilmente la profondità.</p>
<p>&nbsp;</p>
<p>Oltretutto, ciò ha consentito alle linee difensive avversarie, sicure alle proprie spalle, di potere giocare con aggressività sugli uomini bianconeri piazzati sulla trequarti campo.</p>
<p>&nbsp;</p>
<p><img alt="C-1" data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/08/10092521/C-1.png" /></p>
<p align="center"><em>Con il sovraccarico sulla fascia destra la Juve è riuscita a ottenere un vantaggio posizionale, con Dybala che conduce il pallone alle spalle del centrocampo avversario, fronte alla porta. Tuttavia l’argentino si ritrova solo contro la linea di difesa del Torino. Nessun compagno che gli fornisce una soluzione in profondità, nessuna soluzione di passaggio sul lato debole.</em></p>
<p>&nbsp;</p>
<p>La manovra offensiva bianconera è stata quindi mediamente incapace di tradurre in effettivi pericoli il grosso volume di gioco proposto e, in assenza di soluzioni strutturali di capitalizzazione del buon possesso palla nella metà campo avversaria, è stata costretta ad affidarsi a complesse combinazioni tecniche in cui si è rivelato fondamentale il contributo qualitativo dei suoi fuoriclasse d’attacco.</p>
<p>&nbsp;</p>
<p>Inevitabilmente, Cristiano Ronaldo e Dybala sono stati spesso decisivi per la vittoria: il primo con le sue enormi qualità di finalizzazione, il secondo surrogando con la sua imprevedibilità alle carenze di penetrazione nell’ultimo terzo di campo della circolazione del pallone bianconera.</p>
<p>&nbsp;</p>
<p>Il tipo di circolazione del pallone voluta da Sarri, già per sua natura abbastanza conservativo, e la scarsa attitudine generale al movimento senza palla e all’attacco della profondità dei suoi giocatori, hanno generato un calcio in cui il possesso, nel peggiore dei casi, non è riuscito a generare chiari vantaggi in termini di destrutturazione delle difese avversarie. Nel migliore dei casi, invece, i vantaggi generati sono stati male e poco sfruttati per la scarsa capacità di attaccare l’ampiezza sul lato debole e la profondità alle spalle delle difese avversarie.</p>
<p>&nbsp;</p>
<p>Così, nell’ultimo terzo di campo la Juventus non ha quasi mai trovato soluzioni strutturali per attaccare la porta avversaria e ha sempre avuto problemi a occupare gli ultimi 16 metri. La contemporanea presenza di CR7 e Dybala, che per la loro natura tecnica non riescono a riempire con continuità l’area di rigore, non è mai stata compensata da inserimenti dei centrocampisti e quasi mai le difese avversarie sono andate in affanno sui palloni giunti all’interno della propria area.</p>
<p>&nbsp;</p>
<p>La Juventus è stata la migliore squadra della serie A per numero di passaggi completati nel terzo offensivo, ma solo la quarta per passaggi completati in area. Il numero di palloni toccati in area di rigore è stato persino inferiore a quello della passata stagione, in cui la Juventus completava mediamente quasi 20 passaggi in meno nel suo terzo offensivo. In parte i dati si spiegano con una scelta di fondo che ha privilegiato il possesso sicuro e la ricerca delle rifiniture per vie centrali, ma in buona parte testimoniano delle difficoltà di penetrazione della squadra di Sarri.</p>
<p>&nbsp;</p>
<p>In fase di non possesso, poi, il compromesso tra le idee del tecnico e le caratteristiche dei giocatori ha dato vita a un 4-4-2 che accettava anche fasi di difesa posizionale, e il passaggio alla zona integrale predicata da Sarri ha portato a un’alternanza di buone partite difensive e match in cui la pressione sui portatori di palla avversari è stata di modesta qualità, consentendo una circolazione palla troppo comoda agli avversari.</p>
<p>&nbsp;</p>
<p>Cercando i momenti di sincerità all’interno di una comunicazione quasi sempre standardizzata come quella calcistica, emerge la sensazione che quella della Juventus sia stata una stagione faticosa, sia per i giocatori che per l’allenatore. Più volte le parole dei calciatori hanno evidenziato le difficoltà nella transizione verso princìpi di gioco nuovi e per certi versi opposti da quelli su cui avevano basato il proprio calcio per tanti anni; e quelle dell’allenatore hanno rivelato lo sforzo continuo e spesso frustrante di trovare il giusto equilibrio tattico tra le proprie convinzioni e le caratteristiche e le abitudini degli interpreti sul campo.</p>
<p>&nbsp;</p>
<p>Il campo ha palesato che la transizione non si è pienamente compiuta e Andrea Agnelli ha decretato che il tempo a disposizione di Sarri fosse finito. Tocca ad Andrea Pirlo, a cui proprio il presidente bianconero aveva predetto, in maniera probabilmente già allora non troppo rassicurante per Sarri, un futuro in prima squadra durante la sua presentazione come allenatore dell’Under-23.</p>
<p>&nbsp;</p>
<p>L’incarico nella seconda squadra del club, ricoperti all’inizio della loro carriera da allenatori come Pep Guardiola e Zinedine Zidane, sarebbe servito a Pirlo per accumulare esperienza in panchina e alla Juventus per osservarne il lavoro. In casa bianconera hanno deciso che non ci fosse più il tempo di aspettare e solamente tra poco più di un mese vedremo la prima Juventus di Andrea Pirlo.</p>
<p>&nbsp;</p>
</div>

		
				
				
					<div class="single_tags">Tags : <a href="https://www.ultimouomo.com/tag/juventus/" rel="tag">juventus</a><a href="https://www.ultimouomo.com/tag/maurizio-sarri/" rel="tag">maurizio sarri</a></div>
		
		<div class="author_description"><p><strong>Fabio Barcellona, chimico e allenatore UEFA B. Scrive di calcio per L'Ultimo Uomo.</strong></p></div>
		


<div class="share_post" data-href="https://www.ultimouomo.com/sarri-juve-esonero-cosa-non-ha-funzionato/">
	
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ultimouomo.com/sarri-juve-esonero-cosa-non-ha-funzionato/" target="_blank" ></a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=Cosa non ha funzionato nella Juve di Sarri https://www.ultimouomo.com/sarri-juve-esonero-cosa-non-ha-funzionato/ via @lUltimoUomo" target="_blank" ></a>


	</div>


		
	</article>

	<a href="https://www.ultimouomo.com/sarri-juve-esonero-cosa-non-ha-funzionato/" class="loadDisqusComment toggle-comments">Carica i commenti ...</a>
	<div id="disqus_thread"></div>



	
						</div>

					</div>

				</div>
				<!-- /.singlePost__wrapper -->

				
<aside id="secondary" class="sidebar single_sidebar column column-md-4" role="complementary">
	<!-- <section class="widget"><div class="adv"></div></section> -->

		



	<section id="text-3" class="widget widget_text"><h4 class="widget_title">Iscriviti alla nostra newsletter</h4>			<div class="textwidget">Ricevi "Stili di gioco" direttamente nel tuo inbox.

<div id="mc_embed_signup" class="mailChimp-container"><form  method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form--isLoading" target="_blank" novalidate><div id="mc_embed_signup_scroll"><div class="mailChimp-inputWrapper"><input type="submit" value="invia" class="hiddenButton" /><input type="email" value="" name="EMAIL" class="mailChimp-inputEmail" id="mce-EMAIL" placeholder="Inserisci la tua email" required /></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_1a2aed5d0303bb44879687f9b_b48a870bc7" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div></div>
		</section>	

		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Potrebbero interessarti</h4>
		<div class="textwidget">
		
				
<article id="post-59955" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/tendenze-tattiche-serie-a-2019-20-recap/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/08/03163132/TATTICA-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/08/03163132/TATTICA-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/08/03163132/TATTICA-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/03163132/TATTICA-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/03163132/TATTICA-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/03163132/TATTICA-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/03163132/TATTICA-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/03163132/TATTICA-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/03163132/TATTICA-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/03163132/TATTICA.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/serie-a/" title="Serie A">Serie A</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/fabio-barcellona/" title="Posts by Fabio Barcellona" class="author url fn" rel="author">Fabio Barcellona</a> </span>
			<span class="post_timeread">13'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/tendenze-tattiche-serie-a-2019-20-recap/">Quali sono state le tendenze tattiche della Serie A 2019/20</a>
		</h2>
		<div class="post_abstract"><p>Il nostro campionato è stato uno dei più interessanti d&#8217;Europa.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-60048" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/antonio-conte-migliori-sbroccate-polemiche-conferenze-stampa/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/08/05104235/CONTE-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/08/05104235/CONTE-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/08/05104235/CONTE-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/05104235/CONTE-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/05104235/CONTE-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/05104235/CONTE-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/05104235/CONTE-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/05104235/CONTE-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/05104235/CONTE-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/05104235/CONTE.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/serie-a/" title="Serie A">Serie A</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-gaetani/" title="Posts by Marco Gaetani" class="author url fn" rel="author">Marco Gaetani</a> </span>
			<span class="post_timeread">11'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/antonio-conte-migliori-sbroccate-polemiche-conferenze-stampa/">Non fate arrabbiare Antonio Conte</a>
		</h2>
		<div class="post_abstract"><p>Le migliori sbroccate dell&#8217;allenatore dell&#8217;Inter.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-59985" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/immobile-lazio-scarpa-oro/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/08/04095616/IMMOBILE-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/08/04095616/IMMOBILE-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/08/04095616/IMMOBILE-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/04095616/IMMOBILE-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/04095616/IMMOBILE-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/04095616/IMMOBILE-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/04095616/IMMOBILE-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/04095616/IMMOBILE-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/04095616/IMMOBILE-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/04095616/IMMOBILE.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/serie-a/" title="Serie A">Serie A</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/daniele-manusia/" title="Posts by Daniele Manusia" class="author url fn" rel="author">Daniele Manusia</a> </span>
			<span class="post_timeread">6'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/immobile-lazio-scarpa-oro/">La stagione d&#8217;oro di Ciro Immobile</a>
		</h2>
		<div class="post_abstract"><p>Il miglior attaccante del campionato, capace di eguagliare il record di gol di Higuain.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-59988" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/lecce-retrocessione-storia-gol-subiti/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/08/03151233/lecce-1-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/08/03151233/lecce-1-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/08/03151233/lecce-1-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/03151233/lecce-1-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/03151233/lecce-1-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/03151233/lecce-1-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/03151233/lecce-1-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/03151233/lecce-1-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/03151233/lecce-1-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/03151233/lecce-1.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/serie-a/" title="Serie A">Serie A</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> </span>
			<span class="post_timeread">13'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/lecce-retrocessione-storia-gol-subiti/">La meravigliosa retrocessione del Lecce</a>
		</h2>
		<div class="post_abstract"><p>Una squadra divertente e autolesionista, che non dimenticheremo.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-59976" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/migliori-gol-luglio-2020-serie-a/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/08/03132056/GOL-DEL-MESE-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/08/03132056/GOL-DEL-MESE-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/08/03132056/GOL-DEL-MESE-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/03132056/GOL-DEL-MESE-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/03132056/GOL-DEL-MESE-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/03132056/GOL-DEL-MESE-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/03132056/GOL-DEL-MESE-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/03132056/GOL-DEL-MESE-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/03132056/GOL-DEL-MESE-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/03132056/GOL-DEL-MESE.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/serie-a/" title="Serie A">Serie A</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">11'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/migliori-gol-luglio-2020-serie-a/">I migliori gol di luglio 2020</a>
		</h2>
		<div class="post_abstract"><p>La Serie A ha chiuso in bellezza.</p>
</div>
	</div>

</article><!-- #post-## -->
			
		</div>
	</section>
	
		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Dello stesso autore</h4>
		<div class="textwidget">
		
<article id="post-60144" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/juventus-lione-analisi-tattica/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/08/08103955/JUV-LYO-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/08/08103955/JUV-LYO-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/08/08103955/JUV-LYO-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/08103955/JUV-LYO-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/08103955/JUV-LYO-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/08103955/JUV-LYO-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/08103955/JUV-LYO-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/08103955/JUV-LYO-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/08103955/JUV-LYO-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/08103955/JUV-LYO.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/fondamentali-2/" title="Fondamentali">Fondamentali</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/fabio-barcellona/" title="Posts by Fabio Barcellona" class="author url fn" rel="author">Fabio Barcellona</a> </span>
			<span class="post_timeread">6'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/juventus-lione-analisi-tattica/">L&#8217;ennesima frustrazione europea della Juventus</a>
		</h2>
		<div class="post_abstract"><p>L&#8217;eliminazione con il Lione deve far riflettere su parecchie cose.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-59955" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/tendenze-tattiche-serie-a-2019-20-recap/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/08/03163132/TATTICA-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/08/03163132/TATTICA-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/08/03163132/TATTICA-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/03163132/TATTICA-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/03163132/TATTICA-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/03163132/TATTICA-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/03163132/TATTICA-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/03163132/TATTICA-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/03163132/TATTICA-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/03163132/TATTICA.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/serie-a/" title="Serie A">Serie A</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/fabio-barcellona/" title="Posts by Fabio Barcellona" class="author url fn" rel="author">Fabio Barcellona</a> </span>
			<span class="post_timeread">13'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/tendenze-tattiche-serie-a-2019-20-recap/">Quali sono state le tendenze tattiche della Serie A 2019/20</a>
		</h2>
		<div class="post_abstract"><p>Il nostro campionato è stato uno dei più interessanti d&#8217;Europa.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-59106" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/atalanta-napoli-analisi-tattica/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/07/03114053/NAP-ATA-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/07/03114053/NAP-ATA-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/07/03114053/NAP-ATA-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/07/03114053/NAP-ATA-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/07/03114053/NAP-ATA-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/07/03114053/NAP-ATA-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/07/03114053/NAP-ATA-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/07/03114053/NAP-ATA-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/07/03114053/NAP-ATA-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/07/03114053/NAP-ATA.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/fondamentali-2/" title="Fondamentali">Fondamentali</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/fabio-barcellona/" title="Posts by Fabio Barcellona" class="author url fn" rel="author">Fabio Barcellona</a> </span>
			<span class="post_timeread">6'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/atalanta-napoli-analisi-tattica/">Fondamentali: Atalanta-Napoli 2-0</a>
		</h2>
		<div class="post_abstract"><p>Contro il Napoli di Gattuso è bastato davvero poco alla &#8220;Dea&#8221;.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-58809" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/tattica-moduli-fluidi-2-3-5/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/06/24155333/2-3-5-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/06/24155333/2-3-5-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/06/24155333/2-3-5-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/24155333/2-3-5-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/24155333/2-3-5-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/24155333/2-3-5-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/24155333/2-3-5-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/24155333/2-3-5-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/24155333/2-3-5-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/24155333/2-3-5.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/fabio-barcellona/" title="Posts by Fabio Barcellona" class="author url fn" rel="author">Fabio Barcellona</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/tattica-moduli-fluidi-2-3-5/">LPDC: Sta tornando il 2-3-5?</a>
		</h2>
		<div class="post_abstract"><p>Risponde Fabio Barcellona.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-58633" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/coppa-italia-napoli-gattuso/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/06/18114136/NAP-JUV-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/06/18114136/NAP-JUV-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/06/18114136/NAP-JUV-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/18114136/NAP-JUV-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/18114136/NAP-JUV-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/18114136/NAP-JUV-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/18114136/NAP-JUV-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/18114136/NAP-JUV-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/18114136/NAP-JUV-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/18114136/NAP-JUV.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/fabio-barcellona/" title="Posts by Fabio Barcellona" class="author url fn" rel="author">Fabio Barcellona</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/coppa-italia-napoli-gattuso/">La Coppa Italia di Gattuso</a>
		</h2>
		<div class="post_abstract"><p>Un Napoli ordinato ha meritato di battere una Juve senza idee.</p>
</div>
	</div>

</article><!-- #post-## -->
		</div>
	</section>
	

	<section class="widget widget_most_read">
	<h4 class="widget_title">I più letti del mese</h4>
	<div class="textwidget">
	
<article id="post-59537" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/bidone-piu-famoso-italia-luiz-silvio-danuello/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/07/24094016/LU%C3%8DSS%C3%8DLVIODANUELLO-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/07/24094016/LU%C3%8DSS%C3%8DLVIODANUELLO-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/07/24094016/LU%C3%8DSS%C3%8DLVIODANUELLO-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/07/24094016/LU%C3%8DSS%C3%8DLVIODANUELLO-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/07/24094016/LU%C3%8DSS%C3%8DLVIODANUELLO-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/07/24094016/LU%C3%8DSS%C3%8DLVIODANUELLO-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/alessandro-ruta/" title="Posts by Alessandro Ruta" class="author url fn" rel="author">Alessandro Ruta</a> </span>
			<span class="post_timeread">12'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/bidone-piu-famoso-italia-luiz-silvio-danuello/">Il bidone più famoso d&#8217;Italia</a>
		</h2>
		<div class="post_abstract"><p>La storia romanzesca di Luiz Silvio Danuello.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-59542" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/graeme-obree-limite-record-ora-ciclismo/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/07/23140835/OBREE-1-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/07/23140835/OBREE-1-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/07/23140835/OBREE-1-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/07/23140835/OBREE-1-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/07/23140835/OBREE-1-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/07/23140835/OBREE-1-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/sport/ciclismo/" title="ciclismo">ciclismo</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/umberto-preite-martinez/" title="Posts by Umberto Preite Martinez" class="author url fn" rel="author">Umberto Preite Martinez</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/graeme-obree-limite-record-ora-ciclismo/">Graeme Obree, sempre al limite</a>
		</h2>
		<div class="post_abstract"><p>Storia di un ciclista che ha consumato se stesso per inseguire il record dell&#8217;ora.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-59662" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/esterni-gasperini-gosens-hateboer/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/07/22181416/GASP-TERZINI-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/07/22181416/GASP-TERZINI-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/07/22181416/GASP-TERZINI-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/07/22181416/GASP-TERZINI-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/07/22181416/GASP-TERZINI-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/07/22181416/GASP-TERZINI-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">11'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/esterni-gasperini-gosens-hateboer/">I migliori esterni delle squadre di Gasperini</a>
		</h2>
		<div class="post_abstract"><p>I migliori interpreti di un ruolo magico.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-59444" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/ruslan-malinovskyi-tiro-da-fuori/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/07/15143632/MALINOVSKYI-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/07/15143632/MALINOVSKYI-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/07/15143632/MALINOVSKYI-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/07/15143632/MALINOVSKYI-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/07/15143632/MALINOVSKYI-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/07/15143632/MALINOVSKYI-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-saltari/" title="Posts by Dario Saltari" class="author url fn" rel="author">Dario Saltari</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/ruslan-malinovskyi-tiro-da-fuori/">Il suono della &#8220;pezza&#8221; di Malinovskyi</a>
		</h2>
		<div class="post_abstract"><p>Tiri violentissimi che squarciano il silenzio dei campi di Serie A.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-59639" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/rangnick-reazionari-calcio-italiano-pioli-milan/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/07/23140605/PIOLI-1-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/07/23140605/PIOLI-1-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/07/23140605/PIOLI-1-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/07/23140605/PIOLI-1-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/07/23140605/PIOLI-1-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/07/23140605/PIOLI-1-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/daniele-manusia/" title="Posts by Daniele Manusia" class="author url fn" rel="author">Daniele Manusia</a> </span>
			<span class="post_timeread">6'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/rangnick-reazionari-calcio-italiano-pioli-milan/">Rangnick ha scatenato i reazionari del calcio italiano</a>
		</h2>
		<div class="post_abstract"><p>Non un confronto tra Stefano Pioli e Ralf Rangnick.</p>
</div>
	</div>

</article><!-- #post-## -->
</div>
</section>	

	



	
</aside><!-- #secondary -->

			</div> <!-- content_sidebar -->

		</div> <!-- inner clearfix -->

				

		<div class="related_posts inner clearfix">
    		<h5 class="related_title">altro da juventus</h5>
    		<div class="posts_archive clearfix">
    		
<article id="post-60144" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/juventus-lione-analisi-tattica/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/08/08103955/JUV-LYO-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/08/08103955/JUV-LYO-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/08/08103955/JUV-LYO-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/08103955/JUV-LYO-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/08103955/JUV-LYO-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/08103955/JUV-LYO-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/fondamentali-2/" title="Fondamentali">Fondamentali</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/fabio-barcellona/" title="Posts by Fabio Barcellona" class="author url fn" rel="author">Fabio Barcellona</a> </span>
			<span class="post_timeread">6'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/juventus-lione-analisi-tattica/">L&#8217;ennesima frustrazione europea della Juventus</a>
		</h2>
		<div class="post_abstract"><p>L&#8217;eliminazione con il Lione deve far riflettere su parecchie cose.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-59688" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/storia-tattica-del-nono-scudetto-della-juventus/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/07/27092315/SCUDETTO-TATTICO-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/07/27092315/SCUDETTO-TATTICO-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/07/27092315/SCUDETTO-TATTICO-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/07/27092315/SCUDETTO-TATTICO-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/07/27092315/SCUDETTO-TATTICO-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/07/27092315/SCUDETTO-TATTICO-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/serie-a/" title="Serie A">Serie A</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-pergolizzi/" title="Posts by Dario Pergolizzi" class="author url fn" rel="author">Dario Pergolizzi</a> </span>
			<span class="post_timeread">12'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/storia-tattica-del-nono-scudetto-della-juventus/">Storia tattica del nono Scudetto della Juventus</a>
		</h2>
		<div class="post_abstract"><p> Che poi è anche il primo di Sarri.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-59613" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/fondamentali-juventus-lazio-2-1/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/07/21130903/JUV-LAZ-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/07/21130903/JUV-LAZ-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/07/21130903/JUV-LAZ-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/07/21130903/JUV-LAZ-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/07/21130903/JUV-LAZ-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/07/21130903/JUV-LAZ-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/fondamentali-2/" title="Fondamentali">Fondamentali</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/federico-aque/" title="Posts by Federico Aquè" class="author url fn" rel="author">Federico Aquè</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/fondamentali-juventus-lazio-2-1/">Fondamentali: Juventus-Lazio 2-1</a>
		</h2>
		<div class="post_abstract"><p>Le assenze nella squadra di Inzaghi sono state determinanti.</p>
</div>
	</div>

</article><!-- #post-## -->
    		</div>    		<h5 class="related_title">altro da maurizio sarri</h5>
    		<div class="posts_archive clearfix">
    		
<article id="post-58633" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/coppa-italia-napoli-gattuso/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/06/18114136/NAP-JUV-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/06/18114136/NAP-JUV-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/06/18114136/NAP-JUV-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/18114136/NAP-JUV-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/18114136/NAP-JUV-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/18114136/NAP-JUV-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/fabio-barcellona/" title="Posts by Fabio Barcellona" class="author url fn" rel="author">Fabio Barcellona</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/coppa-italia-napoli-gattuso/">La Coppa Italia di Gattuso</a>
		</h2>
		<div class="post_abstract"><p>Un Napoli ordinato ha meritato di battere una Juve senza idee.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-52170" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/cuadrado-terzino/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/12/03121950/CUADRADO-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/12/03121950/CUADRADO-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/12/03121950/CUADRADO-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/03121950/CUADRADO-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/03121950/CUADRADO-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/03121950/CUADRADO-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/serie-a/" title="Serie A">Serie A</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-pergolizzi/" title="Posts by Dario Pergolizzi" class="author url fn" rel="author">Dario Pergolizzi</a> </span>
			<span class="post_timeread">6'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/cuadrado-terzino/">Il sorprendente adattamento di Cuadrado come terzino</a>
		</h2>
		<div class="post_abstract"><p>Il giocatore della Juventus si è adattato rapidamente al nuovo ruolo.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-51853" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/sarri-juventus-confronto-allegri/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/11/22085317/SARRIALLEGRI-1-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/11/22085317/SARRIALLEGRI-1-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/11/22085317/SARRIALLEGRI-1-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/22085317/SARRIALLEGRI-1-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/22085317/SARRIALLEGRI-1-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/22085317/SARRIALLEGRI-1-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/fabio-barcellona/" title="Posts by Fabio Barcellona" class="author url fn" rel="author">Fabio Barcellona</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/sarri-juventus-confronto-allegri/">La Juve di Sarri è ancora la Juve di Allegri?</a>
		</h2>
		<div class="post_abstract"><p>Le vittorie di misura e il gioco non brillantissimo hanno fatto alzare qualche sopracciglio.</p>
</div>
	</div>

</article><!-- #post-## -->
    		</div></div>	</main><!-- #main -->
	


	</div><!-- #content -->

	
</div>




	
<script type="text/javascript">var themevar = {"siteurl":"https:\/\/www.ultimouomo.com","ajax_url":"https:\/\/www.ultimouomo.com\/wp-admin\/admin-ajax.php","current_info":{"ID":"60170: Cosa non ha funzionato nella Juve di Sarri","is_single":60170,"is_front_page":false,"post_format":"standard","post_type":"post"}};</script>

<!--  ADOBE.DTM [uu] wp 
[HTTP_HOST]: www.ultimouomo.com
[SERVER_NAME]: www.ultimouomo.com
[is_preprod]: 
[is_production]: www.ultimouomo.com, www.ultimouomo.com
 -->


        <script> if (typeof DataLayer === 'undefined') var DataLayer = {};
        DataLayer = {"pageName":"sport:ultimouomo:sarri-juve-esonero-cosa-non-ha-funzionato","livello1":"sport","secondolivello":"sport-ultimouomo"}</script>  
        <script src="https://assets.adobedtm.com/4bdc5ff1b28c17cbe0515114eca128a630e84a6e/satelliteLib-bc55cb78d44352dcd1b462ffee78770ddb2a2da4.js"></script>
        <script>_satellite.pageBottom();</script>

        <!-- post id: 60170-->


<!-- #JSON LD: content -->
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/www.ultimouomo.com\/sarri-juve-esonero-cosa-non-ha-funzionato\/",
    "headline": "Cosa non ha funzionato nella Juve di Sarri",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/ultimouomo.imgix.net\/wp-content\/uploads\/2020\/08\/10091208\/Sarri-esonerato.jpg",
        "height": 1360,
        "width": 640
    },
    "datePublished": "2020-08-10 07:39:14",
    "dateModified": "2020-08-10 07:39:14",
    "author": {
        "@type": "Person",
        "name": "Fabio Barcellona"
    },
    "publisher": {
        "@type": "Organization",
        "name": "L'Ultimo Uomo",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/www.ultimouomo.com\/wp-content\/themes\/UU3\/assets\/images\/ultimouomo.gif"
        }
    },
    "description": "Cronaca di un anno faticoso per tutti."
}</script>

<!-- #JSON LD: breadcrumbs -->
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.ultimouomo.com\/calcio\/serie-a\/",
                "name": "Serie A"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.ultimouomo.com\/sarri-juve-esonero-cosa-non-ha-funzionato\/",
                "name": "Cosa non ha funzionato nella Juve di Sarri"
            }
        }
    ]
}</script>


<script type='text/javascript'>
/* <![CDATA[ */
var CEWP_Settings = {"scriptClass":"ce-script","iframeClass":"ce-iframe","acceptClass":"ce-accept","dismissClass":"ce-dismiss","disableClass":"ce-disable","bannerClass":"ce-banner","bannerHTML":"<div class=\"ce-inner\"><div class=\"ce-inner-text\">Se clicchi OK acconsenti all'uso da parte di Sky dei cookie tecnici, analitici, di profilazione di prima e terza parte, che sono usati per capire i contenuti che ti interessano e inviarti pubblicit\u00e0 in linea con le tue preferenze. Se vuoi saperne di pi\u00f9 sui cookie e decidere se acconsentire oppure no a tutti o ad alcuni cookie, <a target=\"_blank\" href=\"http:\/\/www.sky.it\/assistenza\/moduli-contrattuali\/privacy-cookie.html\">leggi qui la nostra Cookie Policy<\/a>.<a href=\"#\" class=\"ce-accept\">Ok<\/a><\/p><\/div>","eventScroll":"","scrollOffset":"200","clickOutside":"","cookieName":"ce-wp-cookie","cookieDuration":"365"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/plugins/cookie-enabler-wp/assets/js/cookies-enabler.min.js?ver=1.0'></script>
<script type='text/javascript'>
(function() { COOKIES_ENABLER.init(CEWP_Settings) }());
</script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/themes/UU3/assets/js/ultimouomo.min.js?ver=1.2.4'></script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>



</body>
</html>


