<!DOCTYPE html>
<html lang="it-IT">
	<head>
		<title>Serie A, l&#039;analisi di Napoli-Sassuolo | L&#039;Ultimo Uomo</title>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" /> 
		<link rel="profile" href="http://gmpg.org/xfn/11">

		
<!-- All in One SEO Pack 2.9.1 by Michael Torbert of Semper Fi Web Design[46,95] -->
<meta name="description"  content="Pur limitata dalle assenze, la squadra di De Zerbi ha vinto una grande partita." />

<meta name="keywords"  content="gennaro gattuso,napoli,roberto de zerbi,sassuolo" />

<link rel="canonical" href="https://www.ultimouomo.com/napoli-sassuolo-0-2-serie-a-2020-analisi-tattica/" />
<meta property="og:title" content="Fondamentali: Napoli-Sassuolo 0-2" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ultimouomo.com/napoli-sassuolo-0-2-serie-a-2020-analisi-tattica/" />
<meta property="og:image" content="https://ultimouomo.imgix.net/wp-content/uploads/2020/11/02095218/NAP-SAS-950x447.png" />
<meta property="og:site_name" content="L&#039;Ultimo Uomo" />
<meta property="og:description" content="Pur limitata dalle assenze, la squadra di De Zerbi ha vinto una grande partita." />
<meta property="article:published_time" content="2020-11-02T09:02:16Z" />
<meta property="article:modified_time" content="2020-11-02T09:07:28Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Fondamentali: Napoli-Sassuolo 0-2" />
<meta name="twitter:description" content="Pur limitata dalle assenze, la squadra di De Zerbi ha vinto una grande partita." />
<meta name="twitter:image" content="https://ultimouomo.imgix.net/wp-content/uploads/2020/11/02095218/NAP-SAS-950x447.png" />
<meta itemprop="image" content="https://ultimouomo.imgix.net/wp-content/uploads/2020/11/02095218/NAP-SAS-950x447.png" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-40982828-2', { 'cookieDomain': 'www.ultimouomo.com' } );
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel="amphtml" href="https://www.ultimouomo.com/napoli-sassuolo-0-2-serie-a-2020-analisi-tattica/amp/" /><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='cookies-enabler-wp-style-css'  href='https://www.ultimouomo.com/wp-content/plugins/cookie-enabler-wp/assets/css/style.cookies-enabler.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='uu3-style-css'  href='https://www.ultimouomo.com/wp-content/themes/UU3/assets/css/ultimouomo.min.css?ver=4.9.16' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/themes/UU3/assets/modernizr.js?ver=2716'></script>
<link rel='https://api.w.org/' href='https://www.ultimouomo.com/wp-json/' />
<link rel='shortlink' href='https://www.ultimouomo.com/?p=62553' />
<link rel="alternate" type="application/json+oembed" href="https://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimouomo.com%2Fnapoli-sassuolo-0-2-serie-a-2020-analisi-tattica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimouomo.com%2Fnapoli-sassuolo-0-2-serie-a-2020-analisi-tattica%2F&#038;format=xml" />
		<meta name="google-site-verification" content="_QGMP5zXBvepg92kpzyns7EYKoFfd87bSR7G6Orn6RA" />		
		<script src="https://use.typekit.net/nrn0pmf.js"></script>
		<script>try{Typekit.load({ async: true });}catch(e){}</script>
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-16x16.png">
<link rel="manifest" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">		

		<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>

	</head>
	<body>
		


		


		<div id="container" class="site">

			<header id="header" class="main_header" role="banner">

				<div class="header__wrapper">

					<a href="https://sport.sky.it" target="_blank" class="logo-skysport logo-skysport">
						<!--
                        <svg class="logo-skysport__svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 516.7 120"><style>.st2{fill:#fff}</style><linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="-11402.006" y1="6272.42" x2="-11402.006" y2="6106.649" gradientTransform="matrix(-1 0 0 1 -11043.806 -6133.746)"><stop offset="0" stop-color="#a80002"/><stop offset="1" stop-color="#ea021a"/></linearGradient><path d="M199.7 0h309c4.4 0 8 3.6 8 8v104c0 4.4-3.6 8-8 8h-309V0z" fill="url(#SVGID_1_)"/><linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="99.85" y1="-975.398" x2="99.85" y2="-809.628" gradientTransform="matrix(1 0 0 -1 0 -836.724)"><stop offset="0" stop-color="#00043b"/><stop offset="1" stop-color="#002672"/></linearGradient><path d="M199.7 120H8c-4.4 0-8-3.6-8-8V7.9C0 3.7 3.5 0 7.9 0h191.8v120z" fill="url(#SVGID_2_)"/><path class="st2" d="M135 106.7c1.3.7 3.9 1.5 7.3 1.5 5.7.1 8.8-2.1 11.1-7.2L184 32.8c-1.3-.7-4.1-1.4-6.3-1.5-3.9-.1-9.2.7-12.6 8.8l-9.9 23.4L135.7 32c-1.3-.4-4.3-.9-6.6-.9-6.8 0-10.7 2.5-14.7 6.8L95.6 58.5l15.2 23.9c2.8 4.4 6.5 6.6 12.5 6.6 3.9 0 7.2-.9 8.7-1.6l-18.3-27.6 13-13.7L148 79.5l-13 27.2zM94.9 80.9c0 5-2 7.9-11.8 7.9-1.3 0-2.4-.1-3.5-.3V21.9c0-5.1 1.7-10.3 11.6-10.3 1.2 0 2.5.1 3.7.4v68.9zm-20.3-10c0 9.4-6.1 16.2-18.6 17.6-9 1-22.1-.2-28.3-.9-.2-1-.4-2.3-.4-3.3 0-8.2 4.4-10.1 8.6-10.1 4.3 0 11.1.7 16.2.7 5.6 0 7.2-1.9 7.2-3.7 0-2.4-2.2-3.3-6.6-4.2L41 64.9C31.2 63 26 56.2 26 49c0-8.8 6.2-16.1 18.4-17.5 9.2-1 20.5.1 26.6.9.2 1.1.3 2.1.3 3.2 0 8.2-4.3 9.9-8.5 9.9-3.2 0-8.1-.6-13.8-.6-5.8 0-8.1 1.6-8.1 3.5 0 2 2.3 2.9 5.9 3.5L58.1 54c11.6 2.2 16.5 8.8 16.5 16.9M224.3 85.3c-.6-4.7.9-7.2 3.4-7.2 2.7 0 9.2 3 18.4 3 9.8 0 13.5-3.6 13.5-8.2 0-3.2-1.4-5.8-10.4-8.3l-10-2.8c-10.7-2.9-15.1-8.3-15.1-15.1 0-8.2 6.5-15.8 21.6-15.8 6.8 0 15.2 1.6 20.2 3.6.6 4.6-.9 7-3.2 7-2.5 0-8.6-2.8-17-2.8-9 0-12.4 3.3-12.4 7.6 0 2.8 1.3 5.4 9.5 7.7l10.2 3c11.3 3.2 15.9 8.5 15.9 15.6 0 8.8-6.9 16.6-23 16.6-7.4 0-16.3-1.8-21.6-3.9M334.9 60c0 18.1-12.7 29.1-27 29.1-8.6 0-15.5-4-19.6-9.8v24.5c0 2.1-1.2 3.5-4.8 3.5-1.6 0-3.4-.2-4.2-.5V32.3c.8-.2 2.6-.6 4.2-.6 3.6 0 4.8 1.4 4.8 3.5v5.6c4.1-5.8 11-9.8 19.6-9.8 14.3.1 27 11 27 29m-9.2 0c0-12.4-8.3-20.9-19.4-20.9-7.7 0-14.8 4.4-18 10.9v20.3c3.2 6.4 10.3 10.9 18 10.9 11.1-.1 19.4-8.6 19.4-21.2M343.8 60c0-16.6 12.3-28.9 28.7-28.9 16.5 0 28.7 12.4 28.7 28.9 0 16.7-12.3 29.1-28.7 29.1S343.8 76.7 343.8 60m48.2 0c0-12.8-8.8-20.9-19.5-20.9S353 47.2 353 60c0 13 8.8 21.1 19.5 21.1S392 73 392 60M446.2 36.1c0 3.4-1.5 4.2-4.8 4.2-6.4 0-15.5 2.1-20.1 12.4v32.2c0 2.2-1.2 3.5-4.8 3.5-1.6 0-3.4-.2-4.2-.5V32.3c.8-.2 2.6-.6 4.2-.6 3.6 0 4.8 1.4 4.8 3.5V42c5.1-7.4 14-11.4 24.5-9.7.1.7.4 2.4.4 3.8M489 85.3c-4.8 2.3-10.4 3.7-16.1 3.7-11 0-17.6-6.3-17.6-17.2v-50c0-2.1 1.2-3.5 4.8-3.5 1.6 0 3.4.4 4.2.7v13.2h22.3c.1.7.3 2.2.3 3.6 0 3.3-1.4 4.3-3.4 4.3h-19.3V71c0 6.8 3.3 9.7 9.6 9.7 5.7 0 9.1-2.2 11.8-2.2 2.6.2 3.9 2.5 3.4 6.8"/></svg>
					     -->

                        <img class="logo-skysport__svg" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/Sky_Sport_PRIMARY_RGB.png" />

					</a>
					
																<h3 class="uu_logo"><a href="https://www.ultimouomo.com/" rel="home">L&#039;Ultimo Uomo</a></h3>
					
					<a class="uu_logo-text" href="https://www.ultimouomo.com/"></a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<ul id="menu-argomenti" class="menu"><li id="menu-item-42945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42945"><a href="https://www.ultimouomo.com/calcio/">Calcio</a></li>
<li id="menu-item-42947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42947"><a href="https://www.ultimouomo.com/basket-basket/">NBA</a></li>
<li id="menu-item-42948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42948"><a href="https://www.ultimouomo.com/sport/">Sport</a></li>
<li id="menu-item-54014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54014"><a href="https://www.ultimouomo.com/dizionario-tattico/">Dizionario Tattico</a></li>
<li id="menu-item-56330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56330"><a href="https://www.ultimouomo.com/il-secolo-brevissimo/">Il secolo brevissimo</a></li>
</ul>					</nav>

					<div class="sideMenu_toggleBtn"></div>

					
<div class="search">
	<span class="switchSearch icon-search"></span>
	
		
	<form role="search" method="get" class="search-form" action="https://www.ultimouomo.com/">
	   
	<!-- <span class="screen-reader-text">Ricerca per:</span> -->
	<input type="search" class="search-field"
	    placeholder="Cerca"
	    value="" name="s"
	    title="Ricerca per:" />

	<!-- <input type="submit" class="search-submit" value="Cerca" />-->
	</form>
</div>
				</div>
				
			</header><!-- #masthead -->

			<div id="content" class="site-content">

				<aside class="sideMenu">

	<div class="sideMenu_toggleBtn"></div>
	
	<div class="sideMenu-submenu">
		
		<ul id="menu-argomenti" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42945"><a href="https://www.ultimouomo.com/calcio/">Calcio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42947"><a href="https://www.ultimouomo.com/basket-basket/">NBA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42948"><a href="https://www.ultimouomo.com/sport/">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54014"><a href="https://www.ultimouomo.com/dizionario-tattico/">Dizionario Tattico</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56330"><a href="https://www.ultimouomo.com/il-secolo-brevissimo/">Il secolo brevissimo</a></li>
</ul>
	</div>

	<div class="sideMenu-submenu">
		
		<ul id="page_menu" class="menu"><li id="menu-item-13706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13706"><a href="https://www.ultimouomo.com/contatti/">Chi siamo</a></li>
<li id="menu-item-13693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13693"><a href="https://www.ultimouomo.com/le-firme/">Le Firme</a></li>
<li id="menu-item-13704" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-13704"><a href="https://www.ultimouomo.com/archivio/">Archivio</a></li>
<li id="menu-item-15122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15122"><a href="https://www.ultimouomo.com/newsletter/">Newsletter</a></li>
<li id="menu-item-20095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20095"><a href="https://www.ultimouomo.com/sponsor/">Sponsor</a></li>
<li id="menu-item-21614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21614"><a href="https://www.ultimouomo.com/long-form/">Long-Form</a></li>
</ul>
	</div>

	<nav class="sideMenu-socials">
		<a href="/rss" class="sideMenu-social icon-rss"></a>
		<a href="https://www.facebook.com/ultimouomomagazine/"  class="sideMenu-social icon-facebook-rect"></a>
		<a href="https://twitter.com/lultimouomo" class="sideMenu-social icon-twitter-bird"></a>
	</nav>

	<div class="sideMenu_credits">
		<div> © Alkemy. Made with love</div>
		<div> <a href="http://www.sky.it/assistenza/moduli-contrattuali/privacy-cookie.html">Informativa Cookies</a> </div>

	</div>

</aside>

				
	<main id="main" class="clearfix single_post " role="main">
	
		
		
		<div class="inner clearfix">
		
			<div class="content_sidebar clearfix">

				<div class="singlePost__wrapper">
								
					<div class="singlePost singlePost-block clearfix">

						<div class="posts column column-md-8">

								
	

					<div class="post_image-wrapper">
				
				<figure class="post_image">
											<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/11/02095218/NAP-SAS-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/11/02095218/NAP-SAS-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/11/02095218/NAP-SAS-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/11/02095218/NAP-SAS-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/11/02095218/NAP-SAS-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/11/02095218/NAP-SAS-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>									</figure>

			</div>
			
	
	<article id="post-62553" class="single clearfix" >

		
			<header class="post_header">
								<div class="post_credits">Foto di Alessandro Garofalo / LaPresse</div>
								
				<strong class="post_categories"><a href="https://www.ultimouomo.com/fondamentali-2/" rel="category tag">Fondamentali</a></strong>
				
				<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-pergolizzi/" title="Posts by Dario Pergolizzi" class="author url fn" rel="author">Dario Pergolizzi</a> </span>

				<span class="post_date">2 novembre 2020</span>

				<span class="post_timeread">6'</span>
				
			</header>

			<h1 class="post_title">Fondamentali: Napoli-Sassuolo 0-2</h1>			<div class="post_abstract"><p>Pur limitata dalle assenze, la squadra di De Zerbi ha vinto una grande partita.</p>
</div>
			
		 

		


<div class="share_post" data-href="https://www.ultimouomo.com/napoli-sassuolo-0-2-serie-a-2020-analisi-tattica/">
	
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ultimouomo.com/napoli-sassuolo-0-2-serie-a-2020-analisi-tattica/" target="_blank" >0</a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=Fondamentali: Napoli-Sassuolo 0-2 https://www.ultimouomo.com/napoli-sassuolo-0-2-serie-a-2020-analisi-tattica/ via @lUltimoUomo" target="_blank" ></a>


	</div>




		
		<div class="post_content post_content-text"><p><span style="font-weight: 400;">Il Sassuolo di De Zerbi è sempre stato un avversario scomodo. Nelle grandi partite ha sempre giocato bene, ma da più o meno un anno ha iniziato anche a raccogliere i frutti delle sue prestazioni offensive. È migliorata la concentrazione nell’arco della gara e la convinzione nei propri punti di forza a prescindere dagli imprevisti. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Eppure fa un certo effetto vedere la squadra di De Zerbi andare al San Paolo, guidare la partita e vincere 2-0 senza l’intero pacchetto offensivo titolare di questo avvio di stagione. Mancavano Djuricic, Caputo e Berardi, oltre ad Haraslin e Toljan. Certo, nonostante una partita negativa, il Napoli avrebbe potuto trovare il gol in più di una occasione, attraverso le ripartenze corte nate forzando l’errore della costruzione avversaria, oppure nella fase di attacco diretto e insistente del secondo tempo. Alla lunga, però, ha pagato la passività, e il fatto di esser rimasto in balia degli ospiti per la maggior parte della partita.</span></p>
<p>&nbsp;</p>
<p><b>Il Sassuolo cambia forma ma non sostanza</b></p>
<p><span style="font-weight: 400;">De Zerbi ha modellato il piano gara su una struttura che si è dimostrata giusta sia per compensare le assenze dei tre attaccanti principali in fase offensiva, sia per affrontare il 4-2-3-1 di Gattuso in quella difensiva. Con Müldür al posto di Berardi e Ayhan alla destra di Chiriches, Traoré e Raspadori al posto di Djuricic e Caputo, il consueto 4-2-3-1 è diventato un 3-4-2-1 che attraverso la scalata di Ayhan e Rogerio scivolava a 4 dietro in non possesso.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Il Napoli, come spesso succede quando affronta squadre particolarmente ambiziose in fase di costruzione, aveva scelto di alzare il baricentro del pressing ma bloccandosi sulla trequarti, per limitare le verticalizzazioni tra le linee, alzando il ritmo delle pressioni individuali sui retropassaggi. Questa strategia ha pagato poche volte, anche perché il Sassuolo ha sempre reagito bene agli inconvenienti in fase di costruzione bassa. Emblematico l’errore grave di Consigli che passa il pallone a Osimhen ma realizza subito la situazione e vola a fare una delle parate più belle del campionato finora. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Rispetto al suo tipico scaglionamento durante la costruzione, il Sassuolo ha aggiunto un giocatore sulla prima linea e alzato la posizione di Muldur e Rogerio, sempre presenti in ampiezza all’altezza di Locatelli e Maxime Lopez; mentre Boga e Traoré si posizionavano tra le linee internamente, per cercare la ricezione alle spalle di Fabian e Bakayoko, e Raspadori. </span></p>
<p>&nbsp;</p>
<p><img alt="dis" data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/11/02094413/dis.jpg" /></p>
<p style="text-align: center;"><i><span style="font-weight: 400;">Superiorità alle spalle delle linee di pressione.</span></i></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Insomma, dalle prime battute dell’azione il 3-4-2-1 era chiaro, ma non rappresentava l’unica soluzione: Chiriches, potendo sfruttare un centrale in più al suo fianco, ha alzato spesso la sua posizione per smarcarsi in avanti, portando il pallone o fungendo da appoggio come se fosse un vertice basso, con Locatelli e Maxime Lopez che potevano rimanere più avanzati. </span></p>
<p>&nbsp;</p>
<p><img alt="chiri" data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/11/02094432/chiri.jpg" /></p>
<p style="text-align: center;"><i><span style="font-weight: 400;">Una soluzione che si verificava spesso sugli sviluppi delle rimesse dal fondo, in cui Ayhan e Ferrari si posizionavano ai lati di Consigli e Chiriches al limite dell’area. Le qualità col pallone del centrale rumeno anche in zone più avanzate stanno diventando una variante interessante per il Sassuolo.</span></i></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Senza l’influenza di Caputo e Djuricic nella gestione delle verticalizzazioni centrali e degli attacchi alla profondità, il Sassuolo ha dovuto incentrare la sua strategia offensiva quasi solo sul fraseggio corto; anche per questa ragione, probabilmente, è stata scelto la qualità di Maxime Lopez al fianco di Locatelli. Un’opzione coraggiosa: il francese in quella posizione avrebbe potuto diventare un grosso problema difensivo, in particolare nelle transizioni, ma il Sassuolo ha insistito sui propri principi: massimizzando i tempi e la qualità dei possessi ha minimizzato i rischi.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Il 3-4-2-1 sulla costruzione bassa diventava un 3-2-4-1 quando la palla giungeva all’altezza del centrocampo. Attaccando il Napoli a difesa schierata, il Sassuolo è stato, tutto sommato, efficace nel muovere la palla. Diverse occasioni, però, sono andate sprecate a causa della poca intesa dei giocatori offensivi e dalla partita opaca di Boga, lontano dalla migliore condizione psicofisica. Insomma, sarebbe una bugia dire che il Sassuolo non ha patito le assenze, anche perché Müldür, partendo più avanzato, faticava a sfruttare la sua rapidità sul lungo, e dall’altra parte Rogerio, sebbene più abile nella gestione del palleggio, non aveva l’intraprendenza nell’attacco allo spazio davanti di Kyriakopolous. Anche se consideriamo il riempimento dell’area quando gli esterni andavano sul fondo c’è stata qualche pecca.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Nonostante tutte queste piccole criticità, la disposizione scelta da De Zerbi ha messo in crisi, soprattutto sulla destra (partendo dalla posizione di Lozano) le uscite in pressing del Napoli. Il Sassuolo ha fatto le cose migliori quando la manovra riusciva, partendo dal basso, a creare triangolazioni e scambi &#8211; anche molto ravvicinati &#8211; palla a terra.</span></p>
<p>&nbsp;</p>
<p><b>Il Napoli ha fatto troppo poco</b></p>
<p><span style="font-weight: 400;">Probabilmente la difficoltà a contrastare gli attacchi del Sassuolo ha prodotto qualche incertezza anche nella fase offensiva del Napoli, apparso in regressione in termini di movimento senza palla e varietà dei temi.</span></p>
<p>&nbsp;</p>
<p><img alt="sasnp" data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/11/02094811/sasnp.jpg" /></p>
<p style="text-align: center;"><i><span style="font-weight: 400;">4-1-4-1 del Sassuolo in difesa posizionale, con Müldür leggermente più basso sulla destra per consentire ad Ayhan di seguire i movimenti incontro di Lozano.</span></i></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Va detto che il Sassuolo ha fatto una partita ordinata nella fase di non possesso, affrontata con un atteggiamento più prudente del solito: De Zerbi ha scelto di abbassare il baricentro della pressione per non concedere troppo campo da aggredire a Osimhen e per stringere lo spazio a disposizione di Mertens tra le linee. Dopo la partita <a href="https://www.tuttonapoli.net/le-interviste/sassuolo-de-zerbi-ammette-non-abbiamo-alzato-pressione-per-non-dare-40-metri-ad-osimhen-449683" target="_blank" rel="noopener">ha dichiarato</a> di averlo fatto anche per rispetto delle caratteristiche dei suoi difensori, per non farli difendere troppo in alto contro Osimhen.</span></p>
<p>&nbsp;</p>
<div class="owl-carousel gallery_post-carousel">
<div class="owl-item"><img class="nounveil" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/11/02094846/nap.jpg" data-gallery=""/></p>
</div>
<div class="owl-item"><img class="nounveil" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/11/02094849/nap2.jpg" data-gallery=""/></p>
</div>
<div class="owl-item"><img class="nounveil" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/11/02094852/nap3.jpg" data-gallery=""/></p>
</div>
</div>
<p style="text-align: center;"><i><span style="font-weight: 400;">Il 4-1-4-1 in fase difensiva ha tolto tempo e spazio a Mertens anche quando riusciva a trovare una ricezione pulita. Qui Locatelli lo disturba subito e lo costringe ad allargare l’azione sulla destra, dove nonostante la sovrapposizione di Di Lorenzo il Napoli produce un attacco poco pericoloso.</span></i></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Il 4-1-4-1 del Sassuolo senza palla nella sua metà campo, con Locatelli a muoversi tra i reparti, diventava un 4-1-3-2 quando la palla era nella metà campo del Napoli, per accoppiare un giocatore (Traoré o Lopez) a Raspadori in prima linea, pareggiando numericamente i centrali di Gattuso, mentre Boga e Müldür stringevano la loro posizione per coprire il centro ma rimanendo reattivi sui passaggi laterali. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Il Napoli ha fatto molta fatica a sfruttare il tandem Osimhen-Mertens con giocate dirette, e di pari passo la prestazione pur generosa di Lozano e Politano non è stata sufficiente a creare grossi pericoli. Un tema che avrebbe potuto essere ricercato, e che ha prodotto due situazioni interessanti, era il decentramento di Mertens sulla sinistra, ossia nella zona tra Ayhan e Müldür. Nella fase in cui la palla passava dalla metà campo del Napoli a quella del Sassuolo, e quindi da un orientamento abbastanza centrato dal controllo dei movimenti individuali a uno a zona, cercare quello spazio attraverso una rotazione combinata avrebbe potuto creare qualche dilemma. Che il Sassuolo fosse particolarmente sensibile alla situazione difensiva sul lato destro lo dimostra l’abbassamento di Müldür, che andava a formare una linea a 5, in più di un’occasione; la scarsa rotazione di movimenti e la poca propositività di Hysaj non hanno però evidenziato questa criticità.</span></p>
<p>&nbsp;</p>
<p><img alt="mert" data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/11/02100108/mert.jpg" /></p>
<p style="text-align: center;"><i><span style="font-weight: 400;">Forse la più grossa occasione della partita per il Napoli, con Mertens che attacca il secondo palo sulla sinistra.</span></i></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Il Napoli è sembrato quasi accontentarsi di creare pericoli ricercando la verticalità immediata dopo la riconquista alta sulla costruzione del Sassuolo, e il pressing, almeno nella prima parte della gara, è stato anche abbastanza preciso. Il Sassuolo, però, è semplicemente una squadra di alto livello nella partenza da dietro, e riusciva comunque a trovare gli spazi.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Per il Napoli di Gattuso è stata una partita deludente, che forse può ridimensionare i segnali che erano arrivati dalla bella vittoria contro l’Atalanta. L’ottimizzazione del modello di gioco di questa stagione passa anche da gare del genere, che mettono davanti alla necessità di perfezionare e variare le soluzioni offensive. Va però accettato il fatto che il Sassuolo di De Zerbi, anche se probabilmente non rimarrà per tutto il campionato ai vertici della classifica, è una squadra sempre più difficile da affrontare, soprattutto se riesce a mantenere questa efficacia nonostante assenze importantissime, sfruttando al massimo il talento individuale a disposizione.</span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>

		
				
				
					<div class="single_tags">Tags : <a href="https://www.ultimouomo.com/tag/gennaro-gattuso/" rel="tag">gennaro gattuso</a><a href="https://www.ultimouomo.com/tag/napoli/" rel="tag">napoli</a><a href="https://www.ultimouomo.com/tag/roberto-de-zerbi/" rel="tag">roberto de zerbi</a><a href="https://www.ultimouomo.com/tag/sassuolo/" rel="tag">sassuolo</a></div>
		
		<div class="author_description"><p><strong>Dario Pergolizzi, Allenatore UEFA B e Match Analyst, vive a Torino.</strong></p></div>
		


<div class="share_post" data-href="https://www.ultimouomo.com/napoli-sassuolo-0-2-serie-a-2020-analisi-tattica/">
	
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ultimouomo.com/napoli-sassuolo-0-2-serie-a-2020-analisi-tattica/" target="_blank" >0</a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=Fondamentali: Napoli-Sassuolo 0-2 https://www.ultimouomo.com/napoli-sassuolo-0-2-serie-a-2020-analisi-tattica/ via @lUltimoUomo" target="_blank" ></a>


	</div>


		
	</article>

	<a href="https://www.ultimouomo.com/napoli-sassuolo-0-2-serie-a-2020-analisi-tattica/" class="loadDisqusComment toggle-comments">Carica i commenti ...</a>
	<div id="disqus_thread"></div>



	
						</div>

					</div>

				</div>
				<!-- /.singlePost__wrapper -->

				
<aside id="secondary" class="sidebar single_sidebar column column-md-4" role="complementary">
	<!-- <section class="widget"><div class="adv"></div></section> -->

		



	<section id="text-3" class="widget widget_text"><h4 class="widget_title">Iscriviti alla nostra newsletter</h4>			<div class="textwidget">Ricevi "Stili di gioco" direttamente nel tuo inbox.

<div id="mc_embed_signup" class="mailChimp-container"><form  method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form--isLoading" target="_blank" novalidate><div id="mc_embed_signup_scroll"><div class="mailChimp-inputWrapper"><input type="submit" value="invia" class="hiddenButton" /><input type="email" value="" name="EMAIL" class="mailChimp-inputEmail" id="mce-EMAIL" placeholder="Inserisci la tua email" required /></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_1a2aed5d0303bb44879687f9b_b48a870bc7" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div></div>
		</section>	

		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Potrebbero interessarti</h4>
		<div class="textwidget">
		
				
<article id="post-62472" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/juventus-barcellona-0-2-analisi-tattica/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/10/29123751/JUVE-BARCA-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/10/29123751/JUVE-BARCA-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/10/29123751/JUVE-BARCA-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/29123751/JUVE-BARCA-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/29123751/JUVE-BARCA-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/29123751/JUVE-BARCA-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/29123751/JUVE-BARCA-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/29123751/JUVE-BARCA-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/29123751/JUVE-BARCA-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/29123751/JUVE-BARCA.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/fondamentali-2/" title="Fondamentali">Fondamentali</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/fabio-barcellona/" title="Posts by Fabio Barcellona" class="author url fn" rel="author">Fabio Barcellona</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/juventus-barcellona-0-2-analisi-tattica/">La Juventus è troppo lontana dal Barcellona</a>
		</h2>
		<div class="post_abstract"><p>La squadra di Koeman ha vinto dominando.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-62398" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/fondamentali-milan-roma-3-3/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/10/27121243/MILAN-ROMA-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/10/27121243/MILAN-ROMA-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/10/27121243/MILAN-ROMA-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/27121243/MILAN-ROMA-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/27121243/MILAN-ROMA-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/27121243/MILAN-ROMA-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/27121243/MILAN-ROMA-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/27121243/MILAN-ROMA-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/27121243/MILAN-ROMA-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/27121243/MILAN-ROMA.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/fondamentali-2/" title="Fondamentali">Fondamentali</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/fondamentali-milan-roma-3-3/">Fondamentali: Milan-Roma 3-3</a>
		</h2>
		<div class="post_abstract"><p>Una partita divertente ma senza controllo.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-62248" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/fondamentali-everton-liverpool-2-2/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/10/22102522/MERSEYSIDE-DERBY-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/10/22102522/MERSEYSIDE-DERBY-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/10/22102522/MERSEYSIDE-DERBY-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/22102522/MERSEYSIDE-DERBY-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/22102522/MERSEYSIDE-DERBY-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/22102522/MERSEYSIDE-DERBY-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/22102522/MERSEYSIDE-DERBY-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/22102522/MERSEYSIDE-DERBY-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/22102522/MERSEYSIDE-DERBY-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/22102522/MERSEYSIDE-DERBY.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/fondamentali-2/" title="Fondamentali">Fondamentali</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/federico-aque/" title="Posts by Federico Aquè" class="author url fn" rel="author">Federico Aquè</a> </span>
			<span class="post_timeread">6'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/fondamentali-everton-liverpool-2-2/">Fondamentali: Everton &#8211; Liverpool 2-2</a>
		</h2>
		<div class="post_abstract"><p>Il Liverpool ha giocato meglio ma è uscito dal campo con un solo punto.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-62126" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/fondamentali-napoli-atalanta-4-1/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/10/19113435/NAP-ATA-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/10/19113435/NAP-ATA-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/10/19113435/NAP-ATA-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/19113435/NAP-ATA-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/19113435/NAP-ATA-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/19113435/NAP-ATA-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/19113435/NAP-ATA-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/19113435/NAP-ATA-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/19113435/NAP-ATA-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/19113435/NAP-ATA.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/fondamentali-2/" title="Fondamentali">Fondamentali</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-pergolizzi/" title="Posts by Dario Pergolizzi" class="author url fn" rel="author">Dario Pergolizzi</a> </span>
			<span class="post_timeread">6'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/fondamentali-napoli-atalanta-4-1/">Fondamentali: Napoli-Atalanta 4-1</a>
		</h2>
		<div class="post_abstract"><p>La squadra di Gattuso ha saputo mettere in crisi le certezze dell&#8217;Atalanta.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-62101" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/il-dominio-di-ibra-e-i-peggioramenti-dellinter/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/10/19091523/DERBY-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/10/19091523/DERBY-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/10/19091523/DERBY-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/19091523/DERBY-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/19091523/DERBY-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/19091523/DERBY-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/19091523/DERBY-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/19091523/DERBY-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/19091523/DERBY-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/19091523/DERBY.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/fondamentali-2/" title="Fondamentali">Fondamentali</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-saltari/" title="Posts by Dario Saltari" class="author url fn" rel="author">Dario Saltari</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/il-dominio-di-ibra-e-i-peggioramenti-dellinter/">Il dominio di Ibra e i peggioramenti dell&#8217;Inter</a>
		</h2>
		<div class="post_abstract"><p>La squadra di Conte ha molti problemi, quella di Pioli ha Ibrahimovic.</p>
</div>
	</div>

</article><!-- #post-## -->
			
		</div>
	</section>
	
		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Dello stesso autore</h4>
		<div class="textwidget">
		
<article id="post-58933" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/cosa-ce-nel-futuro-di-marcus-thuram/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/10/21122612/MARCUSTHURAM-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/10/21122612/MARCUSTHURAM-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/10/21122612/MARCUSTHURAM-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/21122612/MARCUSTHURAM-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/21122612/MARCUSTHURAM-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/21122612/MARCUSTHURAM-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/21122612/MARCUSTHURAM-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/21122612/MARCUSTHURAM-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/21122612/MARCUSTHURAM-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/21122612/MARCUSTHURAM.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/bundesliga/" title="Bundesliga">Bundesliga</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-pergolizzi/" title="Posts by Dario Pergolizzi" class="author url fn" rel="author">Dario Pergolizzi</a> </span>
			<span class="post_timeread">11'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/cosa-ce-nel-futuro-di-marcus-thuram/">Cosa c&#8217;è nel futuro di Marcus Thuram</a>
		</h2>
		<div class="post_abstract"><p>Analizziamo una delle più grandi rivelazioni della scorsa Bundesliga.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-62126" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/fondamentali-napoli-atalanta-4-1/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/10/19113435/NAP-ATA-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/10/19113435/NAP-ATA-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/10/19113435/NAP-ATA-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/19113435/NAP-ATA-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/19113435/NAP-ATA-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/19113435/NAP-ATA-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/19113435/NAP-ATA-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/19113435/NAP-ATA-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/19113435/NAP-ATA-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/19113435/NAP-ATA.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/fondamentali-2/" title="Fondamentali">Fondamentali</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-pergolizzi/" title="Posts by Dario Pergolizzi" class="author url fn" rel="author">Dario Pergolizzi</a> </span>
			<span class="post_timeread">6'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/fondamentali-napoli-atalanta-4-1/">Fondamentali: Napoli-Atalanta 4-1</a>
		</h2>
		<div class="post_abstract"><p>La squadra di Gattuso ha saputo mettere in crisi le certezze dell&#8217;Atalanta.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-61697" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/lazio-inter-1-1-serie-a/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/10/05104105/LAZ-INT-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/10/05104105/LAZ-INT-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/10/05104105/LAZ-INT-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/05104105/LAZ-INT-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/05104105/LAZ-INT-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/05104105/LAZ-INT-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/05104105/LAZ-INT-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/05104105/LAZ-INT-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/05104105/LAZ-INT-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/05104105/LAZ-INT.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/fondamentali-2/" title="Fondamentali">Fondamentali</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-pergolizzi/" title="Posts by Dario Pergolizzi" class="author url fn" rel="author">Dario Pergolizzi</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/lazio-inter-1-1-serie-a/">Fondamentali: Lazio-Inter 1-1</a>
		</h2>
		<div class="post_abstract"><p>L&#8217;Inter sembrava avere la partita in mano, ma la Lazio è un osso duro.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-60731" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/perche-la-juventus-ha-comprato-mckennie/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/08/31144916/MCKENNIE-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/08/31144916/MCKENNIE-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/08/31144916/MCKENNIE-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/31144916/MCKENNIE-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/31144916/MCKENNIE-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/31144916/MCKENNIE-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/31144916/MCKENNIE-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/31144916/MCKENNIE-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/31144916/MCKENNIE-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/31144916/MCKENNIE.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/febbre-calciomercato/" title="Febbre da calciomercato">Febbre da calciomercato</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-pergolizzi/" title="Posts by Dario Pergolizzi" class="author url fn" rel="author">Dario Pergolizzi</a> </span>
			<span class="post_timeread">6'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/perche-la-juventus-ha-comprato-mckennie/">Perché la Juventus ha comprato McKennie</a>
		</h2>
		<div class="post_abstract"><p>Le caratteristiche di un giocatore arrivato in Italia a sorpresa.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-60403" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/inter-shakhtar-semifinale-europa-league-barella/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/08/18114125/BARELLA-SHAKHTAR-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/08/18114125/BARELLA-SHAKHTAR-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/08/18114125/BARELLA-SHAKHTAR-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/18114125/BARELLA-SHAKHTAR-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/18114125/BARELLA-SHAKHTAR-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/18114125/BARELLA-SHAKHTAR-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/18114125/BARELLA-SHAKHTAR-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/18114125/BARELLA-SHAKHTAR-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/18114125/BARELLA-SHAKHTAR-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/18114125/BARELLA-SHAKHTAR.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/europa-league/" title="Europa League">Europa League</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-pergolizzi/" title="Posts by Dario Pergolizzi" class="author url fn" rel="author">Dario Pergolizzi</a> </span>
			<span class="post_timeread">6'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/inter-shakhtar-semifinale-europa-league-barella/">Sulle spalle di Nicolò Barella</a>
		</h2>
		<div class="post_abstract"><p>La sua prestazione è stata una delle chiavi della vittoria dell&#8217;Inter contro lo Shakhtar.</p>
</div>
	</div>

</article><!-- #post-## -->
		</div>
	</section>
	

	<section class="widget widget_most_read">
	<h4 class="widget_title">I più letti del mese</h4>
	<div class="textwidget">
	
<article id="post-62372" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/non-ci-sara-un-altro-khabib-nurmagomedov/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/10/26220630/KHABIB1-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/10/26220630/KHABIB1-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/10/26220630/KHABIB1-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/26220630/KHABIB1-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/26220630/KHABIB1-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/26220630/KHABIB1-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/sport/ufc/" title="UFC">UFC</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/daniele-manusia/" title="Posts by Daniele Manusia" class="author url fn" rel="author">Daniele Manusia</a> </span>
			<span class="post_timeread">11'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/non-ci-sara-un-altro-khabib-nurmagomedov/">Non ci sarà un altro Khabib Nurmagomedov</a>
		</h2>
		<div class="post_abstract"><p>Un lottatore unico, entrato nella leggenda delle MMA.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-62028" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/fatto-bene-prendere-shomurodov-fantacalcio-genoa-serie-a/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/10/15110507/SHOMURODOV-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/10/15110507/SHOMURODOV-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/10/15110507/SHOMURODOV-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/15110507/SHOMURODOV-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/15110507/SHOMURODOV-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/15110507/SHOMURODOV-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-saltari/" title="Posts by Dario Saltari" class="author url fn" rel="author">Dario Saltari</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/fatto-bene-prendere-shomurodov-fantacalcio-genoa-serie-a/">Ho fatto bene a prendere Shomurodov al Fantacalcio?</a>
		</h2>
		<div class="post_abstract"><p>Una domanda che si stanno facendo in molti.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-61750" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/calciomercato-serie-a-chi-ha-vinto/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/10/06152547/HAKIMI-CALCIOMERCATO-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/10/06152547/HAKIMI-CALCIOMERCATO-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/10/06152547/HAKIMI-CALCIOMERCATO-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/06152547/HAKIMI-CALCIOMERCATO-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/06152547/HAKIMI-CALCIOMERCATO-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/06152547/HAKIMI-CALCIOMERCATO-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/febbre-calciomercato/" title="Febbre da calciomercato">Febbre da calciomercato</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">16'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/calciomercato-serie-a-chi-ha-vinto/">Chi ha vinto il calciomercato 2020?</a>
		</h2>
		<div class="post_abstract"><p>Domande e temi sulla sgangherata sessione di calciomercato appena conclusa.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-61805" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/jack-graelish-culto-premier-league-aston-villa/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/10/08095700/GREALISH-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/10/08095700/GREALISH-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/10/08095700/GREALISH-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/08095700/GREALISH-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/08095700/GREALISH-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/08095700/GREALISH-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/premier-league/" title="Premier League">Premier League</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/daniele-v-morrone/" title="Posts by Daniele V. Morrone" class="author url fn" rel="author">Daniele V. Morrone</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/jack-graelish-culto-premier-league-aston-villa/">Convertitevi al culto di Jack Grealish</a>
		</h2>
		<div class="post_abstract"><p>Il 10 dell&#8217;Aston Villa ha cominciato la stagione alla grande.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-62005" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/nba-lebron-james-lakers-anello/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/10/14104523/LEBRON-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/10/14104523/LEBRON-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/10/14104523/LEBRON-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/14104523/LEBRON-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/14104523/LEBRON-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/14104523/LEBRON-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-vismara/" title="Posts by Dario Vismara" class="author url fn" rel="author">Dario Vismara</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/nba-lebron-james-lakers-anello/">LeBron James si è ripreso il suo trono</a>
		</h2>
		<div class="post_abstract"><p>A quasi 36 anni, il Re è ancora il giocatore di pallacanestro più forte del pianeta.</p>
</div>
	</div>

</article><!-- #post-## -->
</div>
</section>	

	



	
</aside><!-- #secondary -->

			</div> <!-- content_sidebar -->

		</div> <!-- inner clearfix -->

				

		<div class="related_posts inner clearfix">
    		<h5 class="related_title">altro da napoli</h5>
    		<div class="posts_archive clearfix">
    		
<article id="post-62463" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/maradona-esistito-davvero-ricordo-60-anni-tre-atti/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/10/30093513/MARADONA-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/10/30093513/MARADONA-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/10/30093513/MARADONA-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/30093513/MARADONA-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/30093513/MARADONA-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/30093513/MARADONA-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/gianni-montieri/" title="Posts by Gianni Montieri" class="author url fn" rel="author">Gianni Montieri</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/maradona-esistito-davvero-ricordo-60-anni-tre-atti/">Maradona è esistito davvero</a>
		</h2>
		<div class="post_abstract"><p>Un ricordo personale del &#8220;Pibe de Oro&#8221; in tre atti.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-62294" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/bello-europa-league-2021-1/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/10/23163635/EUROPALEAGUE2310-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/10/23163635/EUROPALEAGUE2310-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/10/23163635/EUROPALEAGUE2310-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/23163635/EUROPALEAGUE2310-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/23163635/EUROPALEAGUE2310-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/23163635/EUROPALEAGUE2310-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/europa-league/" title="Europa League">Europa League</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> e <a href="https://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> </span>
			<span class="post_timeread">18'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/bello-europa-league-2021-1/">Il bello dell’Europa League 2021 vol. 1</a>
		</h2>
		<div class="post_abstract"><p>È tornata l&#8217;unica rubrica che dice le cose come stanno.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-62237" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/lozano-crescita-napoli-gattuso/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/10/22101432/LOZANO-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/10/22101432/LOZANO-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/10/22101432/LOZANO-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/22101432/LOZANO-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/22101432/LOZANO-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/22101432/LOZANO-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/serie-a/" title="Serie A">Serie A</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> </span>
			<span class="post_timeread">6'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/lozano-crescita-napoli-gattuso/">Lozano sta crescendo</a>
		</h2>
		<div class="post_abstract"><p>Anche grazie a Gattuso, che sembra aver trovato il modo per sfruttare le sue qualità.</p>
</div>
	</div>

</article><!-- #post-## -->
    		</div>    		<h5 class="related_title">altro da sassuolo</h5>
    		<div class="posts_archive clearfix">
    		
<article id="post-61339" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/expected-goals-serie-a-prima-giornata/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/09/23084536/STATS-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/09/23084536/STATS-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/09/23084536/STATS-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/23084536/STATS-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/23084536/STATS-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/23084536/STATS-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/serie-a/" title="Serie A">Serie A</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/alfredo-giacobbe/" title="Posts by Alfredo Giacobbe" class="author url fn" rel="author">Alfredo Giacobbe</a> </span>
			<span class="post_timeread">5'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/expected-goals-serie-a-prima-giornata/">Cosa possono dirci gli Expected Goals su una singola partita?</a>
		</h2>
		<div class="post_abstract"><p>Alcuni esempi di come usare le statistiche avanzate dalla prima giornata di campionato.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-61244" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/serie-a-2020-21-outsider-classe-media/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/09/18125022/UU_GUIDASERIEA_20202021-03-1-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/09/18125022/UU_GUIDASERIEA_20202021-03-1-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/09/18125022/UU_GUIDASERIEA_20202021-03-1-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/18125022/UU_GUIDASERIEA_20202021-03-1-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/18125022/UU_GUIDASERIEA_20202021-03-1-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/18125022/UU_GUIDASERIEA_20202021-03-1-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/serie-a/" title="Serie A">Serie A</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">14'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/serie-a-2020-21-outsider-classe-media/">Guida alla classe media della Serie A 2020/21</a>
		</h2>
		<div class="post_abstract"><p>Otto squadre difficili da decifrare nel prossimo campionato.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-60700" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/raspadori-sassuolo-profilo/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/08/31204954/RASPADORI-1-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/08/31204954/RASPADORI-1-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/08/31204954/RASPADORI-1-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/31204954/RASPADORI-1-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/31204954/RASPADORI-1-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/31204954/RASPADORI-1-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/serie-a/" title="Serie A">Serie A</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> </span>
			<span class="post_timeread">4'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/raspadori-sassuolo-profilo/">Raspadori è un centravanti atipico per il calcio italiano</a>
		</h2>
		<div class="post_abstract"><p>Il giovane neroverde ha un talento peculiare, ma è nel posto ideale per svilupparlo.</p>
</div>
	</div>

</article><!-- #post-## -->
    		</div></div>	</main><!-- #main -->
	


	</div><!-- #content -->

	
</div>




	
<script type="text/javascript">var themevar = {"siteurl":"https:\/\/www.ultimouomo.com","ajax_url":"https:\/\/www.ultimouomo.com\/wp-admin\/admin-ajax.php","current_info":{"ID":"62553: Fondamentali: Napoli-Sassuolo 0-2","is_single":62553,"is_front_page":false,"post_format":"standard","post_type":"post"}};</script>

<!--  ADOBE.DTM [uu] wp 
[HTTP_HOST]: www.ultimouomo.com
[SERVER_NAME]: www.ultimouomo.com
[is_preprod]: 
[is_production]: www.ultimouomo.com, www.ultimouomo.com
 -->


        <script> if (typeof DataLayer === 'undefined') var DataLayer = {};
        DataLayer = {"pageName":"sport:ultimouomo:napoli-sassuolo-0-2-serie-a-2020-analisi-tattica","livello1":"sport","secondolivello":"sport-ultimouomo"}</script>  
        <script src="https://assets.adobedtm.com/4bdc5ff1b28c17cbe0515114eca128a630e84a6e/satelliteLib-bc55cb78d44352dcd1b462ffee78770ddb2a2da4.js"></script>
        <script>_satellite.pageBottom();</script>

        <!-- post id: 62553-->


<!-- #JSON LD: content -->
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/www.ultimouomo.com\/napoli-sassuolo-0-2-serie-a-2020-analisi-tattica\/",
    "headline": "Fondamentali: Napoli-Sassuolo 0-2",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/ultimouomo.imgix.net\/wp-content\/uploads\/2020\/11\/02095218\/NAP-SAS.png",
        "height": 1360,
        "width": 640
    },
    "datePublished": "2020-11-02 09:02:16",
    "dateModified": "2020-11-02 09:07:28",
    "author": {
        "@type": "Person",
        "name": "Dario Pergolizzi"
    },
    "publisher": {
        "@type": "Organization",
        "name": "L'Ultimo Uomo",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/www.ultimouomo.com\/wp-content\/themes\/UU3\/assets\/images\/ultimouomo.gif"
        }
    },
    "description": "Pur limitata dalle assenze, la squadra di De Zerbi ha vinto una grande partita."
}</script>

<!-- #JSON LD: breadcrumbs -->
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.ultimouomo.com\/fondamentali-2\/",
                "name": "Fondamentali"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.ultimouomo.com\/napoli-sassuolo-0-2-serie-a-2020-analisi-tattica\/",
                "name": "Fondamentali: Napoli-Sassuolo 0-2"
            }
        }
    ]
}</script>


<script type='text/javascript'>
/* <![CDATA[ */
var CEWP_Settings = {"scriptClass":"ce-script","iframeClass":"ce-iframe","acceptClass":"ce-accept","dismissClass":"ce-dismiss","disableClass":"ce-disable","bannerClass":"ce-banner","bannerHTML":"<div class=\"ce-inner\"><div class=\"ce-inner-text\">Se clicchi OK acconsenti all'uso da parte di Sky dei cookie tecnici, analitici, di profilazione di prima e terza parte, che sono usati per capire i contenuti che ti interessano e inviarti pubblicit\u00e0 in linea con le tue preferenze. Se vuoi saperne di pi\u00f9 sui cookie e decidere se acconsentire oppure no a tutti o ad alcuni cookie, <a target=\"_blank\" href=\"http:\/\/www.sky.it\/assistenza\/moduli-contrattuali\/privacy-cookie.html\">leggi qui la nostra Cookie Policy<\/a>.<a href=\"#\" class=\"ce-accept\">Ok<\/a><\/p><\/div>","eventScroll":"","scrollOffset":"200","clickOutside":"","cookieName":"ce-wp-cookie","cookieDuration":"365"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/plugins/cookie-enabler-wp/assets/js/cookies-enabler.min.js?ver=1.0'></script>
<script type='text/javascript'>
(function() { COOKIES_ENABLER.init(CEWP_Settings) }());
</script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/themes/UU3/assets/js/ultimouomo.min.js?ver=1.2.4'></script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>



</body>
</html>


