<!DOCTYPE html>
<html lang="it-IT">
	<head>
		<title>Il Napoli non ha gestito la partita con l&#039;Atalanta | L&#039;Ultimo Uomo</title>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" /> 
		<link rel="profile" href="http://gmpg.org/xfn/11">

		
<!-- All in One SEO Pack 2.9.1 by Michael Torbert of Semper Fi Web Design[46,118] -->
<meta name="description"  content="Napoli-Atalanta: l&#039;analisi della partita del San Paolo" />

<meta name="keywords"  content="atalanta,napoli,serie a" />

<link rel="canonical" href="https://www.ultimouomo.com/napoli-atalanta-analisi-tattica/" />
<meta property="og:title" content="Il Napoli non ha gestito la partita con l&#039;Atalanta" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ultimouomo.com/napoli-atalanta-analisi-tattica/" />
<meta property="og:image" content="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/31132717/NAPOLIATALANTA-950x447.png" />
<meta property="og:site_name" content="L&#039;Ultimo Uomo" />
<meta property="og:description" content="La squadra di Ancelotti ha grande qualità, ma ha commesso errori evitabili." />
<meta property="article:published_time" content="2019-10-31T13:14:00Z" />
<meta property="article:modified_time" content="2019-10-31T13:14:00Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Il Napoli non ha gestito la partita con l&#039;Atalanta" />
<meta name="twitter:description" content="La squadra di Ancelotti ha grande qualità, ma ha commesso errori evitabili." />
<meta name="twitter:image" content="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/31132717/NAPOLIATALANTA-950x447.png" />
<meta itemprop="image" content="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/31132717/NAPOLIATALANTA-950x447.png" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-40982828-2', { 'cookieDomain': 'www.ultimouomo.com' } );
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel="amphtml" href="https://www.ultimouomo.com/napoli-atalanta-analisi-tattica/amp/" /><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='cookies-enabler-wp-style-css'  href='https://www.ultimouomo.com/wp-content/plugins/cookie-enabler-wp/assets/css/style.cookies-enabler.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='uu3-style-css'  href='https://www.ultimouomo.com/wp-content/themes/UU3/assets/css/ultimouomo.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/themes/UU3/assets/modernizr.js?ver=2875'></script>
<link rel='https://api.w.org/' href='https://www.ultimouomo.com/wp-json/' />
<link rel='shortlink' href='https://www.ultimouomo.com/?p=51060' />
<link rel="alternate" type="application/json+oembed" href="https://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimouomo.com%2Fnapoli-atalanta-analisi-tattica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimouomo.com%2Fnapoli-atalanta-analisi-tattica%2F&#038;format=xml" />
		<meta name="google-site-verification" content="_QGMP5zXBvepg92kpzyns7EYKoFfd87bSR7G6Orn6RA" />		
		<script src="https://use.typekit.net/nrn0pmf.js"></script>
		<script>try{Typekit.load({ async: true });}catch(e){}</script>
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-16x16.png">
<link rel="manifest" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">		

		<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>

	</head>
	<body>
		

		<!-- START Nielsen Online SiteCensus V6.0 -- COPYRIGHT 2012 Nielsen Online -->
		<script type="text/javascript">
			var pvar = { cid: "sky-it", content: "0", server: "secure-it" };
			var feat = { check_cookie: 0 };
			var trac = nol_t(pvar, feat);
			trac.record().post();
		</script>

		<noscript><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=sky-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" /></noscript>

		<!-- END Nielsen Online SiteCensus V6.0 -->

		


		<div id="container" class="site">

			<header id="header" class="main_header" role="banner">

				<div class="header__wrapper">

					<a href="https://sport.sky.it" target="_blank" class="logo-skysport logo-skysport">
						<svg class="logo-skysport__svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 516.7 120"><style>.st2{fill:#fff}</style><linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="-11402.006" y1="6272.42" x2="-11402.006" y2="6106.649" gradientTransform="matrix(-1 0 0 1 -11043.806 -6133.746)"><stop offset="0" stop-color="#a80002"/><stop offset="1" stop-color="#ea021a"/></linearGradient><path d="M199.7 0h309c4.4 0 8 3.6 8 8v104c0 4.4-3.6 8-8 8h-309V0z" fill="url(#SVGID_1_)"/><linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="99.85" y1="-975.398" x2="99.85" y2="-809.628" gradientTransform="matrix(1 0 0 -1 0 -836.724)"><stop offset="0" stop-color="#00043b"/><stop offset="1" stop-color="#002672"/></linearGradient><path d="M199.7 120H8c-4.4 0-8-3.6-8-8V7.9C0 3.7 3.5 0 7.9 0h191.8v120z" fill="url(#SVGID_2_)"/><path class="st2" d="M135 106.7c1.3.7 3.9 1.5 7.3 1.5 5.7.1 8.8-2.1 11.1-7.2L184 32.8c-1.3-.7-4.1-1.4-6.3-1.5-3.9-.1-9.2.7-12.6 8.8l-9.9 23.4L135.7 32c-1.3-.4-4.3-.9-6.6-.9-6.8 0-10.7 2.5-14.7 6.8L95.6 58.5l15.2 23.9c2.8 4.4 6.5 6.6 12.5 6.6 3.9 0 7.2-.9 8.7-1.6l-18.3-27.6 13-13.7L148 79.5l-13 27.2zM94.9 80.9c0 5-2 7.9-11.8 7.9-1.3 0-2.4-.1-3.5-.3V21.9c0-5.1 1.7-10.3 11.6-10.3 1.2 0 2.5.1 3.7.4v68.9zm-20.3-10c0 9.4-6.1 16.2-18.6 17.6-9 1-22.1-.2-28.3-.9-.2-1-.4-2.3-.4-3.3 0-8.2 4.4-10.1 8.6-10.1 4.3 0 11.1.7 16.2.7 5.6 0 7.2-1.9 7.2-3.7 0-2.4-2.2-3.3-6.6-4.2L41 64.9C31.2 63 26 56.2 26 49c0-8.8 6.2-16.1 18.4-17.5 9.2-1 20.5.1 26.6.9.2 1.1.3 2.1.3 3.2 0 8.2-4.3 9.9-8.5 9.9-3.2 0-8.1-.6-13.8-.6-5.8 0-8.1 1.6-8.1 3.5 0 2 2.3 2.9 5.9 3.5L58.1 54c11.6 2.2 16.5 8.8 16.5 16.9M224.3 85.3c-.6-4.7.9-7.2 3.4-7.2 2.7 0 9.2 3 18.4 3 9.8 0 13.5-3.6 13.5-8.2 0-3.2-1.4-5.8-10.4-8.3l-10-2.8c-10.7-2.9-15.1-8.3-15.1-15.1 0-8.2 6.5-15.8 21.6-15.8 6.8 0 15.2 1.6 20.2 3.6.6 4.6-.9 7-3.2 7-2.5 0-8.6-2.8-17-2.8-9 0-12.4 3.3-12.4 7.6 0 2.8 1.3 5.4 9.5 7.7l10.2 3c11.3 3.2 15.9 8.5 15.9 15.6 0 8.8-6.9 16.6-23 16.6-7.4 0-16.3-1.8-21.6-3.9M334.9 60c0 18.1-12.7 29.1-27 29.1-8.6 0-15.5-4-19.6-9.8v24.5c0 2.1-1.2 3.5-4.8 3.5-1.6 0-3.4-.2-4.2-.5V32.3c.8-.2 2.6-.6 4.2-.6 3.6 0 4.8 1.4 4.8 3.5v5.6c4.1-5.8 11-9.8 19.6-9.8 14.3.1 27 11 27 29m-9.2 0c0-12.4-8.3-20.9-19.4-20.9-7.7 0-14.8 4.4-18 10.9v20.3c3.2 6.4 10.3 10.9 18 10.9 11.1-.1 19.4-8.6 19.4-21.2M343.8 60c0-16.6 12.3-28.9 28.7-28.9 16.5 0 28.7 12.4 28.7 28.9 0 16.7-12.3 29.1-28.7 29.1S343.8 76.7 343.8 60m48.2 0c0-12.8-8.8-20.9-19.5-20.9S353 47.2 353 60c0 13 8.8 21.1 19.5 21.1S392 73 392 60M446.2 36.1c0 3.4-1.5 4.2-4.8 4.2-6.4 0-15.5 2.1-20.1 12.4v32.2c0 2.2-1.2 3.5-4.8 3.5-1.6 0-3.4-.2-4.2-.5V32.3c.8-.2 2.6-.6 4.2-.6 3.6 0 4.8 1.4 4.8 3.5V42c5.1-7.4 14-11.4 24.5-9.7.1.7.4 2.4.4 3.8M489 85.3c-4.8 2.3-10.4 3.7-16.1 3.7-11 0-17.6-6.3-17.6-17.2v-50c0-2.1 1.2-3.5 4.8-3.5 1.6 0 3.4.4 4.2.7v13.2h22.3c.1.7.3 2.2.3 3.6 0 3.3-1.4 4.3-3.4 4.3h-19.3V71c0 6.8 3.3 9.7 9.6 9.7 5.7 0 9.1-2.2 11.8-2.2 2.6.2 3.9 2.5 3.4 6.8"/></svg>
					</a>
					
																<h3 class="uu_logo"><a href="https://www.ultimouomo.com/" rel="home">L&#039;Ultimo Uomo</a></h3>
					
					<a class="uu_logo-text" href="https://www.ultimouomo.com/"></a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<ul id="menu-argomenti" class="menu"><li id="menu-item-42945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42945"><a href="https://www.ultimouomo.com/calcio/">Calcio</a></li>
<li id="menu-item-42947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42947"><a href="https://www.ultimouomo.com/basket-basket/">NBA</a></li>
<li id="menu-item-42948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42948"><a href="https://www.ultimouomo.com/sport/">Sport</a></li>
<li id="menu-item-42946" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42946"><a href="https://www.ultimouomo.com/fondamentali-2/">Fondamentali</a></li>
<li id="menu-item-42949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42949"><a href="https://www.ultimouomo.com/expected-goals/">Expected Goals</a></li>
</ul>					</nav>

					<div class="sideMenu_toggleBtn"></div>

					
<div class="search">
	<span class="switchSearch icon-search"></span>
	
		
	<form role="search" method="get" class="search-form" action="https://www.ultimouomo.com/">
	   
	<!-- <span class="screen-reader-text">Ricerca per:</span> -->
	<input type="search" class="search-field"
	    placeholder="Cerca"
	    value="" name="s"
	    title="Ricerca per:" />

	<!-- <input type="submit" class="search-submit" value="Cerca" />-->
	</form>
</div>
				</div>
				
			</header><!-- #masthead -->

			<div id="content" class="site-content">

				<aside class="sideMenu">

	<div class="sideMenu_toggleBtn"></div>
	
	<div class="sideMenu-submenu">
		
		<ul id="menu-argomenti" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42945"><a href="https://www.ultimouomo.com/calcio/">Calcio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42947"><a href="https://www.ultimouomo.com/basket-basket/">NBA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42948"><a href="https://www.ultimouomo.com/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42946"><a href="https://www.ultimouomo.com/fondamentali-2/">Fondamentali</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42949"><a href="https://www.ultimouomo.com/expected-goals/">Expected Goals</a></li>
</ul>
	</div>

	<div class="sideMenu-submenu">
		
		<ul id="page_menu" class="menu"><li id="menu-item-13706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13706"><a href="https://www.ultimouomo.com/contatti/">Chi siamo</a></li>
<li id="menu-item-13693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13693"><a href="https://www.ultimouomo.com/le-firme/">Le Firme</a></li>
<li id="menu-item-13704" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-13704"><a href="https://www.ultimouomo.com/archivio/">Archivio</a></li>
<li id="menu-item-15122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15122"><a href="https://www.ultimouomo.com/newsletter/">Newsletter</a></li>
<li id="menu-item-20095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20095"><a href="https://www.ultimouomo.com/sponsor/">Sponsor</a></li>
<li id="menu-item-21614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21614"><a href="https://www.ultimouomo.com/long-form/">Long-Form</a></li>
</ul>
	</div>

	<nav class="sideMenu-socials">
		<a href="/rss" class="sideMenu-social icon-rss"></a>
		<a href="https://www.facebook.com/ultimouomomagazine/"  class="sideMenu-social icon-facebook-rect"></a>
		<a href="https://twitter.com/lultimouomo" class="sideMenu-social icon-twitter-bird"></a>
	</nav>

	<div class="sideMenu_credits">
		<div> © Alkemy. Made with love</div>
		<div> <a href="http://www.sky.it/assistenza/moduli-contrattuali/privacy-cookie.html">Informativa Cookies</a> </div>

	</div>

</aside>

				
	<main id="main" class="clearfix single_post " role="main">
	
		
		
		<div class="inner clearfix">
		
			<div class="content_sidebar clearfix">

				<div class="singlePost__wrapper">
								
					<div class="singlePost singlePost-block clearfix">

						<div class="posts column column-md-8">

								
	

					<div class="post_image-wrapper">
				
				<figure class="post_image">
											<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/31132717/NAPOLIATALANTA-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/31132717/NAPOLIATALANTA-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/31132717/NAPOLIATALANTA-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/31132717/NAPOLIATALANTA-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/31132717/NAPOLIATALANTA-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/31132717/NAPOLIATALANTA-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>									</figure>

			</div>
			
	
	<article id="post-51060" class="single clearfix" >

		
			<header class="post_header">
								<div class="post_credits">Foto Cafaro / LaPresse</div>
								
				<strong class="post_categories"><a href="https://www.ultimouomo.com/fondamentali-2/" rel="category tag">Fondamentali</a></strong>
				
				<span class="post_author"> <a href="https://www.ultimouomo.com/author/fabio-barcellona/" title="Posts by Fabio Barcellona" class="author url fn" rel="author">Fabio Barcellona</a> </span>

				<span class="post_date">31 ottobre 2019</span>

				<span class="post_timeread">9'</span>
				
			</header>

			<h1 class="post_title">Il Napoli non ha gestito la partita con l&#8217;Atalanta</h1>			<div class="post_abstract"><p>La squadra di Ancelotti ha grande qualità, ma ha commesso errori evitabili.</p>
</div>
			
		 

		


<div class="share_post" data-href="https://www.ultimouomo.com/napoli-atalanta-analisi-tattica/">
	
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ultimouomo.com/napoli-atalanta-analisi-tattica/" target="_blank" ></a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=Il Napoli non ha gestito la partita con l&#8217;Atalanta https://www.ultimouomo.com/napoli-atalanta-analisi-tattica/ via @lUltimoUomo" target="_blank" ></a>


	</div>




		
		<div class="post_content post_content-text"><p>Quello di ieri al San Paolo era quasi uno scontro diretto. Per quanto il Napoli avesse iniziato il campionato con ambizioni da scudetto, infatti, i passi falsi di inizio stagione e il grande momento di forma dell&#8217;Atalanta, lo costringevano a considerarlo come tale. Con una vittoria, la squadra di Ancelotti avrebbe potuto agganciare al terzo posto l’Atalanta e non perdere ulteriore terreno da Juventus e Inter al vertice del campionato.</p>
<p>&nbsp;</p>
<p>Per i bergamaschi, invece, il match era importante per confermarsi come terza forza del campionato e, se possibile, lanciarsi verso obiettivi ancora più ambiziosi. Dopo i 101 minuti di partita, e un pareggio contestato, il Napoli si ritrova temporaneamente fuori dalla zona Champions League, sorpassato in classifica dalla Roma e raggiunto al quinto posto da Lazio e Cagliari, mentre l’Atalanta rimane al terzo posto, allontanandosi però di due punti dalla testa della classifica.</p>
<p>&nbsp;</p>
<p><strong>Le scelte dei due allenatori</strong></p>
<p>Prima della partita c’era parecchia curiosità per le scelte tattiche e di formazione dei due allenatori. Ancelotti, abbastanza sorprendentemente, ha lasciato Mertens tra le riserve, scegliendo Milik e Lozano per formare il suo reparto d’attacco, con Insigne più arretrato sulla fascia sinistra e Allan e Fabian Ruiz in mezzo al campo. In difesa, recuperato Maksimovic al fianco di Koulibaly, il ruolo di terzino sinistro è stato preso da Luperto, con Mario Rui e Ghoulam, entrambi non al meglio della condizione, in panchina.</p>
<p>&nbsp;</p>
<p>Gasperini ha invece dato un turno di riposo a Muriel, schierando Pasalic in attacco e ha preferito Freuler a Malinovskyj in mezzo al campo a far coppia con De Roon.</p>
<p>&nbsp;</p>
<p>Al di là dei moduli iniziali, il Napoli ha ancora una volta scelta uno schieramento estremamente fluido, passando dal 4-4-2 in fase di non possesso a una disposizione estremamente mobile in fase di possesso. In fase di costruzione della manovra la squadra di Ancelotti ha schierato inizialmente una linea di tre difensori mantenendo Luperto al fianco dei due centrali. Con Di Lorenzo alto nell’out di destra e Callejon interno, la squadra si disponeva con una sorta di 3-5-2 asimmetrico con Allan davanti la difesa, Fabian Ruiz come mezzala sinistra e Insigne che, partendo dall’out mancino, poteva tagliare internamente lasciando che l’ampiezza fosse occupata dalle tracce interno-esterno di Lozano e dalle avanzate di Luperto.</p>
<p>&nbsp;</p>
<p><img alt="A-4" data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/31133533/A-4.png" /></p>
<p style="text-align: center;"><em>Il 3-5-2 asimmetrico del Napoli con Di Lorenzo che occupa l’intera fascia destra e Insigne pronto ad entrare nel mezzo spazio di sinistra.</em></p>
<p><em> </em></p>
<p>L’Atalanta, invece, si schierava in fase di possesso con il suo consueto 3-4-1-2 e, pur di non rinunciare al prezioso apporto da trequartista del &#8220;Papu&#8221; Gomez, Gasperini ha schierato Pasalic nell’inedita posizione di seconda punta, sul centro-sinistra. In fase difensiva, come di consueto, l’Atalanta si è adattata reattivamente allo schieramento avversario, disegnando un sistema completo di marcature individuali e un chiaro innesco del pressing sulla costruzione bassa avversaria.</p>
<p>&nbsp;</p>
<p>L’interno destro De Roon ha controllato inizialmente Fabian Ruiz, l’interno sinistro Freuler si è occupato di Callejon, Gomez del vertice alto Allan e Gosens ha duellato con Di Lorenzo sulla fascia sinistra della difesa atalantina. Più interessante è stato invece lo scontro tattico nella zona sinistra dell’attacco del Napoli. Gasperini ha scelto di pressare Maksimovic e Koulibaly rispettivamente con Pasalic e Ilicic, lasciando libero da marcature Luperto. In tale maniera il tecnico atalantino ha forzato la circolazione bassa proprio verso il numero 13 azzurro (che, anche per questo, è stato secondo solo a Fabian Ruiz per numero di passaggi effettuati) e ha utilizzato la trasmissione del pallone dai due centrali verso Luperto come innesco per il proprio pressing offensivo. Durante il viaggio della palla verso Luperto, Hateboer, inizialmente in controllo di Insigne, lasciava la marcatura e si alzava in pressing sul difensore azzurro, mentre Toloi scalava in avanti per marcare Insigne lasciando Djimsiti e Palomino in parità numerica contro Lozano e Milik.</p>
<p>&nbsp;</p>
<div class="owl-carousel gallery_post-carousel">
<div class="owl-item"><img class="nounveil" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/31133830/B-4.png" data-gallery=""/></p>
</div>
<div class="owl-item"><img class="nounveil" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/31133838/C-4.png" data-gallery=""/></p>
</div>
</div>
<p style="text-align: center;"><em>Koulibaly e Maksimovic sono marcati da Ilicic e Pasalic, mentre Luperto (cerchiato di rosso) è l’unico giocatore del Napoli libero da marcature. Hateboer controlla Insigne sulla fascia sinistra. La palla giunge a Luperto che viene pressato da Hateboer, mentre Toloi alle spalle del compagno di squadra scala su Insigne.</em></p>
<p><em> </em></p>
<p><strong>La strategia di Ancelotti</strong></p>
<p>Il sistema difensivo dell’Atalanta è ormai ampiamente noto e ampiamente noti sono i suoi punti di forza e debolezza. Come dimostrato anche dalla recente esperienza in <a href="https://www.ultimouomo.com/atalanta-difficolta-champions-league/" target="_blank" rel="noopener">Champions League</a>, per la squadra di Gasperini, sia difensivamente che offensivamente, è fondamentale vincere i duelli individuali che derivano naturalmente dalle marcature a uomo a tutto campo. E di conseguenza, al crescere della qualità individuale degli avversari e della loro volontà di eludere con il dribbling le strette marcature degli uomini di Gasperini, il sistema difensivo dell’Atalanta sembra diventare meno efficiente.</p>
<p>&nbsp;</p>
<p>Nonostante ciò, Ancelotti non ha scelto di puntare in maniera decisa sull’arma del dribbling per scardinare la fase di non possesso avversaria: il Napoli ha in effetti incrementato il numero di dribbling tentati – 23, contro una media per partita di 14.2 in campionato fino alla partita contro l’Atalanta – ma è sembrato più un effetto della creazione dei tanti duelli in mezzo al campo da parte di Gasperini che una precisa scelta strategica del tecnico del Napoli. Ancelotti ha scelto una strada, che in fin dei conti ha funzionato lo stesso, almeno tatticamente, se pensiamo che il Napoli ha chiuso la partita con all&#8217;attivo 2 gol, 19 tiri e 3 xG.</p>
<p>&nbsp;</p>
<p><img alt="D" data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/31134536/D.jpeg" /></p>
<p>&nbsp;</p>
<p>Ancelotti ha preferito disorganizzare la difesa dell&#8217;Atalanta con i movimenti senza palla più che con i dribbling, creando spazi attaccabili dagli inserimenti da dietro dei centrocampisti. I tagli esterni di Lozano, i movimenti verso il pallone di Milik e le tracce interne di Insigne, seguiti a uomo dai tre difensori dell&#8217;Atalanta, hanno spesso portato fuori dalla propria zona di competenza i loro marcatori, contribuendo in tale maniera a sguarnire il centro della difesa nero azzurra. Il primo chiaro esempio è fornito dall’occasione capitata sui piedi di Callejon al minuto 12, smarcato solo davanti a Gollini da un formidabile passaggio chiave di Insigne. Nell’occasione, la difesa sguarnita dell’Atalanta è attaccata da Callejon il cui taglio senza palla supera il diretto marcatore Freuler e costruisce una perfetta linea di passaggio per Insigne.</p>
<p>&nbsp;</p>
<p><img alt="E-3" data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/31134601/E-3.png" /></p>
<p style="text-align: center;"><em>Toloi è altissimo su Insigne, Palomino è tirato fuori da Milik, Djimsiti marca Lozano. Il centro della difesa atalantina è sguarnito ed attaccato da Callejon che beffa alle spalle Freuler.</em></p>
<p><em> </em></p>
<p>Proprio la strategia del Napoli, coi centrocampisti e in special modo Callejon sempre pronto ad attaccare gli spazi creati dal movimento dei giocatori d’attacco, ha forzato il primo aggiustamento di Gasperini, che dopo soli 15 minuti di partita ha invertito le posizioni di Freuler e De Roon, con quest’ultimo più adatto a seguire i tagli profondi dell’esterno spagnolo di Ancelotti.</p>
<p>&nbsp;</p>
<p>Tuttavia, quest’accorgimento non è bastato all’Atalanta per proteggersi dagli inserimenti da dietro dei centrocampisti azzurri. La sostituzione forzata di Allan ha leggermente variato lo schieramento posizionale del Napoli, che dopo un periodo di assestamento ha preferito tenere Fabian Ruiz più vicino a Zielinski, disegnando un 3-2-4-1 asimmetrico con Insigne e Lozano sempre pronti a scambiarsi la posizione in ampiezza e nel mezzo spazio di sinistra.</p>
<p>&nbsp;</p>
<p><img alt="F" data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/31134712/F.jpeg" /></p>
<p style="text-align: center;"><em>La pass map del Napoli dopo la sostituzione di Allan. Fabian Ruiz accanto a Zielinski e Callejon avanzatissimo sul centro destra.</em></p>
<p><em> </em></p>
<p>La mossa di Ancelotti, figlia forse della necessità di avere due giocatori davanti alla linea difensiva in fase di transizione difensiva, non ha però impedito ai centrocampisti del Napoli di attaccare il centro della difesa avversaria.</p>
<p>&nbsp;</p>
<div class="owl-carousel gallery_post-carousel">
<div class="owl-item"><img class="nounveil" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/31134756/G-2.png" data-gallery=""/></p>
</div>
<div class="owl-item"><img class="nounveil" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/31134804/H-2.png" data-gallery=""/></p>
</div>
<div class="owl-item"><img class="nounveil" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/31134813/I-2.png" data-gallery=""/></p>
</div>
</div>
<p style="text-align: center;"><em>Splendida azione del Napoli, paradigmatica della strategia di Ancelotti per attaccare la difesa atalantina: Fabian Ruiz gioca su Milik che viene incontro attirando fuori Palomino; Fabian poi attacca lo spazio creato da Milik e nessun difensore atalantino, impegnati ognuno con le sue marcature, può coprire Palomino. Fabian Ruiz allora viene servito dal lancio di Zielinski.</em></p>
<p><em> </em></p>
<p style="text-align: left;">Le difficoltà dell’Atalanta a gestire con le marcature individuali gli inserimenti dei centrocampisti azzurri è testimoniata in controluce anche dalla seconda mossa tattica di Gasperini, che inserendo a metà secondo tempo Castagne per Pasalic (stringendo Gosens e lasciando la fascia sinistra al nuovo entrato) ha provato a garantirsi superiorità numerica, e quindi una possibilità di copertura nel cuore della difesa, schierando ben 4 centrali e due esterni e rinunciando di fatto al pressing sulla costruzione bassa avversaria.</p>
<p>&nbsp;</p>
<p><img alt="L-1" data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/31134910/L-1.png" /></p>
<p style="text-align: center;"><em>Gasperini si copre schierando ben 4 difensori centrali, che assieme ai 2 esterni gli garantiscono superiorità numerica contro i 5 giocatori offensivi del 3-2-4-1 in fase di possesso del Napoli.</em></p>
<p><em> </em></p>
<p>Nemmeno in svantaggio di un gol Gasperini ha rinunciato al nuovo assetto, inserendo Muriel per Gomez, schierato dopo la sostituzione di Pasalic come punta sul centro-sinistra.</p>
<p>&nbsp;</p>
<p><strong>Gli errori, pagati a caro prezzo, del Napoli</strong></p>
<p>Il Napoli è riuscito a scardinare il sistema difensivo dell’Atalanta ma non è riuscito a vincere la partita a causa di errori piuttosto evidenti e, più in generale, del mancato controllo dei ritmi della gara.</p>
<p>&nbsp;</p>
<p>La strategia di Ancelotti, con molti giocatori nella zona della trequarti, i centrocampisti pronti a inserirsi e, in maniera più ampia, una gestione tecnica del match orientata a punire alle spalle la pressione individuale dei giocatori dell’Atalanta, ha disegnato un calcio d’attacco sempre piuttosto verticale e con poche pause, abbastanza in linea con le consuete direttrici del suo gioco, ma che non ha consentito alla squadra di Ancelotti di difendersi, almeno in alcuni momenti, con il pallone.</p>
<p>&nbsp;</p>
<p>Il possesso palla è stato praticamente alla pari tra le due squadra e l’Atalanta è riuscita a palleggiare creando superiorità numerica sia in mezzo al campo (con Gomez che si abbassava fin davanti alla sua difesa, tra i due interni, creando un 3 vs 2 contro i due centrocampisti centrali del Napoli) sia sull’esterno con la catena creata da difensore laterale, esterno a tutta fascia, centrocampista interno e punta. Nonostante ciò, in molti momenti del match all’Atalanta è sembrata mancare profondità e, pagando la contemporanea assenza di Zapata e Muriel, la capacità di impegnare ed abbassare la difesa del Napoli.</p>
<p>&nbsp;</p>
<p>In ogni caso, proprio una superiorità in zona esterna ha generato il gol del pareggio di Pasalic. Toloi, giocando una tipica azione del playbook dell’Atalanta, ha condotto palla in avanti, saltando con la sola conduzione ben tre avversari (piuttosto distratti) e mettendo Luperto in crisi, con il dubbio se affrontarlo o occuparsi dell’interno di centrocampo, Freuler.</p>
<p>&nbsp;</p>
<p>Toloi ha giocato il pallone su Ilicic, che si è mosso venendo incontro, e ha proseguito la sua corsa, mentre Freuler ha attaccato lo spazio alle spalle di Koulibaly, uscito su Ilicic. Lo sloveno ha chiuso il triangolo con Toloi che ha potuto agevolmente servire Freuler, la cui conclusione non è stata trattenuta da Meret. Un gol sfortunato, dovuto anche all’errore evidente del portiere, ma che ha mostrato come la difesa del Napoli fosse impreparata contro il set offensivo ricorrente della squadra bergamasca.</p>
<p>&nbsp;</p>
<div class="owl-carousel gallery_post-carousel">
<div class="owl-item"><img class="nounveil" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/31134952/M-2.png" data-gallery=""/></p>
</div>
<div class="owl-item"><img class="nounveil" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/31134959/N-1.png" data-gallery=""/></p>
</div>
</div>
<p style="text-align: center;"><em>Lozano, Insigne e Fabian Ruiz si fanno sorpassare troppo facilmente da Toloi. Koulibaly legge male la situazione e uscendo in ritardo su Ilicic consente agli avversari di tramutare la superiorità numerica in un concreto vantaggio posizionale. Infine, Maksimovic è troppo lontano dal suo compagno di reparto per potere provare a chiudere su Freuler.</em></p>
<p><em> </em></p>
<p>Anche il gol del definitivo pareggio di Ilicic è nato sia da un episodio sfortunato (il contatto tra Llorente e Kjaer in area per cui il San Paolo e i giocatori napoletani hanno chiesto a lungo il rigore) immediatmente precedente, sia da un evidente errore difensivo degli uomini di Ancelotti.</p>
<p>&nbsp;</p>
<p>Con il 4-4-2 schierato a protezione dell’area di rigore, la pressione di Fabian Ruiz su Toloi in possesso di palla è stata troppo blanda e i quattro difensori non si sono allineati, con la parte destra del reparto più bassa di quella sinistra.</p>
<p>&nbsp;</p>
<p>Maksimovic era nuovamente distante da Koulibaly e, più in generale, la linea ha evidenziato la mancanza di unità di intenti tra i giocatori, con il difensore senegalese che è uscito aggressivamente su Muriel mentre Maksimovic, più basso e troppo lontano, era impossibilitato a coprirlo. Una sequela di errori troppo evidenti perché l’Atalanta non ne approfittasse.</p>
<p>&nbsp;</p>
<p><img alt="O-1" data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/31135105/O-1.png" /></p>
<p><strong> </strong></p>
<p><strong>Come ne escono Napoli e Atalanta?</strong></p>
<p>Il risultato e l’andamento del match sorridono all’Atalanta, che in difficoltà difensiva per quasi tutta la partita si è trovata costretta per due volte a rincorrere, senza Zapata e per buona parte del match senza Muriel, ma è riuscita a pareggiare la partita mantenendo il terzo posto in classifica e la distanza dal Napoli.</p>
<p>&nbsp;</p>
<p>La squadra di Gasperini ha sofferto l’esecuzione tecnica spesso di alto livello degli avversari, mostrando, una volta di più, che il suo complesso sistema di marcature vive della capacità di vincere i duelli individuali e che la superiore qualità degli avversari e un attacco capace di muovere i difensori dalle posizioni originaria possono costituire <a href="https://www.ultimouomo.com/atalanta-difficolta-champions-league/" target="_blank" rel="noopener">un’arma potente contro la squadra bergamasca</a>. Eppure, nonostante le difficoltà, l’Atalanta è riuscita a rimanere in partita mostrando solidità mentale nel ricercare sempre le proprie trame di gioco e la qualità necessaria, specie in Ilicic e Gomez, per approfittare degli errori avversari.</p>
<p>&nbsp;</p>
<p>Il Napoli, particolarmente nervoso nel finale di partita per il rigore richiesto da Llorente, seguito immediatamente dall’azione del gol di Ilicic, ha giocato una partita piena di qualità tecnica in velocità che ha mandato spesso fuori giri la fase di non possesso atalantina. Particolarmente brillante in questo senso è stata la partita di Fabian Ruiz, capace di creare superiorità numerica e posizionale contro la difesa avversaria, sia tramite il gioco di passaggi, sempre brillanti e orientati ad ottenere un vantaggio (82 passaggi, recordman del match, con una precisione del 96% e 2 passaggi chiave), sia tramite i dribbling (addirittura 8 i dribbling tentati, di cui 5 andati a buon fine) capaci di spezzare le marcature.</p>
<p>&nbsp;</p>
<p>Per non farsi mancare nulla, Fabian Ruiz è anche andato al tiro 3 volte, di cui 2 volte da dentro l’area dopo inserimenti profondi nei 16 metri avversari.</p>
<p>&nbsp;</p>
<p>Il Napoli però ha pagato a caro prezzo errori piuttosto chiari in fase difensiva, con letture evidentemente sbagliate in entrambi i gol subiti e, più in generale, rinunciando alla gestione del ritmo della partita con il possesso palla, cercando sempre e in ogni occasione di attaccare alle spalle l’aggressività difensiva avversaria.</p>
<p>&nbsp;</p>
<p>Le lacune viste nella partita con l’Atalanta, oltretutto, non appaiano episodiche: distrazioni difensive e difficoltà a controllare i match sono alcuni dei principali motivi per cui alla brillantezza tecnica della squadra corrisponde ad oggi una classifica piuttosto deludente, che vede gli azzurri lontani già 7 punti dalla vetta e fuori dalla zona Champions League.</p>
<p>&nbsp;</p>
<p>C’è ancora del lavoro da fare per Carlo Ancelotti.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>

		
				
				
					<div class="single_tags">Tags : <a href="https://www.ultimouomo.com/tag/atalanta/" rel="tag">atalanta</a><a href="https://www.ultimouomo.com/tag/napoli/" rel="tag">napoli</a><a href="https://www.ultimouomo.com/tag/serie-a/" rel="tag">serie a</a></div>
		
		<div class="author_description"><p><strong>Fabio Barcellona, chimico e allenatore UEFA B. Scrive di calcio per L'Ultimo Uomo.</strong></p></div>
		


<div class="share_post" data-href="https://www.ultimouomo.com/napoli-atalanta-analisi-tattica/">
	
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ultimouomo.com/napoli-atalanta-analisi-tattica/" target="_blank" ></a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=Il Napoli non ha gestito la partita con l&#8217;Atalanta https://www.ultimouomo.com/napoli-atalanta-analisi-tattica/ via @lUltimoUomo" target="_blank" ></a>


	</div>


		
	</article>

	<a href="https://www.ultimouomo.com/napoli-atalanta-analisi-tattica/" class="loadDisqusComment toggle-comments">Carica i commenti ...</a>
	<div id="disqus_thread"></div>



	
						</div>

					</div>

				</div>
				<!-- /.singlePost__wrapper -->

				
<aside id="secondary" class="sidebar single_sidebar column column-md-4" role="complementary">
	<!-- <section class="widget"><div class="adv"></div></section> -->

		



	<section id="text-3" class="widget widget_text"><h4 class="widget_title">Iscriviti alla nostra newsletter</h4>			<div class="textwidget">Ricevi "Stili di gioco" direttamente nel tuo inbox.

<div id="mc_embed_signup" class="mailChimp-container"><form  method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form--isLoading" target="_blank" novalidate><div id="mc_embed_signup_scroll"><div class="mailChimp-inputWrapper"><input type="submit" value="invia" class="hiddenButton" /><input type="email" value="" name="EMAIL" class="mailChimp-inputEmail" id="mce-EMAIL" placeholder="Inserisci la tua email" required /></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_1a2aed5d0303bb44879687f9b_b48a870bc7" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div></div>
		</section>	

		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Potrebbero interessarti</h4>
		<div class="textwidget">
		
				
<article id="post-50934" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/milan-pioli-squadra-confusa/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/28142222/GettyImages-1178481714-180x86.jpg" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/28142222/GettyImages-1178481714-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/28142222/GettyImages-1178481714-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/28142222/GettyImages-1178481714-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/28142222/GettyImages-1178481714-700x336.jpg 700w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/28142222/GettyImages-1178481714-768x368.jpg 768w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/28142222/GettyImages-1178481714-950x455.jpg 950w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/28142222/GettyImages-1178481714-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/28142222/GettyImages-1178481714-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/28142222/GettyImages-1178481714-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/fondamentali-2/" title="Fondamentali">Fondamentali</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-mongiardo/" title="Posts by Emanuele Mongiardo" class="author url fn" rel="author">Emanuele Mongiardo</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/milan-pioli-squadra-confusa/">Il Milan di Pioli è ancora una squadra confusa</a>
		</h2>
		<div class="post_abstract"><p>La Roma è sembrata avanti in tutti gli aspetti del gioco.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-50843" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/napoli-red-bull-salisburgo-analisi-tattica-champions-league/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/24090902/NAPOLISALZ-1-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/24090902/NAPOLISALZ-1-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/24090902/NAPOLISALZ-1-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/24090902/NAPOLISALZ-1-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/24090902/NAPOLISALZ-1-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/24090902/NAPOLISALZ-1-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/24090902/NAPOLISALZ-1-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/24090902/NAPOLISALZ-1-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/24090902/NAPOLISALZ-1-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/24090902/NAPOLISALZ-1.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/fondamentali-2/" title="Fondamentali">Fondamentali</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/fabio-barcellona/" title="Posts by Fabio Barcellona" class="author url fn" rel="author">Fabio Barcellona</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/napoli-red-bull-salisburgo-analisi-tattica-champions-league/">Il Napoli ha vinto soffrendo</a>
		</h2>
		<div class="post_abstract"><p>Il gioco adrenalinico del Salisburgo ha creato più di un problema.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-50814" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/inter-borussia-dortmund-analisi-tattica-champions-league/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/24090907/INTERBORUSSIA-1-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/24090907/INTERBORUSSIA-1-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/24090907/INTERBORUSSIA-1-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/24090907/INTERBORUSSIA-1-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/24090907/INTERBORUSSIA-1-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/24090907/INTERBORUSSIA-1-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/24090907/INTERBORUSSIA-1-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/24090907/INTERBORUSSIA-1-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/24090907/INTERBORUSSIA-1-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/24090907/INTERBORUSSIA-1.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/fondamentali-2/" title="Fondamentali">Fondamentali</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/francesco-lisanti/" title="Posts by Francesco Lisanti" class="author url fn" rel="author">Francesco Lisanti</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/inter-borussia-dortmund-analisi-tattica-champions-league/">L&#8217;Inter è già matura</a>
		</h2>
		<div class="post_abstract"><p>La squadra di Conte sembra già essere al livello delle migliori squadre della Champions League.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-50667" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/atalanta-lazio-permettersi-cali/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/21094356/LP_10506828-180x86.jpg" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/21094356/LP_10506828-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/21094356/LP_10506828-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/21094356/LP_10506828-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/21094356/LP_10506828-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/21094356/LP_10506828-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/21094356/LP_10506828-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/fondamentali-2/" title="Fondamentali">Fondamentali</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-pergolizzi/" title="Posts by Dario Pergolizzi" class="author url fn" rel="author">Dario Pergolizzi</a> </span>
			<span class="post_timeread">5'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/atalanta-lazio-permettersi-cali/">L&#8217;Atalanta non può permettersi cali</a>
		</h2>
		<div class="post_abstract"><p>Lazio-Atalanta è stato un 3-3 spettacolare e con due andamenti opposti.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-50264" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/inter-juventus-analisi-tattica-2019/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/07150410/INTERJUVE-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/07150410/INTERJUVE-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/07150410/INTERJUVE-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/07150410/INTERJUVE-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/07150410/INTERJUVE-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/07150410/INTERJUVE-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/07150410/INTERJUVE-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/07150410/INTERJUVE-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/07150410/INTERJUVE-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/07150410/INTERJUVE.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/fondamentali-2/" title="Fondamentali">Fondamentali</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/fabio-barcellona/" title="Posts by Fabio Barcellona" class="author url fn" rel="author">Fabio Barcellona</a> </span>
			<span class="post_timeread">11'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/inter-juventus-analisi-tattica-2019/">All&#8217;Inter è mancata qualità davanti</a>
		</h2>
		<div class="post_abstract"><p>La prima sconfitta di Antonio Conte.</p>
</div>
	</div>

</article><!-- #post-## -->
			
		</div>
	</section>
	
		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Dello stesso autore</h4>
		<div class="textwidget">
		
<article id="post-50843" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/napoli-red-bull-salisburgo-analisi-tattica-champions-league/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/24090902/NAPOLISALZ-1-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/24090902/NAPOLISALZ-1-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/24090902/NAPOLISALZ-1-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/24090902/NAPOLISALZ-1-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/24090902/NAPOLISALZ-1-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/24090902/NAPOLISALZ-1-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/24090902/NAPOLISALZ-1-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/24090902/NAPOLISALZ-1-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/24090902/NAPOLISALZ-1-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/24090902/NAPOLISALZ-1.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/fondamentali-2/" title="Fondamentali">Fondamentali</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/fabio-barcellona/" title="Posts by Fabio Barcellona" class="author url fn" rel="author">Fabio Barcellona</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/napoli-red-bull-salisburgo-analisi-tattica-champions-league/">Il Napoli ha vinto soffrendo</a>
		</h2>
		<div class="post_abstract"><p>Il gioco adrenalinico del Salisburgo ha creato più di un problema.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-50532" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/bonucci-juventus-sarri-rinascita/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/15105509/BONUCCI-1-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/15105509/BONUCCI-1-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/15105509/BONUCCI-1-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/15105509/BONUCCI-1-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/15105509/BONUCCI-1-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/15105509/BONUCCI-1-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/15105509/BONUCCI-1-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/15105509/BONUCCI-1-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/15105509/BONUCCI-1-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/15105509/BONUCCI-1.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/serie-a/" title="Serie A">Serie A</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/fabio-barcellona/" title="Posts by Fabio Barcellona" class="author url fn" rel="author">Fabio Barcellona</a> </span>
			<span class="post_timeread">11'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/bonucci-juventus-sarri-rinascita/">La rinascita di Bonucci</a>
		</h2>
		<div class="post_abstract"><p>Il sistema di Sarri esalta le sue qualità e nasconde i suoi difetti.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-50264" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/inter-juventus-analisi-tattica-2019/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/07150410/INTERJUVE-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/07150410/INTERJUVE-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/07150410/INTERJUVE-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/07150410/INTERJUVE-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/07150410/INTERJUVE-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/07150410/INTERJUVE-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/07150410/INTERJUVE-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/07150410/INTERJUVE-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/07150410/INTERJUVE-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/07150410/INTERJUVE.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/fondamentali-2/" title="Fondamentali">Fondamentali</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/fabio-barcellona/" title="Posts by Fabio Barcellona" class="author url fn" rel="author">Fabio Barcellona</a> </span>
			<span class="post_timeread">11'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/inter-juventus-analisi-tattica-2019/">All&#8217;Inter è mancata qualità davanti</a>
		</h2>
		<div class="post_abstract"><p>La prima sconfitta di Antonio Conte.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-50120" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/atalanta-shakhtar-analisi-difetti-champions-league/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/02151127/GettyImages-1172867311-180x86.jpg" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/02151127/GettyImages-1172867311-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/02151127/GettyImages-1172867311-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/02151127/GettyImages-1172867311-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/02151127/GettyImages-1172867311-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/02151127/GettyImages-1172867311-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/02151127/GettyImages-1172867311-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/champions-league/" title="Champions League">Champions League</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/fabio-barcellona/" title="Posts by Fabio Barcellona" class="author url fn" rel="author">Fabio Barcellona</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/atalanta-shakhtar-analisi-difetti-champions-league/">Lo Shakhtar ha punito i difetti dell&#8217;Atalanta</a>
		</h2>
		<div class="post_abstract"><p>Una partita giocata bene e finita male.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-49692" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/juventus-atletico-madrid-quanto-sono-cambiate/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/09/19151104/JUV-ATL-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/09/19151104/JUV-ATL-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/09/19151104/JUV-ATL-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/09/19151104/JUV-ATL-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/09/19151104/JUV-ATL-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2019/09/19151104/JUV-ATL-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2019/09/19151104/JUV-ATL-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2019/09/19151104/JUV-ATL-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2019/09/19151104/JUV-ATL-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/09/19151104/JUV-ATL.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/champions-league/" title="Champions League">Champions League</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/fabio-barcellona/" title="Posts by Fabio Barcellona" class="author url fn" rel="author">Fabio Barcellona</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/juventus-atletico-madrid-quanto-sono-cambiate/">Quanto sono cambiate Juventus e Atletico</a>
		</h2>
		<div class="post_abstract"><p>Rispetto alla scorsa edizione si sono sfidate due squadre profondamente rinnovate.</p>
</div>
	</div>

</article><!-- #post-## -->
		</div>
	</section>
	

	<section class="widget widget_most_read">
	<h4 class="widget_title">I più letti del mese</h4>
	<div class="textwidget">
	
<article id="post-50366" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/marco-giampaolo-milan-diario-tragico/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/10160029/GIAMPAOLO-11-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/10160029/GIAMPAOLO-11-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/10160029/GIAMPAOLO-11-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/10160029/GIAMPAOLO-11-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/10160029/GIAMPAOLO-11-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/10160029/GIAMPAOLO-11-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> </span>
			<span class="post_timeread">12'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/marco-giampaolo-milan-diario-tragico/">Diario tragico dei tre mesi di Giampaolo al Milan</a>
		</h2>
		<div class="post_abstract"><p>Il declino di Giampaolo attraverso le sue facce.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-50433" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/franco-baresi-ultimo-grande-libero/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/11112120/baresi-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/11112120/baresi-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/11112120/baresi-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/11112120/baresi-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/11112120/baresi-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/11112120/baresi-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/gian-marco-porcellini/" title="Posts by Gian Marco Porcellini" class="author url fn" rel="author">Gian Marco Porcellini</a> </span>
			<span class="post_timeread">17'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/franco-baresi-ultimo-grande-libero/">Franco Baresi, l&#8217;ultimo grande libero</a>
		</h2>
		<div class="post_abstract"><p>Come interpretava il ruolo la leggenda milanista.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-50472" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/nazionale-turca-erdogan-saluto-militare/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/14092822/ERDOGAN-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/14092822/ERDOGAN-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/14092822/ERDOGAN-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/14092822/ERDOGAN-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/14092822/ERDOGAN-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/14092822/ERDOGAN-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-saltari/" title="Posts by Dario Saltari" class="author url fn" rel="author">Dario Saltari</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/nazionale-turca-erdogan-saluto-militare/">Perché con la Nazionale turca la facciamo così facile?</a>
		</h2>
		<div class="post_abstract"><p>Le cose sono più complicate di quello che sembrano.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-50264" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/inter-juventus-analisi-tattica-2019/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/07150410/INTERJUVE-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/07150410/INTERJUVE-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/07150410/INTERJUVE-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/07150410/INTERJUVE-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/07150410/INTERJUVE-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/07150410/INTERJUVE-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/fondamentali-2/" title="Fondamentali">Fondamentali</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/fabio-barcellona/" title="Posts by Fabio Barcellona" class="author url fn" rel="author">Fabio Barcellona</a> </span>
			<span class="post_timeread">11'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/inter-juventus-analisi-tattica-2019/">All&#8217;Inter è mancata qualità davanti</a>
		</h2>
		<div class="post_abstract"><p>La prima sconfitta di Antonio Conte.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-50350" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/ruben-semedo-delinquente-prestato-al-mondo-del-pallone/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/10114843/SEMEDO-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/10114843/SEMEDO-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/10114843/SEMEDO-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/10114843/SEMEDO-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/10114843/SEMEDO-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/10114843/SEMEDO-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/ruben-semedo-delinquente-prestato-al-mondo-del-pallone/">Un delinquente prestato al mondo del pallone</a>
		</h2>
		<div class="post_abstract"><p>L&#8217;incredibile storia di Ruben Semedo, dal carcere alla Nazionale.</p>
</div>
	</div>

</article><!-- #post-## -->
</div>
</section>	

	



	
</aside><!-- #secondary -->

			</div> <!-- content_sidebar -->

		</div> <!-- inner clearfix -->

				

		<div class="related_posts inner clearfix">
    		<h5 class="related_title">altro da napoli</h5>
    		<div class="posts_archive clearfix">
    		
<article id="post-50850" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/4-azioni-capire-dries-mertens/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/25100651/MERTENS-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/25100651/MERTENS-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/25100651/MERTENS-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/25100651/MERTENS-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/25100651/MERTENS-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/25100651/MERTENS-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/play-by-play/" title="Play-by-play">Play-by-play</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/daniele-v-morrone/" title="Posts by Daniele V. Morrone" class="author url fn" rel="author">Daniele V. Morrone</a> </span>
			<span class="post_timeread">6'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/4-azioni-capire-dries-mertens/">4 azioni per capire Dries Mertens</a>
		</h2>
		<div class="post_abstract"><p>Come il belga è diventato un maestro nel manipolare le difese. </p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-50843" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/napoli-red-bull-salisburgo-analisi-tattica-champions-league/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/24090902/NAPOLISALZ-1-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/24090902/NAPOLISALZ-1-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/24090902/NAPOLISALZ-1-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/24090902/NAPOLISALZ-1-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/24090902/NAPOLISALZ-1-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/24090902/NAPOLISALZ-1-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/fondamentali-2/" title="Fondamentali">Fondamentali</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/fabio-barcellona/" title="Posts by Fabio Barcellona" class="author url fn" rel="author">Fabio Barcellona</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/napoli-red-bull-salisburgo-analisi-tattica-champions-league/">Il Napoli ha vinto soffrendo</a>
		</h2>
		<div class="post_abstract"><p>Il gioco adrenalinico del Salisburgo ha creato più di un problema.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-49616" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/napoli-liverpool-champions-league-sicurezza-europea/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/09/18095346/NAPLIV-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/09/18095346/NAPLIV-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/09/18095346/NAPLIV-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/09/18095346/NAPLIV-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/09/18095346/NAPLIV-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/09/18095346/NAPLIV-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/fondamentali-2/" title="Fondamentali">Fondamentali</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-pergolizzi/" title="Posts by Dario Pergolizzi" class="author url fn" rel="author">Dario Pergolizzi</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/napoli-liverpool-champions-league-sicurezza-europea/">La sicurezza europea del Napoli</a>
		</h2>
		<div class="post_abstract"><p>La squadra di Ancelotti ha neutralizzato l&#8217;attacco del Liverpool e ha ottenuto una grande vittoria.</p>
</div>
	</div>

</article><!-- #post-## -->
    		</div>    		<h5 class="related_title">altro da serie a</h5>
    		<div class="posts_archive clearfix">
    		
<article id="post-50508" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/recap-statistico-2019-20-inizio-campionato/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/15090458/RECAP-statistiche-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/15090458/RECAP-statistiche-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/15090458/RECAP-statistiche-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/15090458/RECAP-statistiche-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/15090458/RECAP-statistiche-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/15090458/RECAP-statistiche-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/serie-a/" title="Serie A">Serie A</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/alfredo-giacobbe/" title="Posts by Alfredo Giacobbe" class="author url fn" rel="author">Alfredo Giacobbe</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/recap-statistico-2019-20-inizio-campionato/">Recap statistico d&#8217;inizio campionato</a>
		</h2>
		<div class="post_abstract"><p>Cosa ci dicono le statistiche sulle prime sette giornate di questo campionato.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-50175" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/lazio-milan-4-4-1999/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/04093328/LAZIOMILAN99-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/04093328/LAZIOMILAN99-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/04093328/LAZIOMILAN99-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/04093328/LAZIOMILAN99-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/04093328/LAZIOMILAN99-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/04093328/LAZIOMILAN99-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/giuseppe-pastore/" title="Posts by Giuseppe Pastore" class="author url fn" rel="author">Giuseppe Pastore</a> </span>
			<span class="post_timeread">16'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/lazio-milan-4-4-1999/">Classici: Lazio-Milan &#8217;99</a>
		</h2>
		<div class="post_abstract"><p>Ricordo di una spettacolare notte di Serie A all&#8217;Olimpico.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-49932" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/serie-a-curiosita-quinta-giornata/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/09/27135130/CURIOSITA%CC%80-SERIE-A3-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/09/27135130/CURIOSITA%CC%80-SERIE-A3-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/09/27135130/CURIOSITA%CC%80-SERIE-A3-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/09/27135130/CURIOSITA%CC%80-SERIE-A3-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/09/27135130/CURIOSITA%CC%80-SERIE-A3-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/09/27135130/CURIOSITA%CC%80-SERIE-A3-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/serie-a/" title="Serie A">Serie A</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/giuseppe-pastore/" title="Posts by Giuseppe Pastore" class="author url fn" rel="author">Giuseppe Pastore</a> </span>
			<span class="post_timeread">6'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/serie-a-curiosita-quinta-giornata/">6 curiosità dalla quinta giornata</a>
		</h2>
		<div class="post_abstract"><p>Fatti strani da rivendervi alle manifestazioni sul clima.</p>
</div>
	</div>

</article><!-- #post-## -->
    		</div></div>	</main><!-- #main -->
	


	</div><!-- #content -->

	
</div>




	
<script type="text/javascript">var themevar = {"siteurl":"https:\/\/www.ultimouomo.com","ajax_url":"https:\/\/www.ultimouomo.com\/wp-admin\/admin-ajax.php","current_info":{"ID":"51060: Il Napoli non ha gestito la partita con l&#8217;Atalanta","is_single":51060,"is_front_page":false,"post_format":"standard","post_type":"post"}};</script>

<!--  ADOBE.DTM [uu] wp 
[HTTP_HOST]: www.ultimouomo.com
[SERVER_NAME]: www.ultimouomo.com
[is_preprod]: 
[is_production]: www.ultimouomo.com, www.ultimouomo.com
 -->


        <script> if (typeof DataLayer === 'undefined') var DataLayer = {};
        DataLayer = {"pageName":"sport:ultimouomo:napoli-atalanta-analisi-tattica","livello1":"sport","secondolivello":"sport-ultimouomo"}</script>  
        <script src="https://assets.adobedtm.com/4bdc5ff1b28c17cbe0515114eca128a630e84a6e/satelliteLib-bc55cb78d44352dcd1b462ffee78770ddb2a2da4.js"></script>
        <script>_satellite.pageBottom();</script>

        <!-- post id: 51060-->


<!-- #JSON LD: content -->
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/www.ultimouomo.com\/napoli-atalanta-analisi-tattica\/",
    "headline": "Il Napoli non ha gestito la partita con l'Atalanta",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/ultimouomo.imgix.net\/wp-content\/uploads\/2019\/10\/31132717\/NAPOLIATALANTA.png",
        "height": 1360,
        "width": 640
    },
    "datePublished": "2019-10-31 13:14:00",
    "dateModified": "2019-10-31 13:14:00",
    "author": {
        "@type": "Person",
        "name": "Fabio Barcellona"
    },
    "publisher": {
        "@type": "Organization",
        "name": "L'Ultimo Uomo",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/www.ultimouomo.com\/wp-content\/themes\/UU3\/assets\/images\/ultimouomo.gif"
        }
    },
    "description": "La squadra di Ancelotti ha grande qualit\u00e0, ma ha commesso errori evitabili."
}</script>

<!-- #JSON LD: breadcrumbs -->
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.ultimouomo.com\/fondamentali-2\/",
                "name": "Fondamentali"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.ultimouomo.com\/napoli-atalanta-analisi-tattica\/",
                "name": "Il Napoli non ha gestito la partita con l'Atalanta"
            }
        }
    ]
}</script>


<script type='text/javascript'>
/* <![CDATA[ */
var CEWP_Settings = {"scriptClass":"ce-script","iframeClass":"ce-iframe","acceptClass":"ce-accept","dismissClass":"ce-dismiss","disableClass":"ce-disable","bannerClass":"ce-banner","bannerHTML":"<div class=\"ce-inner\"><div class=\"ce-inner-text\">Se clicchi OK acconsenti all'uso da parte di Sky dei cookie tecnici, analitici, di profilazione di prima e terza parte, che sono usati per capire i contenuti che ti interessano e inviarti pubblicit\u00e0 in linea con le tue preferenze. Se vuoi saperne di pi\u00f9 sui cookie e decidere se acconsentire oppure no a tutti o ad alcuni cookie, <a target=\"_blank\" href=\"http:\/\/www.sky.it\/assistenza\/moduli-contrattuali\/privacy-cookie.html\">leggi qui la nostra Cookie Policy<\/a>.<a href=\"#\" class=\"ce-accept\">Ok<\/a><\/p><\/div>","eventScroll":"","scrollOffset":"200","clickOutside":"","cookieName":"ce-wp-cookie","cookieDuration":"365"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/plugins/cookie-enabler-wp/assets/js/cookies-enabler.min.js?ver=1.0'></script>
<script type='text/javascript'>
(function() { COOKIES_ENABLER.init(CEWP_Settings) }());
</script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/themes/UU3/assets/js/ultimouomo.min.js?ver=1.2.4'></script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>



</body>
</html>


