<!DOCTYPE html>
<html lang="it-IT">
	<head>
		<title>Atalanta, Luis Muriel ha una media gol senza senso | L&#039;Ultimo Uomo</title>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" /> 
		<link rel="profile" href="http://gmpg.org/xfn/11">

		
<!-- All in One SEO Pack 2.9.1 by Michael Torbert of Semper Fi Web Design[46,100] -->
<meta name="description"  content="Anche in questa stagione la sua media gol è senza senso." />

<meta name="keywords"  content="atalanta,giampiero gasperini,luis muriel" />

<link rel="canonical" href="https://www.ultimouomo.com/luis-muriel-atalanta-media-gol/" />
<meta property="og:title" content="Muriel gioca una partita nella partita" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ultimouomo.com/luis-muriel-atalanta-media-gol/" />
<meta property="og:image" content="https://ultimouomo.imgix.net/wp-content/uploads/2021/01/11094545/MURIEL-950x447.png" />
<meta property="og:site_name" content="L&#039;Ultimo Uomo" />
<meta property="og:description" content="Anche in questa stagione la sua media gol è senza senso." />
<meta property="article:published_time" content="2021-01-11T08:48:29Z" />
<meta property="article:modified_time" content="2021-01-11T08:48:29Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Muriel gioca una partita nella partita" />
<meta name="twitter:description" content="Anche in questa stagione la sua media gol è senza senso." />
<meta name="twitter:image" content="https://ultimouomo.imgix.net/wp-content/uploads/2021/01/11094545/MURIEL-950x447.png" />
<meta itemprop="image" content="https://ultimouomo.imgix.net/wp-content/uploads/2021/01/11094545/MURIEL-950x447.png" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-40982828-2', { 'cookieDomain': 'www.ultimouomo.com' } );
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel="amphtml" href="https://www.ultimouomo.com/luis-muriel-atalanta-media-gol/amp/" /><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='cookies-enabler-wp-style-css'  href='https://www.ultimouomo.com/wp-content/plugins/cookie-enabler-wp/assets/css/style.cookies-enabler.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='uu3-style-css'  href='https://www.ultimouomo.com/wp-content/themes/UU3/assets/css/ultimouomo.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/themes/UU3/assets/modernizr.js?ver=7605'></script>
<link rel='https://api.w.org/' href='https://www.ultimouomo.com/wp-json/' />
<link rel='shortlink' href='https://www.ultimouomo.com/?p=64853' />
<link rel="alternate" type="application/json+oembed" href="https://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimouomo.com%2Fluis-muriel-atalanta-media-gol%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimouomo.com%2Fluis-muriel-atalanta-media-gol%2F&#038;format=xml" />
		<meta name="google-site-verification" content="_QGMP5zXBvepg92kpzyns7EYKoFfd87bSR7G6Orn6RA" />		
		<script src="https://use.typekit.net/nrn0pmf.js"></script>
		<script>try{Typekit.load({ async: true });}catch(e){}</script>
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-16x16.png">
<link rel="manifest" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">		

		<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>

	</head>
	<body>
		


		


		<div id="container" class="site">

			<header id="header" class="main_header" role="banner">

				<div class="header__wrapper">

					<a href="https://sport.sky.it" target="_blank" class="logo-skysport logo-skysport">
						<!--
                        <svg class="logo-skysport__svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 516.7 120"><style>.st2{fill:#fff}</style><linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="-11402.006" y1="6272.42" x2="-11402.006" y2="6106.649" gradientTransform="matrix(-1 0 0 1 -11043.806 -6133.746)"><stop offset="0" stop-color="#a80002"/><stop offset="1" stop-color="#ea021a"/></linearGradient><path d="M199.7 0h309c4.4 0 8 3.6 8 8v104c0 4.4-3.6 8-8 8h-309V0z" fill="url(#SVGID_1_)"/><linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="99.85" y1="-975.398" x2="99.85" y2="-809.628" gradientTransform="matrix(1 0 0 -1 0 -836.724)"><stop offset="0" stop-color="#00043b"/><stop offset="1" stop-color="#002672"/></linearGradient><path d="M199.7 120H8c-4.4 0-8-3.6-8-8V7.9C0 3.7 3.5 0 7.9 0h191.8v120z" fill="url(#SVGID_2_)"/><path class="st2" d="M135 106.7c1.3.7 3.9 1.5 7.3 1.5 5.7.1 8.8-2.1 11.1-7.2L184 32.8c-1.3-.7-4.1-1.4-6.3-1.5-3.9-.1-9.2.7-12.6 8.8l-9.9 23.4L135.7 32c-1.3-.4-4.3-.9-6.6-.9-6.8 0-10.7 2.5-14.7 6.8L95.6 58.5l15.2 23.9c2.8 4.4 6.5 6.6 12.5 6.6 3.9 0 7.2-.9 8.7-1.6l-18.3-27.6 13-13.7L148 79.5l-13 27.2zM94.9 80.9c0 5-2 7.9-11.8 7.9-1.3 0-2.4-.1-3.5-.3V21.9c0-5.1 1.7-10.3 11.6-10.3 1.2 0 2.5.1 3.7.4v68.9zm-20.3-10c0 9.4-6.1 16.2-18.6 17.6-9 1-22.1-.2-28.3-.9-.2-1-.4-2.3-.4-3.3 0-8.2 4.4-10.1 8.6-10.1 4.3 0 11.1.7 16.2.7 5.6 0 7.2-1.9 7.2-3.7 0-2.4-2.2-3.3-6.6-4.2L41 64.9C31.2 63 26 56.2 26 49c0-8.8 6.2-16.1 18.4-17.5 9.2-1 20.5.1 26.6.9.2 1.1.3 2.1.3 3.2 0 8.2-4.3 9.9-8.5 9.9-3.2 0-8.1-.6-13.8-.6-5.8 0-8.1 1.6-8.1 3.5 0 2 2.3 2.9 5.9 3.5L58.1 54c11.6 2.2 16.5 8.8 16.5 16.9M224.3 85.3c-.6-4.7.9-7.2 3.4-7.2 2.7 0 9.2 3 18.4 3 9.8 0 13.5-3.6 13.5-8.2 0-3.2-1.4-5.8-10.4-8.3l-10-2.8c-10.7-2.9-15.1-8.3-15.1-15.1 0-8.2 6.5-15.8 21.6-15.8 6.8 0 15.2 1.6 20.2 3.6.6 4.6-.9 7-3.2 7-2.5 0-8.6-2.8-17-2.8-9 0-12.4 3.3-12.4 7.6 0 2.8 1.3 5.4 9.5 7.7l10.2 3c11.3 3.2 15.9 8.5 15.9 15.6 0 8.8-6.9 16.6-23 16.6-7.4 0-16.3-1.8-21.6-3.9M334.9 60c0 18.1-12.7 29.1-27 29.1-8.6 0-15.5-4-19.6-9.8v24.5c0 2.1-1.2 3.5-4.8 3.5-1.6 0-3.4-.2-4.2-.5V32.3c.8-.2 2.6-.6 4.2-.6 3.6 0 4.8 1.4 4.8 3.5v5.6c4.1-5.8 11-9.8 19.6-9.8 14.3.1 27 11 27 29m-9.2 0c0-12.4-8.3-20.9-19.4-20.9-7.7 0-14.8 4.4-18 10.9v20.3c3.2 6.4 10.3 10.9 18 10.9 11.1-.1 19.4-8.6 19.4-21.2M343.8 60c0-16.6 12.3-28.9 28.7-28.9 16.5 0 28.7 12.4 28.7 28.9 0 16.7-12.3 29.1-28.7 29.1S343.8 76.7 343.8 60m48.2 0c0-12.8-8.8-20.9-19.5-20.9S353 47.2 353 60c0 13 8.8 21.1 19.5 21.1S392 73 392 60M446.2 36.1c0 3.4-1.5 4.2-4.8 4.2-6.4 0-15.5 2.1-20.1 12.4v32.2c0 2.2-1.2 3.5-4.8 3.5-1.6 0-3.4-.2-4.2-.5V32.3c.8-.2 2.6-.6 4.2-.6 3.6 0 4.8 1.4 4.8 3.5V42c5.1-7.4 14-11.4 24.5-9.7.1.7.4 2.4.4 3.8M489 85.3c-4.8 2.3-10.4 3.7-16.1 3.7-11 0-17.6-6.3-17.6-17.2v-50c0-2.1 1.2-3.5 4.8-3.5 1.6 0 3.4.4 4.2.7v13.2h22.3c.1.7.3 2.2.3 3.6 0 3.3-1.4 4.3-3.4 4.3h-19.3V71c0 6.8 3.3 9.7 9.6 9.7 5.7 0 9.1-2.2 11.8-2.2 2.6.2 3.9 2.5 3.4 6.8"/></svg>
					     -->

                        <img class="logo-skysport__svg" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/Sky_Sport_PRIMARY_RGB.png" />

					</a>
					
																<h3 class="uu_logo"><a href="https://www.ultimouomo.com/" rel="home">L&#039;Ultimo Uomo</a></h3>
					
					<a class="uu_logo-text" href="https://www.ultimouomo.com/"></a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<ul id="menu-argomenti" class="menu"><li id="menu-item-42945" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-42945"><a href="https://www.ultimouomo.com/calcio/">Calcio</a></li>
<li id="menu-item-42947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42947"><a href="https://www.ultimouomo.com/basket-basket/">NBA</a></li>
<li id="menu-item-42948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42948"><a href="https://www.ultimouomo.com/sport/">Sport</a></li>
<li id="menu-item-54014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54014"><a href="https://www.ultimouomo.com/dizionario-tattico/">Dizionario Tattico</a></li>
<li id="menu-item-62898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62898"><a href="https://www.ultimouomo.com/expected-goals/">Expected Goals</a></li>
</ul>					</nav>

					<div class="sideMenu_toggleBtn"></div>

					
<div class="search">
	<span class="switchSearch icon-search"></span>
	
		
	<form role="search" method="get" class="search-form" action="https://www.ultimouomo.com/">
	   
	<!-- <span class="screen-reader-text">Ricerca per:</span> -->
	<input type="search" class="search-field"
	    placeholder="Cerca"
	    value="" name="s"
	    title="Ricerca per:" />

	<!-- <input type="submit" class="search-submit" value="Cerca" />-->
	</form>
</div>
				</div>
				
			</header><!-- #masthead -->

			<div id="content" class="site-content">

				<aside class="sideMenu">

	<div class="sideMenu_toggleBtn"></div>
	
	<div class="sideMenu-submenu">
		
		<ul id="menu-argomenti" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-42945"><a href="https://www.ultimouomo.com/calcio/">Calcio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42947"><a href="https://www.ultimouomo.com/basket-basket/">NBA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42948"><a href="https://www.ultimouomo.com/sport/">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54014"><a href="https://www.ultimouomo.com/dizionario-tattico/">Dizionario Tattico</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62898"><a href="https://www.ultimouomo.com/expected-goals/">Expected Goals</a></li>
</ul>
	</div>

	<div class="sideMenu-submenu">
		
		<ul id="page_menu" class="menu"><li id="menu-item-13706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13706"><a href="https://www.ultimouomo.com/contatti/">Chi siamo</a></li>
<li id="menu-item-13693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13693"><a href="https://www.ultimouomo.com/le-firme/">Le Firme</a></li>
<li id="menu-item-13704" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-13704"><a href="https://www.ultimouomo.com/archivio/">Archivio</a></li>
<li id="menu-item-15122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15122"><a href="https://www.ultimouomo.com/newsletter/">Newsletter</a></li>
<li id="menu-item-20095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20095"><a href="https://www.ultimouomo.com/sponsor/">Sponsor</a></li>
<li id="menu-item-21614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21614"><a href="https://www.ultimouomo.com/long-form/">Long-Form</a></li>
</ul>
	</div>

	<nav class="sideMenu-socials">
		<a href="/rss" class="sideMenu-social icon-rss"></a>
		<a href="https://www.facebook.com/ultimouomomagazine/"  class="sideMenu-social icon-facebook-rect"></a>
		<a href="https://twitter.com/lultimouomo" class="sideMenu-social icon-twitter-bird"></a>
	</nav>

	<div class="sideMenu_credits">
		<div> © Alkemy. Made with love</div>
		<div> <a href="http://www.sky.it/assistenza/moduli-contrattuali/privacy-cookie.html">Informativa Cookies</a> </div>

	</div>

</aside>

				
	<main id="main" class="clearfix single_post " role="main">
	
		
		
		<div class="inner clearfix">
		
			<div class="content_sidebar clearfix">

				<div class="singlePost__wrapper">
								
					<div class="singlePost singlePost-block clearfix">

						<div class="posts column column-md-8">

								
	

					<div class="post_image-wrapper">
				
				<figure class="post_image">
											<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/01/11094545/MURIEL-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/01/11094545/MURIEL-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/01/11094545/MURIEL-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/11094545/MURIEL-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/11094545/MURIEL-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/11094545/MURIEL-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>									</figure>

			</div>
			
	
	<article id="post-64853" class="single clearfix" >

		
			<header class="post_header">
								<div class="post_credits"></div>
								
				<strong class="post_categories"><a href="https://www.ultimouomo.com/calcio/serie-a/" rel="category tag">Serie A</a></strong>
				
				<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-saltari/" title="Posts by Dario Saltari" class="author url fn" rel="author">Dario Saltari</a> </span>

				<span class="post_date">11 gennaio 2021</span>

				<span class="post_timeread">7'</span>
				
			</header>

			<h1 class="post_title">Muriel gioca una partita nella partita</h1>			<div class="post_abstract"><p>Anche in questa stagione la sua media gol è senza senso.</p>
</div>
			
		 

		


<div class="share_post" data-href="https://www.ultimouomo.com/luis-muriel-atalanta-media-gol/">
	
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ultimouomo.com/luis-muriel-atalanta-media-gol/" target="_blank" ></a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=Muriel gioca una partita nella partita https://www.ultimouomo.com/luis-muriel-atalanta-media-gol/ via @lUltimoUomo" target="_blank" ></a>


	</div>




		
		<div class="post_content post_content-text"><p><span style="font-weight: 400;">Al 69esimo del secondo tempo Benevento e Atalanta sono inspiegabilmente sull’1-1. Il clima è freddo, il campo è pesante di pioggia e la squadra di Inzaghi è riuscita a resistere al dominio dei nerazzurri con un allungo in area piccola di Sau che ha rimesso in equilibrio il risultato. La partita potrebbe prendere una piega pericolosa per Gasperini perché l’Atalanta ha bisogno dei tre punti per non perdere terreno sulla zona Champions e il Benevento sembra proprio la squadra che potrebbe approfittarsene. Forse è per questo motivo che l’allenatore della “Dea” manda a scaldare, oltre al nuovo acquisto Joakim Mahle, anche Luis Muriel,</span><a href="https://www.gazzetta.it/Calcio/Serie-A/Atalanta/08-01-2021/benevento-atalanta-gasperini-parole-muriel-ilicic-3902323830713.shtml" target="_blank" rel="noopener"> <span style="font-weight: 400;">nonostante</span></a><span style="font-weight: 400;"> abbia un fastidio muscolare che ha messo in dubbio la sua presenza fino all’ultimo. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">In questi casi si dice che si mette in campo il giocatore che spacca la partita, ma la verità è che Muriel, pur essendo entrato nel secondo tempo in 12 delle 19 partite giocate in totale in questa stagione, da subentrato ha segnato solo un gol che ha effettivamente portato l’Atalanta in vantaggio o in pareggio (contro l’Ajax, in Champions League). In tutti gli altri casi, la squadra di Gasperini era già in vantaggio, e spesso con più di un gol di scarto. Allora forse ha ragione l’attaccante colombiano </span><a href="https://www.ilposticipo.it/calcio/muriel-il-talismano-ogni-volta-che-mi-scaldo-latalanta-fa-gol-credo-che-il-mister-mi-utilizzi-per-scaramanzia/" target="_blank" rel="noopener"><span style="font-weight: 400;">quando dice</span></a><span style="font-weight: 400;"> che forse è un rito propiziatorio quello dell’allenatore dell’Atalanta: «Secondo me [Gasperini] mi usa come scaramanzia, ogni volta che mi scaldo facciamo gol».</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">L’incantesimo si ripete contro il Benevento. Muriel è in procinto di entrare in campo, sta già prendendo indicazioni da Tullio Gritti, e Ilicic improvvisamente si sblocca: riceve palla sulla destra, quasi con i piedi sulla linea del fallo laterale, si accentra conducendo palla con il destro, chiede il triangolo a Romero e poi tira di prima intenzione a giro sul secondo palo. Montipò respinge in maniera poco convinta, Toloi ribatte in porta, l’Atalanta torna in vantaggio. Gasperini dice a Muriel di tornare a scaldarsi, ritarda il cambio, forse si convince che la magia possa funzionare di nuovo. Un paio di minuti dopo l’attaccante colombiano è di nuovo pronto per entrare in campo, si è addirittura già tolto la tuta, ed ecco di nuovo Ilicic a imperversare sulla fascia destra: ha raccolto palla da quel treno ad alta velocità chiamato ad Hans Hateboer, ha condotto prima con l’interno e poi con l’esterno sinistro come un giocatore di hockey su ghiaccio che porta avanti il suo disco, e poi ovviamente si è accentrato per calciare. Questa volta non un tiro, ma un cross &#8211; a pescare il movimento alle spalle di Schiattarella di Zapata, per cui è fin troppo facile battere Montipò a pochi passi dalla linea. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Sull’1-3 Muriel è finalmente pronto a entrare. Mancano 17 minuti alla fine della partita, in campionato non è mai riuscito a segnare con così poco tempo a disposizione. La sua esperienza nel calcio italiano si sta trasformando in un’avventura a parte di quel videogioco open world chiamato Serie A. Forse non è scaramanzia allora, per Gasperini è una sfida &#8211; vedere fino a che punto è possibile assottigliare il minutaggio di Muriel in una partita in cui riesce a segnare. Con il Sassuolo il colombiano aveva avuto bisogno di 28 minuti, con la Roma l’asticella era stata portata fino a 19. Chissà, magari se continua così la Lega Serie A potrà iniziare a pensare di vendere i diritti TV solo delle ultime mezzore delle partite dell’Atalanta, come si è pensato di fare nelle partite NBA con il quarto quarto.</span></p>
<p>&nbsp;</p>
<p><iframe src="https://www.youtube.com/embed/CWpA1PelIac?start=164" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Perché quella di Muriel è una partita nella partita, un paradosso di Zenone dove è possibile segnare con un numero di giocate a disposizione sempre più piccolo. Contro il Benevento il colombiano ha appena 20 tocchi di palla a disposizione. Prima un appoggio di petto, poi un’apertura di esterno. Il numero di possibilità si restringe. Al 76esimo Ilicic, su una palla recuperata sulla trequarti, sbaglia l’assist e non riesce a servirlo mentre è lanciato in profondità in un potenziale uno contro uno con il portiere avversario. Tre minuti dopo sembra arrivare l’occasione buona: Malinovskiy riesce a sfuggire alla densità centrale del Benevento sterzando con l’esterno sinistro e può attaccare la linea avversaria fronte alla porta. Muriel è lì, tra i due centrali, a chiedere palla con un’urgenza angosciante, con i palmi delle mani a indicarsi i piedi, come se avesse fisicamente bisogno di entrare in possesso. Il passaggio del trequartista ucraino arriva con un attimo di ritardo e dopo il primo controllo Muriel è costretto a calciare di punta per anticipare il ritorno di Barba. Ma nonostante il tiro sia molto angolato, Montipò riesce a deviare sul fondo con la punta delle dita. Non rimane molto tempo.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">All’81esimo la sua impazienza diventa evidente. Su una transizione del Benevento è lui a rincorrere i giocatori avversari &#8211; per una volta correre all’indietro non è così faticoso. Con uno scatto anticipa prima Di Serio, poi Insigne, ma la palla recuperata gli rimane sotto, gli rimbalza tra i piedi come un flipper. Muriel ha fretta di andare in porta e quindi concentra il suo gioco fino all’impossibile: con la palla ancora in mezzo ai piedi supera il ritorno di Di Serio, facendogli passare il pallone tra le gambe con la punta dell’esterno sinistro e mettendo il campo in discesa. </span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div style="width: 100%; height: 0px; position: relative; padding-bottom: 47.085%;"><iframe style="width: 100%; height: 100%; position: absolute;" src="https://streamable.com/e/a8ce1y" width="100%" height="100%" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Poi l’apertura verso Ilicic, che però non riesce a servirlo sul secondo palo. La palla è troppo lunga. Ormai, però, l’Atalanta sembra poter arrivare in porta a ogni possesso. Forse è questo l’effetto paradossale di Muriel: meno ha tempo a disposizione più riesce ad accelerare la creazione di gioco della sua squadra. La sua presenza è nucleare: quando entra in campo, la partita diventa instabile. Appena un paio di minuti dopo, per dire, Muriel riesce ad andare in campo aperto su un’azione nata da un rilancio disperato di Gollini che era stato costretto a dribblare la scivolata di Di Serio. L’attaccante colombiano si avvicina all’area avversaria presidiata dal solo Glick a passi sempre più piccoli, sulle punte, come un uomo costretto a scendere una scala ripidissima di corsa. Poi, quando sembra ormai aver perso l’equilibrio, si sposta il pallone sul sinistro e calcia di prima intenzione, trovando prima la deviazione del difensore polacco e poi la parata di Montipò.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Il pallone successivo è quello del gol. La squadra di Gasperini va in transizione in campo aperto per l’ennesima volta: Ilicic lancia in profondità Malinovskiy, che lascia il pallone con l’esterno a Muriel. L’attaccante colombiano si sistema il pallone sul destro pasticciando un po’, poi però non appena vede la luce per il tiro si coordina come un golfista che cerca di colpire forte per avvicinarsi al green. Dovrebbe essere un tiro a giro ma la palla in realtà va dritta per dritta a superare Montipò, che quando si rialza si guarda la spalla sporca di fango con la faccia di chi sta pensando che non ne valesse la pena. Nel frattempo Muriel sta agitando la mano su e giù, ridendo con se stesso, ha l’espressione del bambino che l’ha fatta franca un’altra volta. È il suo decimo gol in campionato &#8211; quanti Ibrahimovic, che però ha giocato quasi 100 minuti in più di lui nonostante sia stato fuori per più di un mese &#8211; per una media di un gol ogni 45 minuti. Se si parametrano i suoi gol sui 90 minuti, l’attaccante svedese è l’unico che riesce a stargli dietro, avendo segnato 1.7 gol contro i 2 tondi tondi di Muriel. Poi, più dietro, staccati, Lewandowski (1.5), Haaland e Cristiano Ronaldo (1.2).</span></p>
<p>&nbsp;</p>
<p><iframe src="https://www.youtube.com/embed/MhG2l-htdxw?start=210" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe><br />
<span style="font-weight: 400;">La differenza evidente rispetto a questi grandi attaccanti &#8211; tutti estremamente centrali nel gioco e nelle gerarchie della propria squadra &#8211; è che Muriel non viene nemmeno avvertito come un titolare della sua, e anzi sembra vivere in una narrazione parallela a quella dell’Atalanta in cui si parla solo dei suoi record personali. Come se i suoi gol servissero solo a farci a farci discutere sul suo reale valore, se sia più merito della stanchezza dei suoi avversari nei minuti finali, o della mancanza di pressioni di dover dimostrare qualcosa, che del suo talento. D’altra parte, quando si parla di Muriel sembra impossibile non imbattersi nelle aspettative che ha generato fin dal primo momento e la loro aderenza con ciò a cui stiamo assistendo oggi: cioè lo spettacolo di un attaccante che vive nella condizione paradossale di saper segnare in qualsiasi momento senza essere considerato davvero un titolare della propria squadra. È questo quello che ci aspettavamo da lui la prima volta che l’abbiamo visto, quando i suoi dribbling ballati ci hanno fatto pensare a Ronaldo? Un giocatore che ammiriamo per quello che fa in campo, e soltanto per quello, come un’opera d’arte in movimento?</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Già a fine luglio, ad esempio, Emanuele Atturo </span><a href="https://www.ultimouomo.com/luis-muriel-atalanta-record-maturita/"><span style="font-weight: 400;">si chiedeva</span></a><span style="font-weight: 400;"> se quello fosse “il miglior Muriel”: «Muriel è uno dei più grandi esempi dell’universale conflitto letterario che va in scena nello sport, quello fra gli atleti di talento e sé stessi: ogni anno le aspettative deluse, la sensazione di sperpero». Oggi che l’attaccante colombiano è arrivato a livelli di efficienza realizzativa ancora più irreali (9 </span><i><span style="font-weight: 400;">non-penalty goals</span></i><span style="font-weight: 400;"> da 5.6 Expected Goals), sembra assurdo tornare a chiederselo di nuovo. Perché se è vero che l’attaccante colombiano sembra volare quando il gioco dell’Atalanta tracima nei minuti finali di partita, è anche vero che 8 dei suoi 12 gol stagionali sono arrivati quando è partito da titolare. Eppure, quando qualche giorno fa hanno chiesto a Gasperini come fosse possibile che Muriel fosse considerato ancora una riserva, lui con qualche imbarazzo </span><a href="https://sosfanta.calciomercato.com/gasperini-zapata-si-sta-abituando-a-ruotare-maehle-pasalic-caldara-e-a-muriel-dico-che/?utm_source=calciomercato.com&amp;utm_medium=boxsidebar&amp;utm_campaign=tososfanta" target="_blank" rel="noopener"><span style="font-weight: 400;">ha risposto</span></a><span style="font-weight: 400;">: «Ha fatto più gol in assoluto entrando dalla panchina, sta battendo tanti record Luis. È la mia scusa, mi nascondo dietro questa cosa e gli dico che porta bene entrare dopo». </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Forse Gasperini è scaramantico davvero o forse la scaramanzia è solo un modo semplice per spiegare qualcosa che nessuno si sarebbe aspettato. D’altra parte, non è facile accettare che quello che era un talento discontinuo, lunatico e inaffidabile, che nelle nostre teste ci avrebbe fatto innamorare in una partita e dannare in tutte le altre, che avrebbe avuto sempre «quel paio di chili di troppo che sembrano separarlo sempre dalla sua forma ottimale» si sia trasformato improvvisamente in uno dei pochi giocatori in grado di incidere in qualsiasi momento e in qualsiasi condizione: partendo dalla panchina o da titolare, giocando un tempo (come gli è successo contro il Crotone, contro cui ha segnato una doppietta in 45 minuti) o solo un quarto d’ora. Uno dei pochissimi in Europa a dare l’impressione di essere pronto sempre, anche quando i palloni giocabili si contano sulle dita di una mano. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Forse dovremmo smettere di comparare la realtà con quello che i nostri cervelli avevano proiettato su Muriel e accettarne l’imprevedibilità che ci ha portato fino a questo punto. Chissà, godendoci l’eccezionalità di un giocatore che riesce sempre a ritagliarsi un suo spazio, al di là del tempo a disposizione o della difficoltà delle condizioni esterne, potremmo anche convincerci finalmente che Muriel è proprio questo. </span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>

		
				
				
					<div class="single_tags">Tags : <a href="https://www.ultimouomo.com/tag/atalanta/" rel="tag">atalanta</a><a href="https://www.ultimouomo.com/tag/giampiero-gasperini/" rel="tag">giampiero gasperini</a><a href="https://www.ultimouomo.com/tag/luis-muriel/" rel="tag">luis muriel</a></div>
		
		<div class="author_description"><p><strong><a href="https://twitter.com/dsaltari">Dario Saltari</a> nasce a Frascati nel 1989. Laureato in Relazioni Internazionali, scrive storie di finzione su eventi realmente accaduti per passione e storie vere su eventi di finzione per lavoro.</strong></p></div>
		


<div class="share_post" data-href="https://www.ultimouomo.com/luis-muriel-atalanta-media-gol/">
	
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ultimouomo.com/luis-muriel-atalanta-media-gol/" target="_blank" ></a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=Muriel gioca una partita nella partita https://www.ultimouomo.com/luis-muriel-atalanta-media-gol/ via @lUltimoUomo" target="_blank" ></a>


	</div>


		
	</article>

	<a href="https://www.ultimouomo.com/luis-muriel-atalanta-media-gol/" class="loadDisqusComment toggle-comments">Carica i commenti ...</a>
	<div id="disqus_thread"></div>



	
						</div>

					</div>

				</div>
				<!-- /.singlePost__wrapper -->

				
<aside id="secondary" class="sidebar single_sidebar column column-md-4" role="complementary">
	<!-- <section class="widget"><div class="adv"></div></section> -->

		



	<section id="text-3" class="widget widget_text"><h4 class="widget_title">Iscriviti alla nostra newsletter</h4>			<div class="textwidget">Ricevi "Stili di gioco" direttamente nel tuo inbox.

<div id="mc_embed_signup" class="mailChimp-container"><form  method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form--isLoading" target="_blank" novalidate><div id="mc_embed_signup_scroll"><div class="mailChimp-inputWrapper"><input type="submit" value="invia" class="hiddenButton" /><input type="email" value="" name="EMAIL" class="mailChimp-inputEmail" id="mce-EMAIL" placeholder="Inserisci la tua email" required /></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_1a2aed5d0303bb44879687f9b_b48a870bc7" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div></div>
		</section>	

		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Potrebbero interessarti</h4>
		<div class="textwidget">
		
				
<article id="post-64900" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/spezia-vincenzo-italiano-sorpresa-serie-a/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/01/12125753/SPEZIA-1-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/01/12125753/SPEZIA-1-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/01/12125753/SPEZIA-1-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/12125753/SPEZIA-1-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/12125753/SPEZIA-1-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/12125753/SPEZIA-1-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/12125753/SPEZIA-1-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/12125753/SPEZIA-1-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/12125753/SPEZIA-1-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/12125753/SPEZIA-1.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/serie-a/" title="Serie A">Serie A</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-pergolizzi/" title="Posts by Dario Pergolizzi" class="author url fn" rel="author">Dario Pergolizzi</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/spezia-vincenzo-italiano-sorpresa-serie-a/">Il coraggio e l&#8217;ambizione dello Spezia</a>
		</h2>
		<div class="post_abstract"><p>Vincenzo Italiano ha creato una squadra sorprendente.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-64704" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/zielinski-napoli-serie-a/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/01/06094908/ZIELINSKI-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/01/06094908/ZIELINSKI-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/01/06094908/ZIELINSKI-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/06094908/ZIELINSKI-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/06094908/ZIELINSKI-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/06094908/ZIELINSKI-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/06094908/ZIELINSKI-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/06094908/ZIELINSKI-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/06094908/ZIELINSKI-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/06094908/ZIELINSKI.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/serie-a/" title="Serie A">Serie A</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/zielinski-napoli-serie-a/">Sarà finalmente l&#8217;anno di Zielinski?</a>
		</h2>
		<div class="post_abstract"><p>Il centrocampista polacco potrebbe trasformare le aspettative sul suo talento in realtà.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-64349" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/messias-jr-crotone-storia/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/12/23101534/MESSIAS-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/12/23101534/MESSIAS-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/12/23101534/MESSIAS-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/23101534/MESSIAS-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/23101534/MESSIAS-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/23101534/MESSIAS-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/23101534/MESSIAS-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/23101534/MESSIAS-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/23101534/MESSIAS-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/23101534/MESSIAS.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/serie-a/" title="Serie A">Serie A</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/fabrizio-gabrielli/" title="Posts by Fabrizio Gabrielli" class="author url fn" rel="author">Fabrizio Gabrielli</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/messias-jr-crotone-storia/">È arrivato il Messias</a>
		</h2>
		<div class="post_abstract"><p>La sorpresa più divertente di questa Serie A.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-64290" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/ballardini-genoa-ritorni/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/12/22094633/BALLARDINI-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/12/22094633/BALLARDINI-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/12/22094633/BALLARDINI-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/22094633/BALLARDINI-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/22094633/BALLARDINI-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/22094633/BALLARDINI-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/22094633/BALLARDINI-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/22094633/BALLARDINI-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/22094633/BALLARDINI-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/22094633/BALLARDINI.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/serie-a/" title="Serie A">Serie A</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/ballardini-genoa-ritorni/">I migliori ritorni di Ballardini sulla panchina del Genoa</a>
		</h2>
		<div class="post_abstract"><p>Davide Ballardini e la panchina del Genoa sembrano incatenati l&#8217;uno all&#8217;altro.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-64281" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/josip-ilicic-atalanta-roma-tornato/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/12/21131010/ATA-ROM-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/12/21131010/ATA-ROM-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/12/21131010/ATA-ROM-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/21131010/ATA-ROM-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/21131010/ATA-ROM-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/21131010/ATA-ROM-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/21131010/ATA-ROM-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/21131010/ATA-ROM-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/21131010/ATA-ROM-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/21131010/ATA-ROM.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/serie-a/" title="Serie A">Serie A</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-saltari/" title="Posts by Dario Saltari" class="author url fn" rel="author">Dario Saltari</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/josip-ilicic-atalanta-roma-tornato/">Josip Ilicic è tornato</a>
		</h2>
		<div class="post_abstract"><p>E lo ha fatto in grande stile, propiziando il trionfo dell&#8217;Atalanta sulla Roma.</p>
</div>
	</div>

</article><!-- #post-## -->
			
		</div>
	</section>
	
		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Dello stesso autore</h4>
		<div class="textwidget">
		
<article id="post-64323" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/weston-mckennie-juventus-pirlo/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/01/07155130/MCKENNIE-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/01/07155130/MCKENNIE-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/01/07155130/MCKENNIE-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/07155130/MCKENNIE-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/07155130/MCKENNIE-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/07155130/MCKENNIE-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/07155130/MCKENNIE-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/07155130/MCKENNIE-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/07155130/MCKENNIE-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/07155130/MCKENNIE.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-saltari/" title="Posts by Dario Saltari" class="author url fn" rel="author">Dario Saltari</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/weston-mckennie-juventus-pirlo/">Come McKennie fa giocare meglio la Juventus</a>
		</h2>
		<div class="post_abstract"><p>Il facilitatore di gioco della squadra di Pirlo.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-64281" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/josip-ilicic-atalanta-roma-tornato/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/12/21131010/ATA-ROM-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/12/21131010/ATA-ROM-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/12/21131010/ATA-ROM-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/21131010/ATA-ROM-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/21131010/ATA-ROM-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/21131010/ATA-ROM-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/21131010/ATA-ROM-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/21131010/ATA-ROM-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/21131010/ATA-ROM-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/21131010/ATA-ROM.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/serie-a/" title="Serie A">Serie A</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-saltari/" title="Posts by Dario Saltari" class="author url fn" rel="author">Dario Saltari</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/josip-ilicic-atalanta-roma-tornato/">Josip Ilicic è tornato</a>
		</h2>
		<div class="post_abstract"><p>E lo ha fatto in grande stile, propiziando il trionfo dell&#8217;Atalanta sulla Roma.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-64013" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/come-hojbjerg-ha-trasformato-il-tottenham/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/12/14095240/HOJBJERG-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/12/14095240/HOJBJERG-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/12/14095240/HOJBJERG-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/14095240/HOJBJERG-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/14095240/HOJBJERG-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/14095240/HOJBJERG-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/14095240/HOJBJERG-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/14095240/HOJBJERG-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/14095240/HOJBJERG-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/14095240/HOJBJERG.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/premier-league/" title="Premier League">Premier League</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-saltari/" title="Posts by Dario Saltari" class="author url fn" rel="author">Dario Saltari</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/come-hojbjerg-ha-trasformato-il-tottenham/">Come Hojbjerg ha trasformato il Tottenham</a>
		</h2>
		<div class="post_abstract"><p>Il centrocampista che ha cambiato il volto della squadra di Mourinho.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-63361" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/brasile-germania-1-7-umiliati/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/11/10093655/MINEIRAZO-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/11/10093655/MINEIRAZO-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/11/10093655/MINEIRAZO-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/11/10093655/MINEIRAZO-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/11/10093655/MINEIRAZO-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/11/10093655/MINEIRAZO-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/11/10093655/MINEIRAZO-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/11/10093655/MINEIRAZO-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/11/10093655/MINEIRAZO-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/11/10093655/MINEIRAZO.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/umiliati/" title="Umiliati">Umiliati</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-saltari/" title="Posts by Dario Saltari" class="author url fn" rel="author">Dario Saltari</a> </span>
			<span class="post_timeread">12'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/brasile-germania-1-7-umiliati/">Quando il Brasile perse 1-7 in casa con la Germania</a>
		</h2>
		<div class="post_abstract"><p>Ricordo del Mineirazo dal punto di vista di Fernandinho.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-63514" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/napoli-roma-4-0-scelte-di-gattuso-analisi-tattica/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/11/30140256/NAP-ROM-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/11/30140256/NAP-ROM-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/11/30140256/NAP-ROM-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/11/30140256/NAP-ROM-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/11/30140256/NAP-ROM-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/11/30140256/NAP-ROM-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/11/30140256/NAP-ROM-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/11/30140256/NAP-ROM-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/11/30140256/NAP-ROM-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/11/30140256/NAP-ROM.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-saltari/" title="Posts by Dario Saltari" class="author url fn" rel="author">Dario Saltari</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/napoli-roma-4-0-scelte-di-gattuso-analisi-tattica/">Le scelte di Gattuso che hanno mandato in tilt la Roma</a>
		</h2>
		<div class="post_abstract"><p>Pochi accorgimenti sono bastati per scoprire tutte le debolezze della Roma.</p>
</div>
	</div>

</article><!-- #post-## -->
		</div>
	</section>
	

	<section class="widget widget_most_read">
	<h4 class="widget_title">I più letti del mese</h4>
	<div class="textwidget">
	
<article id="post-64088" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/hugo-maradona-fratello/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/12/15145237/HUGO-MRDN-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/12/15145237/HUGO-MRDN-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/12/15145237/HUGO-MRDN-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/15145237/HUGO-MRDN-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/15145237/HUGO-MRDN-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/15145237/HUGO-MRDN-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> </span>
			<span class="post_timeread">12'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/hugo-maradona-fratello/">Chiedi chi era Hugo Maradona</a>
		</h2>
		<div class="post_abstract"><p>La carriera del fratello di Diego Maradona.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-64013" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/come-hojbjerg-ha-trasformato-il-tottenham/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/12/14095240/HOJBJERG-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/12/14095240/HOJBJERG-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/12/14095240/HOJBJERG-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/14095240/HOJBJERG-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/14095240/HOJBJERG-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/14095240/HOJBJERG-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/premier-league/" title="Premier League">Premier League</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-saltari/" title="Posts by Dario Saltari" class="author url fn" rel="author">Dario Saltari</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/come-hojbjerg-ha-trasformato-il-tottenham/">Come Hojbjerg ha trasformato il Tottenham</a>
		</h2>
		<div class="post_abstract"><p>Il centrocampista che ha cambiato il volto della squadra di Mourinho.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-64769" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/caso-cavani-razzismo/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/01/07102207/CAVANI-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/01/07102207/CAVANI-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/01/07102207/CAVANI-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/07102207/CAVANI-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/07102207/CAVANI-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/07102207/CAVANI-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/daniele-manusia/" title="Posts by Daniele Manusia" class="author url fn" rel="author">Daniele Manusia</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/caso-cavani-razzismo/">Cosa ci dice il caso Cavani</a>
		</h2>
		<div class="post_abstract"><p>A chi conviene davvero creare confusione e polemica.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-64600" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/calcio-50-giovani-seguire-2021-prima-parte/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/01/05104841/SOCIAL-GIOVANI-2020-PT.1-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/01/05104841/SOCIAL-GIOVANI-2020-PT.1-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/01/05104841/SOCIAL-GIOVANI-2020-PT.1-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/05104841/SOCIAL-GIOVANI-2020-PT.1-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/05104841/SOCIAL-GIOVANI-2020-PT.1-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/05104841/SOCIAL-GIOVANI-2020-PT.1-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">14'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/calcio-50-giovani-seguire-2021-prima-parte/">50 giovani da seguire nel 2021 &#8211; Prima parte</a>
		</h2>
		<div class="post_abstract"><p>Camavinga, Pedri, Veron e altri giovani da tenere d&#8217;occhio nel nuovo anno.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-64449" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/innamorati-pierre-kalulu-milan-preferiti/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/12/27175223/KALULU-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/12/27175223/KALULU-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/12/27175223/KALULU-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/27175223/KALULU-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/27175223/KALULU-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/27175223/KALULU-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/27175223/KALULU-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/preferiti/" title="Preferiti">Preferiti</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/daniele-manusia/" title="Posts by Daniele Manusia" class="author url fn" rel="author">Daniele Manusia</a> </span>
			<span class="post_timeread">12'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/innamorati-pierre-kalulu-milan-preferiti/">Innamorati di Pierre Kalulu</a>
		</h2>
		<div class="post_abstract"><p>Questa volta è stato il difensore del Milan a rubarci il cuore. </p>
</div>
	</div>

</article><!-- #post-## -->
</div>
</section>	

	



	
</aside><!-- #secondary -->

			</div> <!-- content_sidebar -->

		</div> <!-- inner clearfix -->

				

		<div class="related_posts inner clearfix">
    		<h5 class="related_title">altro da atalanta</h5>
    		<div class="posts_archive clearfix">
    		
<article id="post-64627" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/atalanta-sassuolo-5-1-analisi-tattica/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/01/04114531/ATA-SAS-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/01/04114531/ATA-SAS-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/01/04114531/ATA-SAS-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/04114531/ATA-SAS-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/04114531/ATA-SAS-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/04114531/ATA-SAS-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/fondamentali-2/" title="Fondamentali">Fondamentali</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-pergolizzi/" title="Posts by Dario Pergolizzi" class="author url fn" rel="author">Dario Pergolizzi</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/atalanta-sassuolo-5-1-analisi-tattica/">Uno di quei giorni in cui l&#8217;Atalanta è ingiocabile</a>
		</h2>
		<div class="post_abstract"><p>L&#8217;ennesima brutta sconfitta di De Zerbi contro Gasperini.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-64281" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/josip-ilicic-atalanta-roma-tornato/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/12/21131010/ATA-ROM-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/12/21131010/ATA-ROM-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/12/21131010/ATA-ROM-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/21131010/ATA-ROM-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/21131010/ATA-ROM-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/21131010/ATA-ROM-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/serie-a/" title="Serie A">Serie A</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-saltari/" title="Posts by Dario Saltari" class="author url fn" rel="author">Dario Saltari</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/josip-ilicic-atalanta-roma-tornato/">Josip Ilicic è tornato</a>
		</h2>
		<div class="post_abstract"><p>E lo ha fatto in grande stile, propiziando il trionfo dell&#8217;Atalanta sulla Roma.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-64200" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/gomez-gasperini-atalanta-insostituibile/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/12/18095730/JUV-ATA-1-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/12/18095730/JUV-ATA-1-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/12/18095730/JUV-ATA-1-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/18095730/JUV-ATA-1-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/18095730/JUV-ATA-1-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/18095730/JUV-ATA-1-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/serie-a/" title="Serie A">Serie A</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/daniele-manusia/" title="Posts by Daniele Manusia" class="author url fn" rel="author">Daniele Manusia</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/gomez-gasperini-atalanta-insostituibile/">Gomez è ancora insostituibile per l&#8217;Atalanta</a>
		</h2>
		<div class="post_abstract"><p>Anche contro la Juventus, il &#8220;Papu&#8221; ha mostrato qualità uniche tra i bergamaschi.</p>
</div>
	</div>

</article><!-- #post-## -->
    		</div>    		<h5 class="related_title">altro da giampiero gasperini</h5>
    		<div class="posts_archive clearfix">
    		
<article id="post-64602" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/migliori-polemiche-2020/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/01/05120005/POLEMICHE-2020-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/01/05120005/POLEMICHE-2020-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/01/05120005/POLEMICHE-2020-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/05120005/POLEMICHE-2020-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/05120005/POLEMICHE-2020-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/05120005/POLEMICHE-2020-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> </span>
			<span class="post_timeread">11'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/migliori-polemiche-2020/">Le migliori polemiche del 2020</a>
		</h2>
		<div class="post_abstract"><p>Calcio e polemica sono come il cacio e maccheroni.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-62764" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/atalanta-inter-1-1-analisi-tattica/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/11/09094820/ATA-INT-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/11/09094820/ATA-INT-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/11/09094820/ATA-INT-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/11/09094820/ATA-INT-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/11/09094820/ATA-INT-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/11/09094820/ATA-INT-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/fondamentali-2/" title="Fondamentali">Fondamentali</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-pergolizzi/" title="Posts by Dario Pergolizzi" class="author url fn" rel="author">Dario Pergolizzi</a> </span>
			<span class="post_timeread">6'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/atalanta-inter-1-1-analisi-tattica/">I problemi di Atalanta e Inter</a>
		</h2>
		<div class="post_abstract"><p>Il pareggio non accontenta nessuno, ma ha mostrato dei lati positivi per entrambe.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-61925" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/come-giocava-genoa-gasperini/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/10/13095243/GENOA-GASP-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/10/13095243/GENOA-GASP-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/10/13095243/GENOA-GASP-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/13095243/GENOA-GASP-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/13095243/GENOA-GASP-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/13095243/GENOA-GASP-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/serie-a/" title="Serie A">Serie A</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-mongiardo/" title="Posts by Emanuele Mongiardo" class="author url fn" rel="author">Emanuele Mongiardo</a> </span>
			<span class="post_timeread">12'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/come-giocava-genoa-gasperini/">Come giocava il Genoa di Gasperini</a>
		</h2>
		<div class="post_abstract"><p>Abbiamo riguardato una squadra che abbiamo dimenticato.</p>
</div>
	</div>

</article><!-- #post-## -->
    		</div></div>	</main><!-- #main -->
	


	</div><!-- #content -->

	
</div>




	
<script type="text/javascript">var themevar = {"siteurl":"https:\/\/www.ultimouomo.com","ajax_url":"https:\/\/www.ultimouomo.com\/wp-admin\/admin-ajax.php","current_info":{"ID":"64853: Muriel gioca una partita nella partita","is_single":64853,"is_front_page":false,"post_format":"standard","post_type":"post"}};</script>

<!--  ADOBE.DTM [uu] wp 
[HTTP_HOST]: www.ultimouomo.com
[SERVER_NAME]: www.ultimouomo.com
[is_preprod]: 
[is_production]: www.ultimouomo.com, www.ultimouomo.com
 -->


        <script> if (typeof DataLayer === 'undefined') var DataLayer = {};
        DataLayer = {"pageName":"sport:ultimouomo:luis-muriel-atalanta-media-gol","livello1":"sport","secondolivello":"sport-ultimouomo"}</script>  
        <script src="https://assets.adobedtm.com/4bdc5ff1b28c17cbe0515114eca128a630e84a6e/satelliteLib-bc55cb78d44352dcd1b462ffee78770ddb2a2da4.js"></script>
        <script>_satellite.pageBottom();</script>

        <!-- post id: 64853-->


<!-- #JSON LD: content -->
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/www.ultimouomo.com\/luis-muriel-atalanta-media-gol\/",
    "headline": "Muriel gioca una partita nella partita",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/ultimouomo.imgix.net\/wp-content\/uploads\/2021\/01\/11094545\/MURIEL.png",
        "height": 1360,
        "width": 640
    },
    "datePublished": "2021-01-11 08:48:29",
    "dateModified": "2021-01-11 08:48:29",
    "author": {
        "@type": "Person",
        "name": "Dario Saltari"
    },
    "publisher": {
        "@type": "Organization",
        "name": "L'Ultimo Uomo",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/www.ultimouomo.com\/wp-content\/themes\/UU3\/assets\/images\/ultimouomo.gif"
        }
    },
    "description": "Anche in questa stagione la sua media gol \u00e8 senza senso."
}</script>

<!-- #JSON LD: breadcrumbs -->
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.ultimouomo.com\/calcio\/serie-a\/",
                "name": "Serie A"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.ultimouomo.com\/luis-muriel-atalanta-media-gol\/",
                "name": "Muriel gioca una partita nella partita"
            }
        }
    ]
}</script>


<script type='text/javascript'>
/* <![CDATA[ */
var CEWP_Settings = {"scriptClass":"ce-script","iframeClass":"ce-iframe","acceptClass":"ce-accept","dismissClass":"ce-dismiss","disableClass":"ce-disable","bannerClass":"ce-banner","bannerHTML":"<div class=\"ce-inner\"><div class=\"ce-inner-text\">Se clicchi OK acconsenti all'uso da parte di Sky dei cookie tecnici, analitici, di profilazione di prima e terza parte, che sono usati per capire i contenuti che ti interessano e inviarti pubblicit\u00e0 in linea con le tue preferenze. Se vuoi saperne di pi\u00f9 sui cookie e decidere se acconsentire oppure no a tutti o ad alcuni cookie, <a target=\"_blank\" href=\"http:\/\/www.sky.it\/assistenza\/moduli-contrattuali\/privacy-cookie.html\">leggi qui la nostra Cookie Policy<\/a>.<a href=\"#\" class=\"ce-accept\">Ok<\/a><\/p><\/div>","eventScroll":"","scrollOffset":"200","clickOutside":"","cookieName":"ce-wp-cookie","cookieDuration":"365"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/plugins/cookie-enabler-wp/assets/js/cookies-enabler.min.js?ver=1.0'></script>
<script type='text/javascript'>
(function() { COOKIES_ENABLER.init(CEWP_Settings) }());
</script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/themes/UU3/assets/js/ultimouomo.min.js?ver=1.2.4'></script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>



</body>
</html>


