<!DOCTYPE html>
<html lang="it-IT">
	<head>
		<title>Storie di calciatori che sventano le rapine | L&#039;Ultimo Uomo</title>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" /> 
		<link rel="profile" href="http://gmpg.org/xfn/11">

		
<!-- All in One SEO Pack 2.9.1 by Michael Torbert of Semper Fi Web Design[46,104] -->
<meta name="description"  content="Contro gli altri o contro se stessi." />

<meta name="keywords"  content="victor lindelof" />

<link rel="canonical" href="https://www.ultimouomo.com/le-migliori-rapine-sventate-dai-calciatori/" />
<meta property="og:title" content="Le migliori rapine sventate dai calciatori" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ultimouomo.com/le-migliori-rapine-sventate-dai-calciatori/" />
<meta property="og:image" content="https://ultimouomo.imgix.net/wp-content/uploads/2020/09/14113139/CALCIATORI-RAPINE-950x447.png" />
<meta property="og:site_name" content="L&#039;Ultimo Uomo" />
<meta property="og:description" content="Contro gli altri o contro se stessi." />
<meta property="article:published_time" content="2020-09-14T12:25:30Z" />
<meta property="article:modified_time" content="2020-09-14T12:27:06Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Le migliori rapine sventate dai calciatori" />
<meta name="twitter:description" content="Contro gli altri o contro se stessi." />
<meta name="twitter:image" content="https://ultimouomo.imgix.net/wp-content/uploads/2020/09/14113139/CALCIATORI-RAPINE-950x447.png" />
<meta itemprop="image" content="https://ultimouomo.imgix.net/wp-content/uploads/2020/09/14113139/CALCIATORI-RAPINE-950x447.png" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-40982828-2', { 'cookieDomain': 'www.ultimouomo.com' } );
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel="amphtml" href="https://www.ultimouomo.com/le-migliori-rapine-sventate-dai-calciatori/amp/" /><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='cookies-enabler-wp-style-css'  href='https://www.ultimouomo.com/wp-content/plugins/cookie-enabler-wp/assets/css/style.cookies-enabler.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='uu3-style-css'  href='https://www.ultimouomo.com/wp-content/themes/UU3/assets/css/ultimouomo.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/themes/UU3/assets/modernizr.js?ver=9012'></script>
<link rel='https://api.w.org/' href='https://www.ultimouomo.com/wp-json/' />
<link rel='shortlink' href='https://www.ultimouomo.com/?p=61091' />
<link rel="alternate" type="application/json+oembed" href="https://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimouomo.com%2Fle-migliori-rapine-sventate-dai-calciatori%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimouomo.com%2Fle-migliori-rapine-sventate-dai-calciatori%2F&#038;format=xml" />
		<meta name="google-site-verification" content="_QGMP5zXBvepg92kpzyns7EYKoFfd87bSR7G6Orn6RA" />		
		<script src="https://use.typekit.net/nrn0pmf.js"></script>
		<script>try{Typekit.load({ async: true });}catch(e){}</script>
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-16x16.png">
<link rel="manifest" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">		

		<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>

	</head>
	<body>
		


		


		<div id="container" class="site">

			<header id="header" class="main_header" role="banner">

				<div class="header__wrapper">

					<a href="https://sport.sky.it" target="_blank" class="logo-skysport logo-skysport">
						<svg class="logo-skysport__svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 516.7 120"><style>.st2{fill:#fff}</style><linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="-11402.006" y1="6272.42" x2="-11402.006" y2="6106.649" gradientTransform="matrix(-1 0 0 1 -11043.806 -6133.746)"><stop offset="0" stop-color="#a80002"/><stop offset="1" stop-color="#ea021a"/></linearGradient><path d="M199.7 0h309c4.4 0 8 3.6 8 8v104c0 4.4-3.6 8-8 8h-309V0z" fill="url(#SVGID_1_)"/><linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="99.85" y1="-975.398" x2="99.85" y2="-809.628" gradientTransform="matrix(1 0 0 -1 0 -836.724)"><stop offset="0" stop-color="#00043b"/><stop offset="1" stop-color="#002672"/></linearGradient><path d="M199.7 120H8c-4.4 0-8-3.6-8-8V7.9C0 3.7 3.5 0 7.9 0h191.8v120z" fill="url(#SVGID_2_)"/><path class="st2" d="M135 106.7c1.3.7 3.9 1.5 7.3 1.5 5.7.1 8.8-2.1 11.1-7.2L184 32.8c-1.3-.7-4.1-1.4-6.3-1.5-3.9-.1-9.2.7-12.6 8.8l-9.9 23.4L135.7 32c-1.3-.4-4.3-.9-6.6-.9-6.8 0-10.7 2.5-14.7 6.8L95.6 58.5l15.2 23.9c2.8 4.4 6.5 6.6 12.5 6.6 3.9 0 7.2-.9 8.7-1.6l-18.3-27.6 13-13.7L148 79.5l-13 27.2zM94.9 80.9c0 5-2 7.9-11.8 7.9-1.3 0-2.4-.1-3.5-.3V21.9c0-5.1 1.7-10.3 11.6-10.3 1.2 0 2.5.1 3.7.4v68.9zm-20.3-10c0 9.4-6.1 16.2-18.6 17.6-9 1-22.1-.2-28.3-.9-.2-1-.4-2.3-.4-3.3 0-8.2 4.4-10.1 8.6-10.1 4.3 0 11.1.7 16.2.7 5.6 0 7.2-1.9 7.2-3.7 0-2.4-2.2-3.3-6.6-4.2L41 64.9C31.2 63 26 56.2 26 49c0-8.8 6.2-16.1 18.4-17.5 9.2-1 20.5.1 26.6.9.2 1.1.3 2.1.3 3.2 0 8.2-4.3 9.9-8.5 9.9-3.2 0-8.1-.6-13.8-.6-5.8 0-8.1 1.6-8.1 3.5 0 2 2.3 2.9 5.9 3.5L58.1 54c11.6 2.2 16.5 8.8 16.5 16.9M224.3 85.3c-.6-4.7.9-7.2 3.4-7.2 2.7 0 9.2 3 18.4 3 9.8 0 13.5-3.6 13.5-8.2 0-3.2-1.4-5.8-10.4-8.3l-10-2.8c-10.7-2.9-15.1-8.3-15.1-15.1 0-8.2 6.5-15.8 21.6-15.8 6.8 0 15.2 1.6 20.2 3.6.6 4.6-.9 7-3.2 7-2.5 0-8.6-2.8-17-2.8-9 0-12.4 3.3-12.4 7.6 0 2.8 1.3 5.4 9.5 7.7l10.2 3c11.3 3.2 15.9 8.5 15.9 15.6 0 8.8-6.9 16.6-23 16.6-7.4 0-16.3-1.8-21.6-3.9M334.9 60c0 18.1-12.7 29.1-27 29.1-8.6 0-15.5-4-19.6-9.8v24.5c0 2.1-1.2 3.5-4.8 3.5-1.6 0-3.4-.2-4.2-.5V32.3c.8-.2 2.6-.6 4.2-.6 3.6 0 4.8 1.4 4.8 3.5v5.6c4.1-5.8 11-9.8 19.6-9.8 14.3.1 27 11 27 29m-9.2 0c0-12.4-8.3-20.9-19.4-20.9-7.7 0-14.8 4.4-18 10.9v20.3c3.2 6.4 10.3 10.9 18 10.9 11.1-.1 19.4-8.6 19.4-21.2M343.8 60c0-16.6 12.3-28.9 28.7-28.9 16.5 0 28.7 12.4 28.7 28.9 0 16.7-12.3 29.1-28.7 29.1S343.8 76.7 343.8 60m48.2 0c0-12.8-8.8-20.9-19.5-20.9S353 47.2 353 60c0 13 8.8 21.1 19.5 21.1S392 73 392 60M446.2 36.1c0 3.4-1.5 4.2-4.8 4.2-6.4 0-15.5 2.1-20.1 12.4v32.2c0 2.2-1.2 3.5-4.8 3.5-1.6 0-3.4-.2-4.2-.5V32.3c.8-.2 2.6-.6 4.2-.6 3.6 0 4.8 1.4 4.8 3.5V42c5.1-7.4 14-11.4 24.5-9.7.1.7.4 2.4.4 3.8M489 85.3c-4.8 2.3-10.4 3.7-16.1 3.7-11 0-17.6-6.3-17.6-17.2v-50c0-2.1 1.2-3.5 4.8-3.5 1.6 0 3.4.4 4.2.7v13.2h22.3c.1.7.3 2.2.3 3.6 0 3.3-1.4 4.3-3.4 4.3h-19.3V71c0 6.8 3.3 9.7 9.6 9.7 5.7 0 9.1-2.2 11.8-2.2 2.6.2 3.9 2.5 3.4 6.8"/></svg>
					</a>
					
																<h3 class="uu_logo"><a href="https://www.ultimouomo.com/" rel="home">L&#039;Ultimo Uomo</a></h3>
					
					<a class="uu_logo-text" href="https://www.ultimouomo.com/"></a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<ul id="menu-argomenti" class="menu"><li id="menu-item-42945" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42945"><a href="https://www.ultimouomo.com/calcio/">Calcio</a></li>
<li id="menu-item-42947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42947"><a href="https://www.ultimouomo.com/basket-basket/">NBA</a></li>
<li id="menu-item-42948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42948"><a href="https://www.ultimouomo.com/sport/">Sport</a></li>
<li id="menu-item-54014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54014"><a href="https://www.ultimouomo.com/dizionario-tattico/">Dizionario Tattico</a></li>
<li id="menu-item-56330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56330"><a href="https://www.ultimouomo.com/il-secolo-brevissimo/">Il secolo brevissimo</a></li>
</ul>					</nav>

					<div class="sideMenu_toggleBtn"></div>

					
<div class="search">
	<span class="switchSearch icon-search"></span>
	
		
	<form role="search" method="get" class="search-form" action="https://www.ultimouomo.com/">
	   
	<!-- <span class="screen-reader-text">Ricerca per:</span> -->
	<input type="search" class="search-field"
	    placeholder="Cerca"
	    value="" name="s"
	    title="Ricerca per:" />

	<!-- <input type="submit" class="search-submit" value="Cerca" />-->
	</form>
</div>
				</div>
				
			</header><!-- #masthead -->

			<div id="content" class="site-content">

				<aside class="sideMenu">

	<div class="sideMenu_toggleBtn"></div>
	
	<div class="sideMenu-submenu">
		
		<ul id="menu-argomenti" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42945"><a href="https://www.ultimouomo.com/calcio/">Calcio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42947"><a href="https://www.ultimouomo.com/basket-basket/">NBA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42948"><a href="https://www.ultimouomo.com/sport/">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54014"><a href="https://www.ultimouomo.com/dizionario-tattico/">Dizionario Tattico</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56330"><a href="https://www.ultimouomo.com/il-secolo-brevissimo/">Il secolo brevissimo</a></li>
</ul>
	</div>

	<div class="sideMenu-submenu">
		
		<ul id="page_menu" class="menu"><li id="menu-item-13706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13706"><a href="https://www.ultimouomo.com/contatti/">Chi siamo</a></li>
<li id="menu-item-13693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13693"><a href="https://www.ultimouomo.com/le-firme/">Le Firme</a></li>
<li id="menu-item-13704" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-13704"><a href="https://www.ultimouomo.com/archivio/">Archivio</a></li>
<li id="menu-item-15122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15122"><a href="https://www.ultimouomo.com/newsletter/">Newsletter</a></li>
<li id="menu-item-20095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20095"><a href="https://www.ultimouomo.com/sponsor/">Sponsor</a></li>
<li id="menu-item-21614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21614"><a href="https://www.ultimouomo.com/long-form/">Long-Form</a></li>
</ul>
	</div>

	<nav class="sideMenu-socials">
		<a href="/rss" class="sideMenu-social icon-rss"></a>
		<a href="https://www.facebook.com/ultimouomomagazine/"  class="sideMenu-social icon-facebook-rect"></a>
		<a href="https://twitter.com/lultimouomo" class="sideMenu-social icon-twitter-bird"></a>
	</nav>

	<div class="sideMenu_credits">
		<div> © Alkemy. Made with love</div>
		<div> <a href="http://www.sky.it/assistenza/moduli-contrattuali/privacy-cookie.html">Informativa Cookies</a> </div>

	</div>

</aside>

				
	<main id="main" class="clearfix single_post " role="main">
	
		
		
		<div class="inner clearfix">
		
			<div class="content_sidebar clearfix">

				<div class="singlePost__wrapper">
								
					<div class="singlePost singlePost-block clearfix">

						<div class="posts column column-md-8">

								
	

					<div class="post_image-wrapper">
				
				<figure class="post_image">
											<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/09/14113139/CALCIATORI-RAPINE-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/09/14113139/CALCIATORI-RAPINE-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/09/14113139/CALCIATORI-RAPINE-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/14113139/CALCIATORI-RAPINE-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/14113139/CALCIATORI-RAPINE-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/14113139/CALCIATORI-RAPINE-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>									</figure>

			</div>
			
	
	<article id="post-61091" class="single clearfix" >

		
			<header class="post_header">
								<div class="post_credits"></div>
								
				<strong class="post_categories"><a href="https://www.ultimouomo.com/calcio/" rel="category tag">Calcio</a></strong>
				
				<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> </span>

				<span class="post_date">14 settembre 2020</span>

				<span class="post_timeread">10'</span>
				
			</header>

			<h1 class="post_title">Le migliori rapine sventate dai calciatori</h1>			<div class="post_abstract"><p>Contro gli altri o contro se stessi.</p>
</div>
			
		 

		


<div class="share_post" data-href="https://www.ultimouomo.com/le-migliori-rapine-sventate-dai-calciatori/">
	
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ultimouomo.com/le-migliori-rapine-sventate-dai-calciatori/" target="_blank" ></a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=Le migliori rapine sventate dai calciatori https://www.ultimouomo.com/le-migliori-rapine-sventate-dai-calciatori/ via @lUltimoUomo" target="_blank" ></a>


	</div>




		
		<div class="post_content post_content-text"><p><span style="font-weight: 400;">Fateci caso: quante volte avete sentito di un calciatore che ha sventato una rapina? Esiste, lo sappiamo, tutta una casistica di calciatori rapinati, in casa o in strada, e insomma possiamo capirne i motivi, ma perché così tanti calciatori </span><i><span style="font-weight: 400;">sventano</span></i><span style="font-weight: 400;"> rapine? (apro una parentesi per soffermarmi sul verbo </span><i><span style="font-weight: 400;">sventare</span></i><span style="font-weight: 400;">, che è un bel verbo, e che &#8211; secondo Treccani &#8211; ha come prima definizione «Svuotare un recipiente dell’aria o del gas che vi sono racchiusi o compressi»).</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">L’ultimo in ordine di tempo è stato Victor Lindelof, eroe per aver disarcionato un ladro in bicicletta nella sua città natale di Västerås, dopo che questi aveva scippato un’anziana signora. Certo, quello che fanno i calciatori finisce sui giornali e bisognerebbe sapere a quante persone in media nella vita capita di assistere e influenzare una rapina prima di farne un caso, tuttavia la storia di Lindelof è esplicativa di come, per qualche motivo, le vite dei calciatori sono diverse dalle nostre anche quando si parla di furti. Quante sono le possibilità di trovarsi davanti a un tentativo di scippo in Svezia? A Västerås, poi, città famosa per la cattedrale e per il più antico ginnasio di Svezia fondato da Johannes Rudbeckius. Non solo: uno scippo, in bicicletta, di un’anziana di novant’anni, un ladro ecologico e senz’anima. Io vivo a Roma da più di trent’anni e non ho mai assistito a una rapina e non mi sembra una cosa così strana. Una volta hanno rapinato le Poste vicino al negozio di fumetti in cui ero andato a guardare un amico giocare a Diablo in lan, ma ecco, questo è il massimo, e l’ho saputo dopo.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Dopo la tentata rapina, la polizia di Västerås in un comunicato ha ringraziato un generico </span><i><span style="font-weight: 400;">uomo</span></i><span style="font-weight: 400;">: «Si dice che un uomo che si trovava nelle vicinanze abbia inseguito il sospetto colpevole, lo abbia raggiunto e lo abbia trattenuto finché la polizia non è arrivata sul posto», ma più che di un uomo qualunque sembrano parlare di un uomo-ragno o un uomo-pipistrello, insomma un uomo la cui identità deve rimanere segreta, ma che è evidentemente una persona migliore dei comuni cittadini. «L’uomo che è intervenuto in maniera straordinariamente rapida era di corporatura atletica. Questo è tutto quello che posso dire al momento» così Daniel Wikdahl, poliziotto locale, ha liquidato chi gli chiedeva se quell’uomo fosse realmente Lindelof (notizia </span><a href="https://www.aftonbladet.se/sportbladet/fotboll/a/MRMdxo/lindelof-stopped-a-thief-in-sweden" target="_blank" rel="noopener"><span style="font-weight: 400;">poi confermata</span></a><span style="font-weight: 400;"> dal giornale svedese </span><i><span style="font-weight: 400;">Aftonbladet</span></i><span style="font-weight: 400;">), aggiungendo anche che «l’uomo che è corso dietro al sospetto era ovviamente molto veloce negli scatti brevi» e chissà cosa ne pensano i tifosi del Manchester United di quest’ultima affermazione.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Come dicevo, Lindelof non è l’unico calciatore-eroe. Un </span><i><span style="font-weight: 400;">topos</span></i><span style="font-weight: 400;"> finito addirittura nella pubblicità di una marca di pneumatici giapponese in cui Montolivo, Abate, Honda e De Sciglio (più una ragazza in costume) inseguono e fermano due malviventi in fuga su una moto con &#8211; letteralmente &#8211; una sacca piena di soldi in spalla. </span></p>
<p>&nbsp;</p>
<p><iframe src="https://www.youtube.com/embed/45W5ypN3pUM" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">I calciatori-eroi si dividono in due categorie: quelli che intervengono per salvare altri, caso più raro, e quelli che salvano se stessi, che &#8211; comunque &#8211; è una scelta non così scontata. Ecco i casi più eclatanti.</span></p>
<p>&nbsp;</p>
</div>

		
										<div class="post_content post_content-text"><div id="hashslide-5f5f6bc5ec6ac" data-href="eddy-onazi" class="gallerySlideHash"><h3 class="gallerySlideHash__title">Eddy Onazi</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">«Ero a cena con mio fratello e vicino a noi c’era un gruppo di turisti. Ho visto un ragazzo e ho subito intuito che voleva rubare qualcosa». Onazi </span><i><span style="font-weight: 400;">intuisce </span></i><span style="font-weight: 400;">la presenza di un ladro &#8211; chissà se per via delle occhiate furtive o magari aveva un passamontagna &#8211; e quando avviene il furto è pronto a intervenire. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">La ricostruzione dell’episodio, avvenuto in un ristorante nei pressi della Stazione Termini di Roma, evidenzia un primo piccolo pattern: se Lindelof, difensore centrale di quasi 190 centimetri, ha puntato su stazza e rapidità nel breve, Onazi, centrocampista centrale di rottura, ha usato l’abilità nelle letture e la resistenza: «Mi sono messo sulle sue tracce, ho corso per 300 metri, lo scippatore ha lasciato il portafoglio sotto una macchina, ma io l’ho rincorso e riportato al ristorante, evitandogli le ire della gente». In una città alla continua ricerca di eroi, Onazi è diventato per qualche giorno la storia da raccontare, addirittura invitato in Campidoglio “per una stretta di mano”. È dovuto intervenire lo stesso giocatore per rimettere in prospettiva il suo intervento con una serie di tweet particolarmente ispirati: «</span><span style="font-weight: 400;">Prego tutti voi di non dare troppo risalto alla mia azione, dal momento che sono solamente un ragazzo normale come tutti voi»</span><span style="font-weight: 400;">, «</span><span style="font-weight: 400;">Vi prego infine di farvi vedere e rendere questa società un posto migliore. Grazie e che Dio vi benedica»</span><span style="font-weight: 400;">.</span></p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">Finally, I implore you to go out there and make out society a better place for us.</p>
<p>— Onazi Ogenyi Eddy (@OnaziOgenyi) <a href="https://twitter.com/OnaziOgenyi/status/386574743740383232?ref_src=twsrc%5Etfw">October 5, 2013</a></p>
</blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>
</div></div><div id="hashslide-5f5f6bc5ec8e1" data-href="thiago-cionek" class="gallerySlideHash"><h3 class="gallerySlideHash__title">Thiago Cionek</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">Il ladro che in pieno lockdown si è infilato nella tabaccheria </span><i><span style="font-weight: 400;">Segnali di fumo </span></i><span style="font-weight: 400;">nel centro di Ferrara pensava forse di farla franca. Con la polizia impegnata a tenere le persone in casa e le persone, effettivamente, in casa, chi poteva fermare la sua fuga? Thiago Cionek, naturalmente. D’altronde dove ci si può aspettare di trovare un calciatore professionista durante una pandemia se non fuori da una tabaccheria?</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Capelli biondo cenere, pelle sempre un filo abbronzata, collo taurino, Thiago Cionek si è gettato all’inseguimento del malvivente con una reazione istintiva tipica dei difensori che lottano per la salvezza, abituati a considerare ogni azione una questione di vita o di morte. Cionek con balzi felini &#8211; credo almeno, la ricostruzione dell’episodio è molto frammentaria &#8211; ha placcato lo sventurato ladro pochi metri fuori dalla tabaccheria, assicurandolo alla giustizia. Ringraziato personalmente, al telefono e sui social, dal sindaco, purtroppo nessuno ha pensato di chiedere al fermato se per caso non fosse tifoso della SPAL e cosa pensava del fatto che Cionek fosse stato in grado di fermare lui ma non la retrocessione della sua squadra del cuore.</span></p>
<p>&nbsp;</p>
</div></div><div id="hashslide-5f5f6bc5ecaac" data-href="riccardo-meggiorini" class="gallerySlideHash"><h3 class="gallerySlideHash__title">Riccardo Meggiorini</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">«Da oggi lo chiameranno il centravanti gentiluomo», si apre così </span><a href="https://www.repubblica.it/cronaca/2016/09/16/news/meggiorini_salva_ragazza_da_fidanzato_violento-147896051/?ref=search" target="_blank" rel="noopener"><span style="font-weight: 400;">l’articolo di Repubblica</span></a><span style="font-weight: 400;"> in cui si racconta l’eroico atto di Riccardo Meggiorini, non per sventare una rapina, ma un tentativo di violenza sessuale. Svegliato intorno alle 2:30 di notte dalle urla di una donna in strada, lo storico attaccante del Chievo Verona non si è fatto intimorire ed è sceso rapidamente per tentare di riportare l’ordine. Non riuscendo però a calmare l’uomo &#8211; cito &#8211; «Meggiorini usa quello scatto che di solito gli serve per saltare i difensori e invece stavolta ha un senso diverso, piomba sull&#8217;aggressore, gli dà una violenta spallata che lo fa volare a terra». </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Più dettagliato il racconto dello stesso Meggiorini «Gli sono andato incontro e gli ho dato una spallata e siamo finiti a terra. Qualsiasi altra persona gli avrebbe dato un pugno ma io no, non sono abituato, mai dato cazzotti in vita mia». All’arrivo dei carabinieri, però, nessuno ha riconosciuto Meggiorini, anche se pochi giorni prima aveva giocato 90 minuti in un pareggio 1 a 1 con la Lazio. L’attaccante però <a href="https://www.calcionews24.com/meggiorini-chievo-ragazza-carabinieri/" target="_blank" rel="noopener">non cercava gloria personale</a>: «Non mi sento un eroe [&#8230;] Non sopporto la violenza sulle donne nemmeno quando la leggo o sento news in tv, figuratevi vederle dalla finestra»</span></p>
<p>&nbsp;</p>
</div></div><div id="hashslide-5f5f6bc5ecda6" data-href="mesut-ozil-e-sead-kolasinac" class="gallerySlideHash"><h3 class="gallerySlideHash__title">Mesut Ozil e Sead Kolasinac</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">Ozil e Kolasinac se ne stanno a chiacchierare poco fuori l’abitazione del terzino, quando dal nulla è spuntato un motorino con sopra due uomini da cui sono scesi due uomini con due caschi e un lungo coltello. La scena, ripresa da una telecamera, è piuttosto assurda. Mentre Ozil è al riparo nell’abitacolo, l’uomo con il coltello minaccia Kolasinac che per difendersi assume una posa quasi pugilistica. Saltellando e un po’ spaventato, il ladro si tiene a distanza ma allo stesso tempo con il coltello punzecchia il terzino dell’Arsenal mentre lo invita a cedergli l’orologio. Kolasinac, calmissimo nonostante la situazione, all’improvviso reagisce scagliandosi con violenza contro l’uomo e, inaspettatamente facendo arretrare i due di diversi metri. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Conosciamo questa parte della storia perché ripresa da una telecamera, un video diventato presto virale in cui sembra che Kolasinac &#8211; il difensore gigante &#8211; metta a rischio la propria incolumità per difendere Ozil &#8211; il trequartista scricciolo &#8211; dai cattivi. L’immagine di Kolasinac che come un pugile di difende da un coltello è effettivamente strana da guardare. </span></p>
<p>&nbsp;</p>
<p><iframe src="https://www.youtube.com/embed/WupjSd5WtyM" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Quello che non si vede è il proseguimento, con Kolasinac salito in macchina in corsa, dove si trovava anche la moglie di Ozil, e la fuga conclusa in un ristorante nelle vicinanze. Un episodio che ha lasciato molto scosso il trequartista turco, che aveva trovato nella città di Londra un ambiente ideale dopo le critiche subite con la Nazionale. Questo episodio ha lasciato degli strascichi in Ozil anche per la presenza della moglie, come raccontato </span><a href="https://theathletic.com/1297991/2019/10/17/ozil-exclusive-if-we-dont-do-well-in-a-big-game-its-always-my-fault-but-im-not-leaving-arsenal/?article_source=search&amp;search_query=ozil%20kolasinac" target="_blank" rel="noopener"><span style="font-weight: 400;">in un’intervista</span></a><span style="font-weight: 400;"> a </span><i><span style="font-weight: 400;">The Athletic: </span></i><span style="font-weight: 400;">«Sono tornato ad allenarmi e stava andando anche bene, ma la mia mente era sempre a casa con mia moglie. Era sola a casa e non sapevo cosa potesse succedere. Quindi pensavo solo “ok, allenati e torna da tua moglie”». </span></p>
<p>&nbsp;</p>
</div></div><div id="hashslide-5f5f6bc5ecf71" data-href="duncan-ferguson" class="gallerySlideHash"><h3 class="gallerySlideHash__title">Duncan Ferguson</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">Duncan Ferguson è stato l&#8217;ideale dell’attaccante scozzese duro come la roccia e violento come uno sgherro in un film d’azione. Oltre nove cartellini rossi, Ferguson in carriera ha subito anche una condanna a tre mesi di reclusione per aver colpito un avversario con una testata quando indossava la maglia dei Glasgow Rangers. Se la punizione potrà sembrarvi esemplare, dovete sapere che arrivava dopo aver preso a testate un poliziotto, aver preso a pugni un postino in stampelle e dopo aver aggredito un pescatore.</span></p>
<p><span style="font-weight: 400;"> </span></p>
<p><iframe src="https://www.youtube.com/embed/yOk8mZhX0Jk" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Insomma Ferguson è il tipo di persona che reagirebbe a una rapina non per istinto, ma per volontà, perché la violenza è in parte il suo linguaggio. Ed è proprio quello che è accaduto la notte tra il 7 e l’8 gennaio del 2001, quando due malviventi &#8211; o malcapitati &#8211; si sono intrufolati nella sua casa vicino a Ormskirk, nel Lancashire (giocava all’Everton in quel momento). Ferguson, a quanto riportato, ha picchiato entrambi e &#8211; se uno dei due è riuscito a scappare &#8211; l’altro è stato bloccato in casa dall’attaccante fino all’arrivo della polizia, che l’ha dovuto portare in ospedale per curare le ferite subite (è stato ricoverato per 3 giorni). </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">«Beh, non ho voluto fargli troppo male. Avevo paura che i miei figli si impressionassero» così ha commentato l’episodio Ferguson.</span></p>
<p>&nbsp;</p>
</div></div><div id="hashslide-5f5f6bc5ed177" data-href="leonardo-bonucci" class="gallerySlideHash"><h3 class="gallerySlideHash__title">Leonardo Bonucci</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">All’uscita di un concessionario, un uomo ha puntato una pistola in faccia a Leonardo Bonucci, che era con la moglie e il figlio piccolo, intimandogli di cedere l’orologio. Il difensore della Juventus ha reagito dando un pugno in faccia al rapinatore che, dopo essere caduto a terra, è fuggito verso un complice in moto poco lontano. </span></p>
<p>&nbsp;</p>
<p><img alt="bonucci43-1024x345" data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/09/14112626/bonucci43-1024x345.jpg" /></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">L’episodio è accaduto nell’ottobre del 2012, proprio nel picco della Juventus di Conte, dove Bonucci era una specie di santone pazzo dai piedi fatati. Il difensore era passato da &#8220;sciagura&#8221; a &#8220;uno dei migliori difensori al mondo&#8221;, il primo di una nuova wave in grado di pensare come un centrocampista. Tra i motivi del suo successo era l’aiuto di un </span><i><span style="font-weight: 400;">mental coach</span></i><span style="font-weight: 400;"> sui generis, che lo aveva portato nella sua cantina </span><a href="https://www.goal.com/it/news/2/serie-a/2014/09/27/5136675/juventus-bonucci-%C3%A8-rinato-e-il-motivatore-rivela-il-segreto" target="_blank" rel="noopener"><span style="font-weight: 400;">per prenderlo a pugni</span></a><span style="font-weight: 400;"> al buio oppure gli faceva mangiare caramelle all’aglio. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Insomma nel 2012 era perfettamente normale che Bonucci reagisse a una pistola puntata in faccia con un pugno, una reazione così assurda che lo stesso giocatore ha dovuto smorzare, affidando ai social un messaggio piuttosto piatto ma diretto:«quanto accaduto è stato frutto di una reazione istintiva e non di uno spirito di emulazione dei supereroi del cinema».</span></p>
<p>&nbsp;</p>
</div></div><div id="hashslide-5f5f6bc5ed3b7" data-href="massimo-cellino" class="gallerySlideHash"><h3 class="gallerySlideHash__title">Massimo Cellino</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">Ok, Cellino non è un calciatore, ma fa parte del nostro immaginario calcistico da così tanto tempo che la differenza si nota appena. E se i calciatori ci sembrano naturalmente predisposti a reagire ai tentativi di rapina per via del loro status: giovani, forti, coraggiosi, ai presidenti della piccola e media provincia italiana dobbiamo riconoscere la capacità di difendere e valorizzare i propri averi, solitamente calciatori, in questo caso orologi. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Due rapinatori in moto lo hanno avvicinato all’uscita di un supermercato, dove era andato per comprare le batterie per il pedale della sua chitarra elettrica, cercando di sfilargli con la forza il Patek Philippe che aveva al polso. Cellino non ha però assecondato i due, reagendo invece e portando lo scontro sul piano fisico. «Ho appena avuto il tempo per reagire, girarmi e afferrare il casco per evitare che me lo desse in testa», così ha raccontato il presidente del Brescia quegli attimi concitati, riuscendo anche a colpire uno dei due con dei calci, «Mi diceva in francese di smetterla». </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Cellino è riuscito a sventare il furto, non senza conseguenze però: nella colluttazione è rimasto ferito al naso ma non per un pugno dei malviventi, ma sbattendo contro la portiera della macchina. La dinamica non è chiara, «Non ricordo nemmeno quando sono rimasto ferito» ha detto il presidente, ma insomma se l’è cavata con un setto nasale incrinato, che gli ha impedito &#8211; per fortuna possiamo dire? &#8211; di assistere dallo stadio alla sconfitta per 6 a 2 nel derby contro l’Atalanta. </span></p>
<p>&nbsp;</p>
<p><img alt="cellino" data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/09/14112913/cellino.jpg" /></p>
<p>&nbsp;</p>
</div></div><div id="hashslide-5f5f6bc5ed5b5" data-href="bryan-cristante" class="gallerySlideHash"><h3 class="gallerySlideHash__title">Bryan Cristante</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">«Appena mi sono accorto di cosa stesse accadendo, ho reagito dandogli due pugni talmente forti da spaccargli la visiera del casco», la reazione di Cristante a un bandito che si era infilato con la testa nella macchina del calciatore per rubargli il rolex è sembrata persino eccessiva, soprattutto considerando il giudizio che aleggia sul centrocampista della Roma, considerato dai tifosi uno moscio, come si dice a Roma: “una busta”. Effettivamente Cristante a Roma è apparso un po’ anemico, improvvisamente lontanissimo dal trequartista dinamico e martellante visto con l’Atalanta. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Anche per questo il tentativo di rapina subito da Cristante è diventato subito un meme tra i tifosi. Molti si sono chiesti quanto dovevano essere scemi o lenti i due banditi per non essere riusciti a derubare uno che sembra così poco sveglio come Cristante. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Eppure a quanto pare i due facevano parte di una “banda dei rolex” che terrorizza i possessori dei preziosi orologi e che inoltre risponde in maniera quasi perfetta all’ideale di bandito romano, che gira col T-Max, che ti frega con “il trucco dello specchietto” e che ti aggredisce al semaforo. La reazione di Cristante, anche naturale nelle sue parole, dimostra che i calciatori sono più predisposti delle persone normali &#8211; nella sfumatura per la quale gli sportivi professionisti sono diversi da noi &#8211; a reagire convinti di avere successo. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">In fondo l’idea di poter vincere sempre uno scontro fisico è tipica dello sport ad altissimi livelli. Non importa se l’avversario potrebbe avere un coltello o una pistola o chissà cosa: se c’è una competizione, per un calciatore vincere è l&#8217;unica cosa che conta.</span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div></div></div>
		
				
					<div class="single_tags">Tags : <a href="https://www.ultimouomo.com/tag/victor-lindelof/" rel="tag">victor lindelof</a></div>
		
		<div class="author_description"><p><strong>Marco D'Ottavi è nato a Roma, fondato Bookskywalker e lavorato qui e là.</strong></p></div>
		


<div class="share_post" data-href="https://www.ultimouomo.com/le-migliori-rapine-sventate-dai-calciatori/">
	
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ultimouomo.com/le-migliori-rapine-sventate-dai-calciatori/" target="_blank" ></a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=Le migliori rapine sventate dai calciatori https://www.ultimouomo.com/le-migliori-rapine-sventate-dai-calciatori/ via @lUltimoUomo" target="_blank" ></a>


	</div>


		
	</article>

	<a href="https://www.ultimouomo.com/le-migliori-rapine-sventate-dai-calciatori/" class="loadDisqusComment toggle-comments">Carica i commenti ...</a>
	<div id="disqus_thread"></div>



	
						</div>

					</div>

				</div>
				<!-- /.singlePost__wrapper -->

				
<aside id="secondary" class="sidebar single_sidebar column column-md-4" role="complementary">
	<!-- <section class="widget"><div class="adv"></div></section> -->

		



	<section id="text-3" class="widget widget_text"><h4 class="widget_title">Iscriviti alla nostra newsletter</h4>			<div class="textwidget">Ricevi "Stili di gioco" direttamente nel tuo inbox.

<div id="mc_embed_signup" class="mailChimp-container"><form  method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form--isLoading" target="_blank" novalidate><div id="mc_embed_signup_scroll"><div class="mailChimp-inputWrapper"><input type="submit" value="invia" class="hiddenButton" /><input type="email" value="" name="EMAIL" class="mailChimp-inputEmail" id="mce-EMAIL" placeholder="Inserisci la tua email" required /></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_1a2aed5d0303bb44879687f9b_b48a870bc7" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div></div>
		</section>	

		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Potrebbero interessarti</h4>
		<div class="textwidget">
		
				
<article id="post-61058" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/all-or-nothing-tottenham-mourinho/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/09/11145456/MOU-1-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/09/11145456/MOU-1-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/09/11145456/MOU-1-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/11145456/MOU-1-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/11145456/MOU-1-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/11145456/MOU-1-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/11145456/MOU-1-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/11145456/MOU-1-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/11145456/MOU-1-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/11145456/MOU-1.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/premier-league/" title="Premier League">Premier League</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> </span>
			<span class="post_timeread">11'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/all-or-nothing-tottenham-mourinho/">Date un Oscar a José Mourinho</a>
		</h2>
		<div class="post_abstract"><p>All or nothing &#8211; Tottenham è dominata dalla figura del tecnico portoghese.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-61040" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/espulsioni-montero-juventus-atalanta/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/09/11085758/MONTERO-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/09/11085758/MONTERO-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/09/11085758/MONTERO-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/11085758/MONTERO-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/11085758/MONTERO-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/11085758/MONTERO-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/11085758/MONTERO-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/11085758/MONTERO-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/11085758/MONTERO-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/11085758/MONTERO.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> </span>
			<span class="post_timeread">13'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/espulsioni-montero-juventus-atalanta/">Storia d&#8217;amore tra Montero e il cartellino rosso</a>
		</h2>
		<div class="post_abstract"><p>Un giocatore che viveva il calcio come una battaglia per la sopravvivenza.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-60980" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/italia-mancini-continua-crescere-bosnia-olanda-nations-league/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/09/09120317/ITALIA-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/09/09120317/ITALIA-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/09/09120317/ITALIA-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/09120317/ITALIA-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/09120317/ITALIA-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/09120317/ITALIA-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/09120317/ITALIA-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/09120317/ITALIA-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/09120317/ITALIA-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/09120317/ITALIA.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/fabio-barcellona/" title="Posts by Fabio Barcellona" class="author url fn" rel="author">Fabio Barcellona</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/italia-mancini-continua-crescere-bosnia-olanda-nations-league/">L&#8217;Italia di Mancini continua a crescere</a>
		</h2>
		<div class="post_abstract"><p>La Nazionale è tornata in campo dopo tanto tempo, con le stesse convinzioni.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-60887" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/rudi-voller-roma/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/09/07093759/VOELLER-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/09/07093759/VOELLER-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/09/07093759/VOELLER-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/07093759/VOELLER-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/07093759/VOELLER-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/07093759/VOELLER-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/07093759/VOELLER-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/07093759/VOELLER-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/07093759/VOELLER-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/07093759/VOELLER.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/francesco-tonti/" title="Posts by Francesco Tonti" class="author url fn" rel="author">Francesco Tonti</a> </span>
			<span class="post_timeread">19'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/rudi-voller-roma/">Vola tedesco vola</a>
		</h2>
		<div class="post_abstract"><p>Storia d&#8217;amore tra Rudi Voller e la Roma.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-60791" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/callejon-addio-napoli-storia/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/09/02093440/CALLEJON-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/09/02093440/CALLEJON-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/09/02093440/CALLEJON-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/02093440/CALLEJON-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/02093440/CALLEJON-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/02093440/CALLEJON-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/02093440/CALLEJON-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/02093440/CALLEJON-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/02093440/CALLEJON-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/02093440/CALLEJON.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/tommaso-giagni/" title="Posts by Tommaso Giagni" class="author url fn" rel="author">Tommaso Giagni</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/callejon-addio-napoli-storia/">Callejón e il Napoli si sono sovrapposti</a>
		</h2>
		<div class="post_abstract"><p>Una storia quasi di simbiosi, finita in questi giorni.</p>
</div>
	</div>

</article><!-- #post-## -->
			
		</div>
	</section>
	
		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Dello stesso autore</h4>
		<div class="textwidget">
		
<article id="post-61040" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/espulsioni-montero-juventus-atalanta/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/09/11085758/MONTERO-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/09/11085758/MONTERO-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/09/11085758/MONTERO-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/11085758/MONTERO-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/11085758/MONTERO-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/11085758/MONTERO-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/11085758/MONTERO-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/11085758/MONTERO-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/11085758/MONTERO-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/11085758/MONTERO.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> </span>
			<span class="post_timeread">13'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/espulsioni-montero-juventus-atalanta/">Storia d&#8217;amore tra Montero e il cartellino rosso</a>
		</h2>
		<div class="post_abstract"><p>Un giocatore che viveva il calcio come una battaglia per la sopravvivenza.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-60896" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/andrea-bargnani-contro-il-basket/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/09/07095826/lacadutacope-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/09/07095826/lacadutacope-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/09/07095826/lacadutacope-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/07095826/lacadutacope-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/07095826/lacadutacope-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/07095826/lacadutacope-840x401.png 840w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> </span>
			<span class="post_timeread">5'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/andrea-bargnani-contro-il-basket/">Andrea Bargnani contro il basket</a>
		</h2>
		<div class="post_abstract"><p>Un estratto da La caduta dei campioni, la nostra raccolta di racconti sportivi.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-60825" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/nanni-moretti-sport-film/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/09/03084710/NANNI-1-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/09/03084710/NANNI-1-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/09/03084710/NANNI-1-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/03084710/NANNI-1-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/03084710/NANNI-1-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/03084710/NANNI-1-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/03084710/NANNI-1-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/03084710/NANNI-1-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/03084710/NANNI-1-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/03084710/NANNI-1.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/sport/" title="Sport">Sport</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/nanni-moretti-sport-film/">Il senso dello sport nei film di Nanni Moretti</a>
		</h2>
		<div class="post_abstract"><p>Nel cinema del regista romano lo sport ha un posto di rilievo.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-60595" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/inter-allegri-come-giocherebbe/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/08/25090721/25-08-ALLEGRI-INTER-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/08/25090721/25-08-ALLEGRI-INTER-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/08/25090721/25-08-ALLEGRI-INTER-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/25090721/25-08-ALLEGRI-INTER-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/25090721/25-08-ALLEGRI-INTER-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/25090721/25-08-ALLEGRI-INTER-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/25090721/25-08-ALLEGRI-INTER-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/25090721/25-08-ALLEGRI-INTER-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/25090721/25-08-ALLEGRI-INTER-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/25090721/25-08-ALLEGRI-INTER.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/inter-allegri-come-giocherebbe/">Come giocherebbe l&#8217;Inter di Allegri</a>
		</h2>
		<div class="post_abstract"><p>Abbiamo provato a immaginare i nerazzurri guidati dal tecnico livornese.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-60526" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/cosa-serve-atalanta-calciomercato/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/08/20154002/COSASERVEA_3-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/08/20154002/COSASERVEA_3-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/08/20154002/COSASERVEA_3-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/20154002/COSASERVEA_3-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/20154002/COSASERVEA_3-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/20154002/COSASERVEA_3-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/20154002/COSASERVEA_3-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/20154002/COSASERVEA_3-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/20154002/COSASERVEA_3-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/20154002/COSASERVEA_3.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/febbre-calciomercato/" title="Febbre da calciomercato">Febbre da calciomercato</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> </span>
			<span class="post_timeread">4'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/cosa-serve-atalanta-calciomercato/">Cosa serve all&#8217;Atalanta sul mercato</a>
		</h2>
		<div class="post_abstract"><p>Consigli per gli acquisti a una squadra difficile da migliorare.</p>
</div>
	</div>

</article><!-- #post-## -->
		</div>
	</section>
	

	<section class="widget widget_most_read">
	<h4 class="widget_title">I più letti del mese</h4>
	<div class="textwidget">
	
<article id="post-60810" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/calciomercato-acquisti-meno-interessanti/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/09/02115918/ACQUISTI-NON-INTERESSANTI-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/09/02115918/ACQUISTI-NON-INTERESSANTI-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/09/02115918/ACQUISTI-NON-INTERESSANTI-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/02115918/ACQUISTI-NON-INTERESSANTI-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/02115918/ACQUISTI-NON-INTERESSANTI-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/02115918/ACQUISTI-NON-INTERESSANTI-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/febbre-calciomercato/" title="Febbre da calciomercato">Febbre da calciomercato</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/calciomercato-acquisti-meno-interessanti/">Gli acquisti meno interessanti del calciomercato finora</a>
		</h2>
		<div class="post_abstract"><p>Non sempre il calciomercato ci fa battere il cuore.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-60649" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/guida-tour-de-france-2020/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/08/28094142/TDF-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/08/28094142/TDF-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/08/28094142/TDF-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/28094142/TDF-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/28094142/TDF-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/28094142/TDF-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/sport/ciclismo/" title="ciclismo">ciclismo</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/umberto-preite-martinez/" title="Posts by Umberto Preite Martinez" class="author url fn" rel="author">Umberto Preite Martinez</a> e <a href="https://www.ultimouomo.com/author/gabriele-gianuzzi/" title="Posts by Gabriele Gianuzzi" class="author url fn" rel="author">Gabriele Gianuzzi</a> </span>
			<span class="post_timeread">17'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/guida-tour-de-france-2020/">Guida ufficiosa al Tour de France 2020</a>
		</h2>
		<div class="post_abstract"><p>Per arrivare preparati alla Grande Boucle.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-60731" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/perche-la-juventus-ha-comprato-mckennie/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/08/31144916/MCKENNIE-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/08/31144916/MCKENNIE-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/08/31144916/MCKENNIE-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/31144916/MCKENNIE-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/31144916/MCKENNIE-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/31144916/MCKENNIE-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/febbre-calciomercato/" title="Febbre da calciomercato">Febbre da calciomercato</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-pergolizzi/" title="Posts by Dario Pergolizzi" class="author url fn" rel="author">Dario Pergolizzi</a> </span>
			<span class="post_timeread">6'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/perche-la-juventus-ha-comprato-mckennie/">Perché la Juventus ha comprato McKennie</a>
		</h2>
		<div class="post_abstract"><p>Le caratteristiche di un giocatore arrivato in Italia a sorpresa.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-60439" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/cosa-serve-juventus-calciomercato/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/08/18154141/COSASERVEA_1-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/08/18154141/COSASERVEA_1-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/08/18154141/COSASERVEA_1-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/18154141/COSASERVEA_1-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/18154141/COSASERVEA_1-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/18154141/COSASERVEA_1-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/febbre-calciomercato/" title="Febbre da calciomercato">Febbre da calciomercato</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/cosa-serve-juventus-calciomercato/">Cosa serve alla Juventus sul mercato</a>
		</h2>
		<div class="post_abstract"><p>Consigli per gli acquisti a una squadra sull&#8217;orlo di una rivoluzione.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-60683" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/messi-contro-barcellona-bartomeu-calciomercato/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/08/27114646/MESSI-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/08/27114646/MESSI-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/08/27114646/MESSI-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/27114646/MESSI-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/27114646/MESSI-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/27114646/MESSI-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/daniele-v-morrone/" title="Posts by Daniele V. Morrone" class="author url fn" rel="author">Daniele V. Morrone</a> </span>
			<span class="post_timeread">12'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/messi-contro-barcellona-bartomeu-calciomercato/">Messi contro il Barcellona</a>
		</h2>
		<div class="post_abstract"><p>Come si è arrivati alla rottura tra il numero 10 e la dirigenza Bartomeu.</p>
</div>
	</div>

</article><!-- #post-## -->
</div>
</section>	

	



	
</aside><!-- #secondary -->

			</div> <!-- content_sidebar -->

		</div> <!-- inner clearfix -->

				

		<div class="related_posts inner clearfix">
</div>	</main><!-- #main -->
	


	</div><!-- #content -->

	
</div>




	
<script type="text/javascript">var themevar = {"siteurl":"https:\/\/www.ultimouomo.com","ajax_url":"https:\/\/www.ultimouomo.com\/wp-admin\/admin-ajax.php","current_info":{"ID":"61091: Le migliori rapine sventate dai calciatori","is_single":61091,"is_front_page":false,"post_format":"gallery","post_type":"post"}};</script>

<!--  ADOBE.DTM [uu] wp 
[HTTP_HOST]: www.ultimouomo.com
[SERVER_NAME]: www.ultimouomo.com
[is_preprod]: 
[is_production]: www.ultimouomo.com, www.ultimouomo.com
 -->


        <script> if (typeof DataLayer === 'undefined') var DataLayer = {};
        DataLayer = {"pageName":"sport:ultimouomo:le-migliori-rapine-sventate-dai-calciatori","livello1":"sport","secondolivello":"sport-ultimouomo"}</script>  
        <script src="https://assets.adobedtm.com/4bdc5ff1b28c17cbe0515114eca128a630e84a6e/satelliteLib-bc55cb78d44352dcd1b462ffee78770ddb2a2da4.js"></script>
        <script>_satellite.pageBottom();</script>

        <!-- post id: 61091-->


<!-- #JSON LD: content -->
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/www.ultimouomo.com\/le-migliori-rapine-sventate-dai-calciatori\/",
    "headline": "Le migliori rapine sventate dai calciatori",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/ultimouomo.imgix.net\/wp-content\/uploads\/2020\/09\/14113139\/CALCIATORI-RAPINE.png",
        "height": 1360,
        "width": 640
    },
    "datePublished": "2020-09-14 12:25:30",
    "dateModified": "2020-09-14 12:27:06",
    "author": {
        "@type": "Person",
        "name": "Marco D'Ottavi"
    },
    "publisher": {
        "@type": "Organization",
        "name": "L'Ultimo Uomo",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/www.ultimouomo.com\/wp-content\/themes\/UU3\/assets\/images\/ultimouomo.gif"
        }
    },
    "description": "Contro gli altri o contro se stessi."
}</script>

<!-- #JSON LD: breadcrumbs -->
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.ultimouomo.com\/calcio\/",
                "name": "Calcio"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.ultimouomo.com\/le-migliori-rapine-sventate-dai-calciatori\/",
                "name": "Le migliori rapine sventate dai calciatori"
            }
        }
    ]
}</script>


<script type='text/javascript'>
/* <![CDATA[ */
var CEWP_Settings = {"scriptClass":"ce-script","iframeClass":"ce-iframe","acceptClass":"ce-accept","dismissClass":"ce-dismiss","disableClass":"ce-disable","bannerClass":"ce-banner","bannerHTML":"<div class=\"ce-inner\"><div class=\"ce-inner-text\">Se clicchi OK acconsenti all'uso da parte di Sky dei cookie tecnici, analitici, di profilazione di prima e terza parte, che sono usati per capire i contenuti che ti interessano e inviarti pubblicit\u00e0 in linea con le tue preferenze. Se vuoi saperne di pi\u00f9 sui cookie e decidere se acconsentire oppure no a tutti o ad alcuni cookie, <a target=\"_blank\" href=\"http:\/\/www.sky.it\/assistenza\/moduli-contrattuali\/privacy-cookie.html\">leggi qui la nostra Cookie Policy<\/a>.<a href=\"#\" class=\"ce-accept\">Ok<\/a><\/p><\/div>","eventScroll":"","scrollOffset":"200","clickOutside":"","cookieName":"ce-wp-cookie","cookieDuration":"365"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/plugins/cookie-enabler-wp/assets/js/cookies-enabler.min.js?ver=1.0'></script>
<script type='text/javascript'>
(function() { COOKIES_ENABLER.init(CEWP_Settings) }());
</script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/themes/UU3/assets/js/ultimouomo.min.js?ver=1.2.4'></script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>



</body>
</html>


