<!DOCTYPE html>
<html lang="it-IT">
	<head>
		<title>Iling-Junior, chi è e da dove arriva il nuovo talento della Juventus | L&#039;Ultimo Uomo</title>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" /> 
		<link rel="profile" href="http://gmpg.org/xfn/11">

		
<!-- All in One SEO Pack 2.9.1 by Michael Torbert of Semper Fi Web Design[46,94] -->
<meta name="description"  content="E cosa ci dice la sua prestazione contro il Benfica." />

<meta name="keywords"  content="benfica,iling-junior,juventus,samuel iling-junior" />

<link rel="canonical" href="https://www.ultimouomo.com/iling-junior-juventus-benfica-dove-arriva-come-gioca-freschezza/" />
<meta property="og:title" content="Da dove sbuca fuori Iling-Junior" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ultimouomo.com/iling-junior-juventus-benfica-dove-arriva-come-gioca-freschezza/" />
<meta property="og:image" content="https://ultimouomo.imgix.net/wp-content/uploads/2022/10/26125402/iling_cop-950x447.jpg" />
<meta property="og:site_name" content="L&#039;Ultimo Uomo" />
<meta property="og:description" content="E cosa ci dice la sua prestazione contro il Benfica." />
<meta property="article:published_time" content="2022-10-26T11:18:44Z" />
<meta property="article:modified_time" content="2022-10-26T11:18:44Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Da dove sbuca fuori Iling-Junior" />
<meta name="twitter:description" content="E cosa ci dice la sua prestazione contro il Benfica." />
<meta name="twitter:image" content="https://ultimouomo.imgix.net/wp-content/uploads/2022/10/26125402/iling_cop-950x447.jpg" />
<meta itemprop="image" content="https://ultimouomo.imgix.net/wp-content/uploads/2022/10/26125402/iling_cop-950x447.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-40982828-2', { 'cookieDomain': 'www.ultimouomo.com' } );
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel="amphtml" href="https://www.ultimouomo.com/iling-junior-juventus-benfica-dove-arriva-come-gioca-freschezza/amp/" /><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='uu3-style-css'  href='https://www.ultimouomo.com/wp-content/themes/UU3/assets/css/ultimouomo.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/themes/UU3/assets/modernizr.js?ver=544'></script>
<link rel='https://api.w.org/' href='https://www.ultimouomo.com/wp-json/' />
<link rel='shortlink' href='https://www.ultimouomo.com/?p=85249' />
<link rel="alternate" type="application/json+oembed" href="https://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimouomo.com%2Filing-junior-juventus-benfica-dove-arriva-come-gioca-freschezza%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimouomo.com%2Filing-junior-juventus-benfica-dove-arriva-come-gioca-freschezza%2F&#038;format=xml" />

<script type="text/javascript">
        digitalData = {
            page: {
                pageInfo: {
                    pageName:"sport:ultimouomo:iling-junior-juventus-benfica-dove-arriva-come-gioca-freschezza",
                    livello1:"sport",
                    secondolivello:"sport-ultimouomo",
                    terzolivello:"sport-iling-junior-juventus-benfica-dove-arriva-come-gioca-freschezza"
                }
            }
        };
</script>
<script src="//assets.adobedtm.com/launch-EN578e54a3f0c6478aa41c89022e30863c.min.js"></script>		<style type="text/css" id="wp-custom-css">
			.single_post{
	margin-top:inherit;
}
.highlight-front-video{
	z-index: 0;
}
.owl-height{
	min-height:380px;
}

@media screen and (min-width: 700px) and (max-width: 1281px){
	
	#container-video{
		height:100%!important;
	}
}


		</style>
			<meta name="google-site-verification" content="_QGMP5zXBvepg92kpzyns7EYKoFfd87bSR7G6Orn6RA" />		
		<script src="https://use.typekit.net/nrn0pmf.js"></script>
		<script>try{Typekit.load({ async: true });}catch(e){}</script>
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-16x16.png">
<link rel="manifest" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">		

		<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
    
        
    <script type="text/javascript" src="https://steadyhq.com/widget_loader/179b57f8-a9a6-48d6-9813-61bffe7b600c"></script>


	</head>
	<body>
		


		<div id="advMastHead" class="adv adv--masthead"></div>

		<div id="container" class="site">

			<header id="header" class="main_header" role="banner">

				<div class="header__wrapper">
					
																<h3 class="uu_logo"><a href="https://www.ultimouomo.com/" rel="home">L&#039;Ultimo Uomo</a></h3>
					
					<a class="uu_logo-text" href="https://www.ultimouomo.com/"></a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<ul id="menu-argomenti" class="menu"><li id="menu-item-69631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69631"><a href="https://www.ultimouomo.com/calcio/">Calcio</a></li>
<li id="menu-item-83322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83322"><a href="https://www.ultimouomo.com/expected-goals/">Expected Goals</a></li>
<li id="menu-item-84655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84655"><a href="https://www.ultimouomo.com/basket-basket/">NBA</a></li>
<li id="menu-item-84658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84658"><a href="http://www.fenomeno.eu">Fenomeno</a></li>
</ul>					</nav>

					<div class="sideMenu_toggleBtn"></div>

					
<div class="search">
	<span class="switchSearch icon-search"></span>
	
		
	<form role="search" method="get" class="search-form" action="https://www.ultimouomo.com/">
	   
	<!-- <span class="screen-reader-text">Ricerca per:</span> -->
	<input type="search" class="search-field"
	    placeholder="Cerca"
	    value="" name="s"
	    title="Ricerca per:" />

	<!-- <input type="submit" class="search-submit" value="Cerca" />-->
	</form>
</div>
				</div>
				
			</header><!-- #masthead -->

			<div id="content" class="site-content">

				<aside class="sideMenu">

	<div class="sideMenu_toggleBtn"></div>
	
	<div class="sideMenu-submenu">
		
		<ul id="menu-argomenti" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69631"><a href="https://www.ultimouomo.com/calcio/">Calcio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83322"><a href="https://www.ultimouomo.com/expected-goals/">Expected Goals</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84655"><a href="https://www.ultimouomo.com/basket-basket/">NBA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84658"><a href="http://www.fenomeno.eu">Fenomeno</a></li>
</ul>
	</div>

	<div class="sideMenu-submenu">
		
		<ul id="page_menu" class="menu"><li id="menu-item-13706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13706"><a href="https://www.ultimouomo.com/contatti/">Chi siamo</a></li>
<li id="menu-item-13693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13693"><a href="https://www.ultimouomo.com/le-firme/">Le Firme</a></li>
<li id="menu-item-13704" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-13704"><a href="https://www.ultimouomo.com/archivio/">Archivio</a></li>
<li id="menu-item-21614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21614"><a href="https://www.ultimouomo.com/long-form/">Long-Form</a></li>
<li id="menu-item-84552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84552"><a href="http://fenomeno.eu">Fenomeno</a></li>
</ul>
	</div>

	<nav class="sideMenu-socials">
		<a href="/rss" class="sideMenu-social icon-rss"></a>
		<a href="https://www.facebook.com/ultimouomomagazine/"  class="sideMenu-social icon-facebook-rect"></a>
		<a href="https://www.instagram.com/lultimouomo/" class="sideMenu-social icon-instagram"></a>
		<a href="https://twitter.com/lultimouomo" class="sideMenu-social icon-twitter-bird"></a>
	</nav>

	<div class="sideMenu_credits">
		<div>
			UU Srls<br /> 
			Via Parigi 11 00185 Roma<br /> 
			P. IVA 14451341003<br />
			ISSN 2974-5217<br /><br />
			 © Alkemy. Made with love<br /><br />
		</div>

        	<div><a style="cursor:pointer;" href="https://www.ultimouomo.com/cookie-policy/">Cookie policy</a></div>
        <div><a style="cursor:pointer;" href="#" id="open_preferences_center">Preferenze Cookie</a></div>
	</div>

</aside>

				
	<main id="main" class="clearfix single_post " role="main">
	
		
		
		<div class="inner clearfix">
		
			<div class="content_sidebar clearfix">

				<div class="singlePost__wrapper">
								
					<div class="singlePost singlePost-block clearfix">

						<div class="posts column column-md-8">

								
	

					<div class="post_image-wrapper">
				
				<figure class="post_image">
											<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/10/26125402/iling_cop-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/10/26125402/iling_cop-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/10/26125402/iling_cop-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/26125402/iling_cop-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/26125402/iling_cop-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/26125402/iling_cop-400x191.jpg 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>									</figure>

			</div>
			
	
	<article id="post-85249" class="single clearfix" >

		
			<header class="post_header">
								<div class="post_credits"> Daniele Badolato - Juventus FC/Juventus FC via Getty Images</div>
								
				<strong class="post_categories"><a href="https://www.ultimouomo.com/calcio/" rel="category tag">Calcio</a></strong>
				
				<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> </span>

				<span class="post_date">26 ottobre 2022</span>

				<span class="post_timeread">9'</span>
				
			</header>

			<h1 class="post_title">Da dove sbuca fuori Iling-Junior</h1>			<div class="post_abstract"><p>E cosa ci dice la sua prestazione contro il Benfica. </p>
</div>
			
		 

		


<div class="share_post" data-href="https://www.ultimouomo.com/iling-junior-juventus-benfica-dove-arriva-come-gioca-freschezza/">
	
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ultimouomo.com/iling-junior-juventus-benfica-dove-arriva-come-gioca-freschezza/" target="_blank" ></a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=Da dove sbuca fuori Iling-Junior https://www.ultimouomo.com/iling-junior-juventus-benfica-dove-arriva-come-gioca-freschezza/ via @lUltimoUomo" target="_blank" ></a>


	</div>




		
		<div class="post_content post_content-text"><p><span style="font-weight: 400;">Ieri la Juventus ha fallito la qualificazione agli ottavi di Champions League per la prima volta dal 2013, con tutto quello che ne deriva in termini di ricadute economiche per la società e psicologiche per la squadra e i tifosi. Lo ha fatto perdendo contro </span><a href="https://www.ultimouomo.com/benfica-juventus-4-3-analisi-champions-league/" target="_blank" rel="noopener"><span style="font-weight: 400;">un Benfica che l’ha messa alle corde</span></a><span style="font-weight: 400;">, che è sembrato anni luce più fresco, propositivo, moderno, rischiando di subire una pioggia di gol in un modo che è geneticamente lontano dall’essenza della Juventus stessa. L’unico aspetto positivo, se proprio vogliamo cercarne uno, è stata la reazione finale, arrivata nel momento in cui Allegri aveva gettato la spugna con i cambi. Forse il Benfica aveva, come si dice, tirato i remi in barca troppo presto, ma con i giovani in campo la Juventus è sembrata un’altra squadra per voglia e capacità di attaccare. Se le qualità di Miretti ormai le conosciamo e la speranza di trovare in Soulé una sottospecie di Dybala &#8211; da non lasciar andare a parametro zero &#8211; stuzzica i tifosi da un po’, ma è un progetto a lungo termine, il vero fulmine a ciel sereno è stato Samuel Iling-Junior, sbucato dal nulla e che in venti minuti ha messo a ferro e fuoco la fascia sinistra. </span></p>
<p>&nbsp;</p>
<p><b>Da dove arriva</b></p>
<p><span style="font-weight: 400;">Non ci sono molte informazioni su di lui e forse è questo alone di mistero che lo circonda ad aver reso così spettacolare il suo esordio in Champions League, perché totalmente inatteso. Su internet, per esempio, non si trova in che posto dell’Inghilterra sia nato. Non che sia importante, ma è il tipo di informazione che sui calciatori sappiamo ancora prima di sapere con che piede calciano. Ha diverse presenze nelle giovanili inglesi, ma non è mai citato in articoli riguardo i migliori prospetti giovanili del paese. In generale la maggior parte degli articoli su di lui sono arrivati nell’ultimo mese, quando ha iniziato a comparire sulla panchina della prima squadra.</span></p>
<p>&nbsp;</p>
<p><iframe style="border-radius: 12px;" src="https://open.spotify.com/embed/episode/3WM0VAFNJXqDfnBnbchsVc?utm_source=generator" width="100%" height="152" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: center;"><em>Il nostro podcast riservato agli abbonati dedicato alla partita di ieri. Per ascoltarlo ci si abbona <a href="https://www.ultimouomo.com/checkout/" target="_blank" rel="noopener">qui</a>.</em></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Sappiamo che è entrato nel 2011, a nove anni, nelle giovanili del Chelsea (quindi forse è delle parti di Londra) dove è rimasto fino al 2020. Negli ultimi anni l’Inghilterra è uno dei posti più fecondi per la nascita del talento calcistico e l’Academy del Chelsea è una delle realtà migliori per svilupparlo. È però anche un posto dove la competizione è enorme e in cui il percorso verso la prima squadra può essere più lungo e tortuoso della media. Secondo diversi articoli, dove però non si citano fonti attendibili, Iling-Junior avrebbe deciso di lasciare l’Academy del Chelsea proprio per questo motivo, per la fretta di arrivare. Lo avrebbe fatto dopo aver visto i successi dell’ex compagno <a href="https://www.google.com/search?q=musiala+ultimo+uomo&amp;oq=musiala+ultimo+uomo&amp;aqs=chrome..69i57j0i546l5.3123j0j7&amp;sourceid=chrome&amp;ie=UTF-8#:~:text=Innamorati%20di%20Jamal,di%2Djamal%2Dm..." target="_blank" rel="noopener">Musiala</a> con il Bayern Monaco (titolare da quando ha, più o meno, 17 anni).</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">A quel punto la Juventus sarebbe stata la più lesta ad accoglierlo, battendo la concorrenza di squadre come il PSG, il Bayern Monaco, Borussia Dortmund e compagnia. Iling-Junior ha appena compiuto 17 anni e si trasferisce in un paese straniero, con una lingua che non conosce, nel bel mezzo di una pandemia. I bianconeri lo aggregano alla formazione Primavera dove sperimentano con le sue caratteristiche. Gioca in quasi tutti i ruoli, rimbalzando da destra a sinistra, mostrando spesso uno strapotere fisico sui pari età. Nel frattempo, però, la Juventus ha anche una seconda squadra, l’U23 &#8211; o Next Gen &#8211; che gioca in serie C e che dovrebbe sviluppare i giovani più interessanti prima di lanciarli in prima squadra o, comunque, tra i professionisti. Iling-Junior ci arriva in questa stagione, a 19 anni, dopo due stagioni in Primavera. L’impatto è immediato: in 7 partite segna 4 gol e si guadagna la chiamata con la prima squadra dove è aggregato da un paio di settimane con continuità. Chi lo ha visto o allenato ha parlato benissimo della sua crescita nei due anni a Torino.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">L’esordio con Allegri è arrivato contro l’Empoli, dove Iling-Junior ha subito mostrato grande freschezza, con un paio di accelerazioni interessanti, ma era negli ultimi minuti di una partita già vinta, con l’avversario alle corde, in un raro momento in cui ai giocatori della Juventus sembrava poter riuscire tutto a livello tecnico. Molto diversa, invece, è stata l’esibizione contro il Benfica.</span></p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">Samuel Iling-Junior Cameo vs Benfica (A) <a href="https://t.co/tlUCmkKiMC">pic.twitter.com/tlUCmkKiMC</a></p>
<p>— ً (@AREDlTS) <a href="https://twitter.com/AREDlTS/status/1585031109095477248?ref_src=twsrc%5Etfw">October 25, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><br />
<b></b></p>
<p><b>Pochi minuti ma buoni</b></p>
<p><span style="font-weight: 400;">Iling-Junior è entrato al 70&#8242; insieme a Soulé per sostituire Kostic e Vlahovic e ridisegnare la squadra con un 4-3-3 in cui lui agiva da ala sinistra, Miretti era entrato dieci minuti prima. </span>Il primo pallone toccato è stata una spazzata dentro la propria area di rigore in anticipo su Joao Mario, dopo un recupero all’indietro molto profondo (lì dove in altre occasioni il portoghese era stato libero di ricevere e fare male alla Juventus). Il secondo è arrivato quattro minuti dopo, quattro minuti in cui il Benfica aveva controllato agevolmente la partita dando l’impressione di essere sempre sul punto di segnare il quinto gol, ed è l’assist per la girata vincente di Milik.</p>
<p>&nbsp;</p>
<p>Iling-Junior riceve un pallone da Alex Sandro con i piedi ben piantati sulla linea laterale. Il terzino brasiliano rimane fermo, così come Joao Mario che non va a raddoppiare, forse per pigrizia, e allora Iling-Junior non se lo fa ripetere due volte e prova l’uno contro uno con Bah.</p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="it">buongiorno solo a Samuel Iling-Junior⚡️<br />
<a href="https://t.co/ffJN6eUS4T">pic.twitter.com/ffJN6eUS4T</a></p>
<p>— miке (@chiccochiesa) <a href="https://twitter.com/chiccochiesa/status/1585178333267972097?ref_src=twsrc%5Etfw">October 26, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Il modo in cui lo salta, con una prima finta di andare sul fondo, a cui poi aggiunge una seconda finta di voler rientrare, ballando quasi sul pallone per far muovere Bah, per poi andare davvero sul fondo mentre l’avversario ha perso il tempo per girarsi di spalle, non è solo un dribbling bello da vedere, ma è anche un tipo di giocata che la Juventus non vede dall’infortunio di Chiesa e che, in generale, non è nel bagaglio tecnico dei suoi calciatori da molti anni. Anche lo stesso Kostic, che non sta giocando male e che con i suoi cross sembra l’unica arma offensiva decente, non è un’ala che può dribblare partendo da fermo, piuttosto preferisce superare il diretto avversario ricevendo sulla corsa. Eppure questo tipo di dribbling è un’arma sempre più importante da avere nelle squadre moderne: più giocatori possono creare superiorità, più è facile attaccare (pensate a come <a href="https://www.ultimouomo.com/mvp-rafael-leao-seriea-2021-22-uu-awards/" target="_blank" rel="noopener">Leao</a> è diventato il miglior giocatore della Serie A). </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Il cross, poi, al netto della grande coordinazione di Milik fondamentale per trasformarlo in gol, è fatto molto bene, colpendo il pallone con forza e l&#8217;effetto giusto. Iling-Junior è mancino e ha potuto arrivare sul fondo e crossare con il piede forte, come fa Kostic. In Primavera è stato provato anche a destra, per sfruttare il suo dribbling per entrare dentro al campo e tirare, come capita quasi sempre con le ali, ma al momento la posizione in cui è stato usato con l’U23 e in prima squadra è quella di ala sinistra. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Due minuti dopo Iling-Junior ha fatto praticamente la stessa azione, questa volta puntando Bah e portandolo dentro al campo. Forse il terzino aveva paura di farsi saltare allo stesso modo, ma in questo modo ha concesso più spazio all’inglese a cui è bastato accelerare appena, spostarsi la palla sul sinistro e crossare forte e teso. Questa volta c’è voluto un intervento non impeccabile di Vlachodimos per agevolare il gol di McKennie, ma la sostanza non cambia: a volte basta un dribbling fatto bene per avere un cross fatto bene e una possibile occasione da gol.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Da quel momento si è creata come una mistica intorno all’inglese. La Juventus ha provato a servirlo in uno contro uno sull’esterno come se fosse una partita di basket e Iling il miglior giocatore con la mano particolarmente calda, il Benfica ha fatto di tutto per impedirglielo. Schmidt ha tolto subito Bah per mettere Gilberto, un difensore fresco che lo seguisse come un cane da tartufo, mentre Allegri quasi si sbracciava per dire ai suoi di passare da quel giovane sconosciuto che aveva appena buttato in campo per mandare un messaggio alla società. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">C’è da dire che, dopo quei due minuti incendiari, la partita di Iling-Junior si è leggermente ridimensionata verso una quasi normalità. Con la quarta giocata della sua partita ha spinto nel mezzo spazio di sinistra, ma si è allungato troppo il pallone per la fretta, giustificata, di creare qualcosa finendo per perderlo; dopo ha giocato male un passaggio non difficile in verticale per Miretti. Al minuto 85 è rimasto come ultimo uomo su un calcio d’angolo e sul contropiede del Benfica ha lisciato goffamente un facile intervento in scivolata aprendo un&#8217;autostrada a Rafa Silva, che poi avrebbe colpito il palo non chiudendo di nuovo la partita.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Due minuti dopo, però, Iling-Junior ha messo anche un altro cross di prima, basso e teso, preciso sul piede di Soulé, libero al centro dell’area di rigore. Magari fosse capitato a un destro sarebbe stato il terzo gol propiziato dall’inglese in pochi minuti. Se nelle prime due occasioni Iling si era messo in proprio in situazioni di uno contro uno, è interessante vedere come qui la Juventus porti Locatelli, che ormai agiva da punta, nel mezzo spazio di sinistra per togliergli la marcatura asfissiante di Gilberto. Un tipo di soluzione che forse la Juventus avrebbe dovuto usare prima e meglio, visto che le ricezioni dei centrocampisti negli spazi di mezzo sembravano il punto debole del Benfica. Anche in questa circostanza, comunque, Iling-Junior ha mostrato un certo sesto senso nel fare la cosa giusta. </span></p>
<p>&nbsp;</p>
<div class="owl-carousel gallery_post-carousel">
<div class="owl-item"><img class="nounveil" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/10/26123933/iling1.jpg" data-gallery=""/></p>
<p>Gilberto deve decidere se restare a schermare la ricezione su Iling-Junior o stringere verso Locatelli per non lasciare in parità numerica i due centrali, sceglie la seconda opzione.</p>
</div>
<div class="owl-item"><img class="nounveil" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/10/26123940/iling2.jpg" data-gallery=""/></p>
<p>Locatelli riceve nel mezzo spazio spalle alla porta e si gira verso l’esterno. A quel punto Gilberto deve scalare su Iling-Junior ma non può impedirgli la ricezione.</p>
</div>
<div class="owl-item"><img class="nounveil" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/10/26123946/iling-cross-3.jpg" data-gallery=""/></p>
<p>L’inglese è bravo a capire che c’è lo spazio per servire l’inserimento di Soulé e gioca un cross di prima invece di puntare di nuovo l’avversario. </p>
</div>
</div>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">È difficile commentare la prestazione di Iling-Junior, arrivata in un ambiente quasi da esperimento scientifico, in una partita ormai chiusa, con i piani tattici se non proprio saltati, diciamo applicati in maniera meno rigorosa dagli uomini in campo, in un contesto che quindi poteva favorire un giocatore fresco con le sue caratteristiche. Ovviamente nei suoi venti minuti, e in quelli di Miretti e Soulé, ci si può vedere una voglia di lottare che non si sta vedendo in molti dei titolari che ha fatto felice i tifosi. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">C’è poi l’aspetto tattico, delle caratteristiche che ha portato in campo Iling-Junior ieri sera, e che non è detto sia in grado di trasporle già nel calcio dei grandi con regolarità, anzi è più facile ipotizzare il contrario, ma che forse vale la pena provare. Una certa leggerezza nell’attaccare, uno spiccato senso per il dribbling e una velocità partendo da fermo non banale. La Juventus ha puntato molto su Kostic, e nelle ultime partite è stato tra i più positivi, ma non ha le stesse caratteristiche. Il passaggio dal 4-3-3 </span><a href="https://www.ultimouomo.com/juventus-sassuolo-analisi-tattica-4-3-3/" target="_blank" rel="noopener"><span style="font-weight: 400;">ipotizzato nelle prime partite della stagione</span></a><span style="font-weight: 400;"> al 3-5-2 che sembra essere il modulo di riferimento almeno fino alla pausa per il Mondiale è stato fatto anche perché da esterno alto il serbo non rende. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Iling-Junior potrebbe essere una variante a partita in corsa o magari da provare con Di Maria dall’altra parte, per allargare ulteriormente il campo, se tornerà disponibile. Oppure Allegri potrebbe, chissà, provarlo a destra. Visto che il rapporto con l’argentino non è mai decollato, e già si parla di una cessione a gennaio, la sua freschezza potrebbe essere un’alternativa a destra, visto che Cuadrado non sembra averne più. Lì però c’è anche Soulé. E se fosse meglio lui? </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Insomma, che a un calciatore che non aveva mai messo piede in campo siano bastati venti minuti per far venire dei dubbi su tutti gli altri la dice lunga sulla stagione della Juventus. In una confusione tecnica e tattica impossibile da sbrogliare, guardare a uno come Iling-Junior è stimolante, un calciatore dalle qualità così nette da non richiedere un contesto intorno, anzi che forse funziona meglio nel caos che in un sistema molto codificato. Per Allegri puntare su Iling-Junior da una parte vorrebbe dire abdicare alla sua idea che i giovani devono farsi prima la Serie C, poi tanta B e infine un po’ di media-bassa Serie A prima di diventare grandi, dall’altra è evidente il bisogno che ha della freschezza di un calciatore così. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Quale sarà il suo futuro a breve termine è ovviamente impossibile da stabilire, se Allegri e la Juventus andranno </span><i><span style="font-weight: 400;">full young </span></i><span style="font-weight: 400;">alla ricerca di qualcosa a cui attaccarsi in una stagione già compromessa o se a prendere il sopravvento, tanto più con il ritorno degli infortunati, sarà la squadra costruita dal mercato per affrontare questa stagione.  Ancora più difficile vedere in quello a lungo termine, se arriveranno dei prestiti, se la Juventus ci punterà forte, se vorrà farne cassa in un momento economicamente complicato, consapevole che per lei è difficile sviluppare questo tipo di calciatori. Qualunque sia la risposta, tra Iling-Junior e i tifosi rimarrano sempre quei 20 minuti al Lisbona, che non sarà come Humphrey Bogart e Ingrid Bergman con Parigi, ma almeno nella peggior stagione da molti anni a questa parte è già qualcosa.  </span></p>
<p>&nbsp;</p>
</div>

		
				
				
					<div class="single_tags">Tags : <a href="https://www.ultimouomo.com/tag/benfica/" rel="tag">Benfica</a><a href="https://www.ultimouomo.com/tag/iling-junior/" rel="tag">iling-junior</a><a href="https://www.ultimouomo.com/tag/juventus/" rel="tag">juventus</a><a href="https://www.ultimouomo.com/tag/samuel-iling-junior/" rel="tag">samuel iling-junior</a></div>
		
		<div class="author_description"><p><strong>Marco D'Ottavi è nato a Roma, fondato Bookskywalker e lavorato qui e là.</strong></p></div>
		


<div class="share_post" data-href="https://www.ultimouomo.com/iling-junior-juventus-benfica-dove-arriva-come-gioca-freschezza/">
	
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ultimouomo.com/iling-junior-juventus-benfica-dove-arriva-come-gioca-freschezza/" target="_blank" ></a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=Da dove sbuca fuori Iling-Junior https://www.ultimouomo.com/iling-junior-juventus-benfica-dove-arriva-come-gioca-freschezza/ via @lUltimoUomo" target="_blank" ></a>


	</div>



	</article>

  <!-- <div class="video-player">
    <div class="video-player-inner">
      <div class="video-content-header">
        In evidenza 
        <span class="close"><svg viewBox="0 0 80 80" xmlns="http://www.w3.org/2000/svg" class="icon__svg icon__svg--close" fill="currentColor" width="80" height="80"><path d="M39.8 31.84L71.64 0l7.96 7.96L47.76 39.8 80 72.04 72.04 80 39.8 47.76 7.96 79.6 0 71.64 31.84 39.8.4 8.36 8.36.4 39.8 31.84z" fill="currentColor" fill-rule="evenodd"></path></svg></span>
      </div>
      <section id="video-player" class="video-content"></section>
    </div>
    <section id="video-carousel"></section>
  </div> -->

	<a href="https://www.ultimouomo.com/iling-junior-juventus-benfica-dove-arriva-come-gioca-freschezza/" class="loadDisqusComment toggle-comments">Carica i commenti ...</a>
	<div id="disqus_thread"></div>



	
						</div>

					</div>

				</div>
				<!-- /.singlePost__wrapper -->

				
<aside id="secondary" class="sidebar single_sidebar column column-md-4" role="complementary">
	<!-- <section class="widget"><div class="adv"></div></section> -->

		



		

		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Potrebbero interessarti</h4>
		<div class="textwidget">
		
				
<article id="post-85176" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/laboratorio-dove-nasce-manchester-city-guardiola-reportage-etihad-campus-centro-allenamento/">
		<figure class="post_image">
							<img data-src="https://www.ultimouomo.com/wp-content/uploads/2022/10/cop-etihad-180x86.jpg" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://www.ultimouomo.com/wp-content/uploads/2022/10/cop-etihad-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://www.ultimouomo.com/wp-content/uploads/2022/10/cop-etihad-180x86.jpg 180w, https://www.ultimouomo.com/wp-content/uploads/2022/10/cop-etihad-300x144.jpg 300w, https://www.ultimouomo.com/wp-content/uploads/2022/10/cop-etihad-700x329.jpg 700w, https://www.ultimouomo.com/wp-content/uploads/2022/10/cop-etihad-768x361.jpg 768w, https://www.ultimouomo.com/wp-content/uploads/2022/10/cop-etihad-950x447.jpg 950w, https://www.ultimouomo.com/wp-content/uploads/2022/10/cop-etihad-400x191.jpg 400w, https://www.ultimouomo.com/wp-content/uploads/2022/10/cop-etihad-840x401.jpg 840w, https://www.ultimouomo.com/wp-content/uploads/2022/10/cop-etihad.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/benedetto-giardina/" title="Posts by Benedetto Giardina" class="author url fn" rel="author">Benedetto Giardina</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/laboratorio-dove-nasce-manchester-city-guardiola-reportage-etihad-campus-centro-allenamento/">Il laboratorio dove nasce il City di Guardiola</a>
		</h2>
		<div class="post_abstract"><p>Reportage dall&#8217;Etihad Campus, dove si allena il Manchester City.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-85226" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/benfica-juventus-4-3-analisi-champions-league/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/10/26082546/benficajuvecop-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/10/26082546/benficajuvecop-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/10/26082546/benficajuvecop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/26082546/benficajuvecop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/26082546/benficajuvecop-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/26082546/benficajuvecop-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/26082546/benficajuvecop-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/26082546/benficajuvecop-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/26082546/benficajuvecop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/26082546/benficajuvecop.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/champions-league/" title="Champions League">Champions League</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-lai/" title="Posts by Marco Lai" class="author url fn" rel="author">Marco Lai</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/benfica-juventus-4-3-analisi-champions-league/">Come il Benfica ha messo alle corde la Juventus</a>
		</h2>
		<div class="post_abstract"><p>Un risultato migliore della sostanza della partita.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-85180" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/underperformance-fiorentina-roma-torino/">
		<figure class="post_image">
							<img data-src="https://www.ultimouomo.com/wp-content/uploads/2022/10/abrahamcop-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://www.ultimouomo.com/wp-content/uploads/2022/10/abrahamcop-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://www.ultimouomo.com/wp-content/uploads/2022/10/abrahamcop-180x86.png 180w, https://www.ultimouomo.com/wp-content/uploads/2022/10/abrahamcop-300x144.png 300w, https://www.ultimouomo.com/wp-content/uploads/2022/10/abrahamcop-700x329.png 700w, https://www.ultimouomo.com/wp-content/uploads/2022/10/abrahamcop-768x361.png 768w, https://www.ultimouomo.com/wp-content/uploads/2022/10/abrahamcop-950x447.png 950w, https://www.ultimouomo.com/wp-content/uploads/2022/10/abrahamcop-400x191.png 400w, https://www.ultimouomo.com/wp-content/uploads/2022/10/abrahamcop-840x401.png 840w, https://www.ultimouomo.com/wp-content/uploads/2022/10/abrahamcop.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/alfredo-giacobbe/" title="Posts by Alfredo Giacobbe" class="author url fn" rel="author">Alfredo Giacobbe</a> </span>
			<span class="post_timeread">6'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/underperformance-fiorentina-roma-torino/">Squadre sfortunate o squadre imprecise?</a>
		</h2>
		<div class="post_abstract"><p>Analisi dell&#8217;underperformance di Roma, Torino e Fiorentina.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-85156" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/atalanta-lazio-0-2-analisi-tattica-sarri/">
		<figure class="post_image">
							<img data-src="https://www.ultimouomo.com/wp-content/uploads/2022/10/atalantalazio-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://www.ultimouomo.com/wp-content/uploads/2022/10/atalantalazio-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://www.ultimouomo.com/wp-content/uploads/2022/10/atalantalazio-180x86.png 180w, https://www.ultimouomo.com/wp-content/uploads/2022/10/atalantalazio-300x144.png 300w, https://www.ultimouomo.com/wp-content/uploads/2022/10/atalantalazio-700x329.png 700w, https://www.ultimouomo.com/wp-content/uploads/2022/10/atalantalazio-768x361.png 768w, https://www.ultimouomo.com/wp-content/uploads/2022/10/atalantalazio-950x447.png 950w, https://www.ultimouomo.com/wp-content/uploads/2022/10/atalantalazio-400x191.png 400w, https://www.ultimouomo.com/wp-content/uploads/2022/10/atalantalazio-840x401.png 840w, https://www.ultimouomo.com/wp-content/uploads/2022/10/atalantalazio.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-saltari/" title="Posts by Dario Saltari" class="author url fn" rel="author">Dario Saltari</a> </span>
			<span class="post_timeread">6'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/atalanta-lazio-0-2-analisi-tattica-sarri/">Come Sarri ha trasformato il pragmatismo dell&#8217;Atalanta in confusione</a>
		</h2>
		<div class="post_abstract"><p>Per la Lazio una vittoria molto convincente. </p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-85136" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/non-solo-gol-osimhen-analisi-roma-napoli-0-1/">
		<figure class="post_image">
							<img data-src="https://www.ultimouomo.com/wp-content/uploads/2022/10/cop-roma-180x86.jpg" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://www.ultimouomo.com/wp-content/uploads/2022/10/cop-roma-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://www.ultimouomo.com/wp-content/uploads/2022/10/cop-roma-180x86.jpg 180w, https://www.ultimouomo.com/wp-content/uploads/2022/10/cop-roma-300x144.jpg 300w, https://www.ultimouomo.com/wp-content/uploads/2022/10/cop-roma-700x329.jpg 700w, https://www.ultimouomo.com/wp-content/uploads/2022/10/cop-roma-768x361.jpg 768w, https://www.ultimouomo.com/wp-content/uploads/2022/10/cop-roma-950x447.jpg 950w, https://www.ultimouomo.com/wp-content/uploads/2022/10/cop-roma-400x191.jpg 400w, https://www.ultimouomo.com/wp-content/uploads/2022/10/cop-roma-840x401.jpg 840w, https://www.ultimouomo.com/wp-content/uploads/2022/10/cop-roma.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-pergolizzi/" title="Posts by Dario Pergolizzi" class="author url fn" rel="author">Dario Pergolizzi</a> </span>
			<span class="post_timeread">6'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/non-solo-gol-osimhen-analisi-roma-napoli-0-1/">La vittoria del Napoli non è solo il gran gol di Osimhen</a>
		</h2>
		<div class="post_abstract"><p>Una prestazione solida ha gettato le basi della pesante vittoria dell&#8217;Olimpico.</p>
</div>
	</div>

</article><!-- #post-## -->
			
		</div>
	</section>
	
		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Dello stesso autore</h4>
		<div class="textwidget">
		
<article id="post-85196" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/los-angeles-lakers-nba-peggiori-tiri-westbrook-lebron-davis/">
		<figure class="post_image">
							<img data-src="https://www.ultimouomo.com/wp-content/uploads/2022/10/lakers_cop-180x86.jpg" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://www.ultimouomo.com/wp-content/uploads/2022/10/lakers_cop-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://www.ultimouomo.com/wp-content/uploads/2022/10/lakers_cop-180x86.jpg 180w, https://www.ultimouomo.com/wp-content/uploads/2022/10/lakers_cop-300x144.jpg 300w, https://www.ultimouomo.com/wp-content/uploads/2022/10/lakers_cop-700x329.jpg 700w, https://www.ultimouomo.com/wp-content/uploads/2022/10/lakers_cop-768x361.jpg 768w, https://www.ultimouomo.com/wp-content/uploads/2022/10/lakers_cop-950x447.jpg 950w, https://www.ultimouomo.com/wp-content/uploads/2022/10/lakers_cop-400x191.jpg 400w, https://www.ultimouomo.com/wp-content/uploads/2022/10/lakers_cop-840x401.jpg 840w, https://www.ultimouomo.com/wp-content/uploads/2022/10/lakers_cop.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/los-angeles-lakers-nba-peggiori-tiri-westbrook-lebron-davis/">I peggiori tiri da 3 dei Los Angeles Lakers</a>
		</h2>
		<div class="post_abstract"><p>Finora i Lakers hanno segnato appena 25 delle 118 triple provate. </p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-85038" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/unico-attaccante-migliore-di-haaland-cody-gakpo-psv-olanda/">
		<figure class="post_image">
							<img data-src="https://www.ultimouomo.com/wp-content/uploads/2022/10/gakpo_cop-180x86.jpg" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://www.ultimouomo.com/wp-content/uploads/2022/10/gakpo_cop-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://www.ultimouomo.com/wp-content/uploads/2022/10/gakpo_cop-180x86.jpg 180w, https://www.ultimouomo.com/wp-content/uploads/2022/10/gakpo_cop-300x144.jpg 300w, https://www.ultimouomo.com/wp-content/uploads/2022/10/gakpo_cop-700x329.jpg 700w, https://www.ultimouomo.com/wp-content/uploads/2022/10/gakpo_cop-768x361.jpg 768w, https://www.ultimouomo.com/wp-content/uploads/2022/10/gakpo_cop-950x447.jpg 950w, https://www.ultimouomo.com/wp-content/uploads/2022/10/gakpo_cop-400x191.jpg 400w, https://www.ultimouomo.com/wp-content/uploads/2022/10/gakpo_cop-840x401.jpg 840w, https://www.ultimouomo.com/wp-content/uploads/2022/10/gakpo_cop.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/unico-attaccante-migliore-di-haaland-cody-gakpo-psv-olanda/">L&#8217;unico attaccante che sta facendo meglio di Haaland</a>
		</h2>
		<div class="post_abstract"><p>Numeri alla mano Cody Gakpo è l&#8217;attaccante più influente d&#8217;Europa. </p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-84544" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/addio-higuain-gol-napoli-juventus/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/10/11112636/higuain_cop-180x86.jpg" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/10/11112636/higuain_cop-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/10/11112636/higuain_cop-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/11112636/higuain_cop-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/11112636/higuain_cop-700x329.jpg 700w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/11112636/higuain_cop-768x361.jpg 768w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/11112636/higuain_cop-950x447.jpg 950w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/11112636/higuain_cop-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/11112636/higuain_cop-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/11112636/higuain_cop.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/addio-higuain-gol-napoli-juventus/">Addio Higuain e grazie per tutti i gol</a>
		</h2>
		<div class="post_abstract"><p>Un saluto sentito a un centravanti meraviglioso. </p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-84700" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/juventus-maccabi-allegri-agnelli-non-e-una-squadra/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/10/12115506/aaaa_cop-180x86.jpg" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/10/12115506/aaaa_cop-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/10/12115506/aaaa_cop-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/12115506/aaaa_cop-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/12115506/aaaa_cop-700x329.jpg 700w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/12115506/aaaa_cop-768x361.jpg 768w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/12115506/aaaa_cop-950x447.jpg 950w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/12115506/aaaa_cop-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/12115506/aaaa_cop-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/12115506/aaaa_cop.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/juventus-maccabi-allegri-agnelli-non-e-una-squadra/">Al momento la Juventus non è una squadra</a>
		</h2>
		<div class="post_abstract"><p>E le colpe di Allegri e della società sono evidenti. </p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-84514" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/cheddira-serie-b-bari-aic-settembre/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/10/03151446/cheddira_cop-180x86.jpg" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/10/03151446/cheddira_cop-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/10/03151446/cheddira_cop-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/03151446/cheddira_cop-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/03151446/cheddira_cop-700x329.jpg 700w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/03151446/cheddira_cop-768x361.jpg 768w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/03151446/cheddira_cop-950x447.jpg 950w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/03151446/cheddira_cop-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/03151446/cheddira_cop-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/03151446/cheddira_cop.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/calciatore-mese-2022-23/" title="Calciatore del mese 2022/23">Calciatore del mese 2022/23</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> </span>
			<span class="post_timeread">5'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/cheddira-serie-b-bari-aic-settembre/">Walid Cheddira è la più grande sorpresa della B</a>
		</h2>
		<div class="post_abstract"><p>L’attaccante del Bari ha vinto il premio AIC di giocatore di B di settembre.</p>
</div>
	</div>

</article><!-- #post-## -->
		</div>
	</section>
	

	<section class="widget widget_most_read">
	<h4 class="widget_title">I più letti del mese</h4>
	<div class="textwidget">
	
<article id="post-85065" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/atp-napoli-cosa-e-successo-surreale/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/10/21092820/napolicop-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/10/21092820/napolicop-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/10/21092820/napolicop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/21092820/napolicop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/21092820/napolicop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/21092820/napolicop-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/sport/tennis/" title="tennis">tennis</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/atp-napoli-cosa-e-successo-surreale/">Cosa sta succedendo al surreale torneo ATP di Napoli</a>
		</h2>
		<div class="post_abstract"><p>Una settimana di delirio organizzativo.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-84700" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/juventus-maccabi-allegri-agnelli-non-e-una-squadra/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/10/12115506/aaaa_cop-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/10/12115506/aaaa_cop-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/10/12115506/aaaa_cop-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/12115506/aaaa_cop-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/12115506/aaaa_cop-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/12115506/aaaa_cop-400x191.jpg 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/juventus-maccabi-allegri-agnelli-non-e-una-squadra/">Al momento la Juventus non è una squadra</a>
		</h2>
		<div class="post_abstract"><p>E le colpe di Allegri e della società sono evidenti. </p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-84954" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/valverde-tiri-dichiarati-illegali/">
		<figure class="post_image">
							<img data-src="https://www.ultimouomo.com/wp-content/uploads/2022/10/valverdecop-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://www.ultimouomo.com/wp-content/uploads/2022/10/valverdecop-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://www.ultimouomo.com/wp-content/uploads/2022/10/valverdecop-840x401.png 840w, https://www.ultimouomo.com/wp-content/uploads/2022/10/valverdecop-300x144.png 300w, https://www.ultimouomo.com/wp-content/uploads/2022/10/valverdecop-180x86.png 180w, https://www.ultimouomo.com/wp-content/uploads/2022/10/valverdecop-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> </span>
			<span class="post_timeread">6'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/valverde-tiri-dichiarati-illegali/">I tiri di Valverde andrebbero dichiarati illegali</a>
		</h2>
		<div class="post_abstract"><p>Il tiratore più violento del calcio internazionale?</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-84577" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/milan-juventus-2-0-analisi-tattica-allegri-errori-pioli/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/10/09091605/milik_cop-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/10/09091605/milik_cop-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/10/09091605/milik_cop-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/09091605/milik_cop-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/09091605/milik_cop-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/09091605/milik_cop-400x191.jpg 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/fondamentali-2/" title="Fondamentali">Fondamentali</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/fabio-barcellona/" title="Posts by Fabio Barcellona" class="author url fn" rel="author">Fabio Barcellona</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/milan-juventus-2-0-analisi-tattica-allegri-errori-pioli/">Per battere la Juventus ormai basta poco</a>
		</h2>
		<div class="post_abstract"><p>Al Milan è bastato affidarsi ai cardini del gioco di Pioli per vincere in maniera netta. </p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-84909" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/gasperini-bocchetti-verona-juric-palladino-discepoli/">
		<figure class="post_image">
							<img data-src="https://www.ultimouomo.com/wp-content/uploads/2022/10/gaspe_cop-min-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://www.ultimouomo.com/wp-content/uploads/2022/10/gaspe_cop-min-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://www.ultimouomo.com/wp-content/uploads/2022/10/gaspe_cop-min-840x401.jpg 840w, https://www.ultimouomo.com/wp-content/uploads/2022/10/gaspe_cop-min-300x144.jpg 300w, https://www.ultimouomo.com/wp-content/uploads/2022/10/gaspe_cop-min-180x86.jpg 180w, https://www.ultimouomo.com/wp-content/uploads/2022/10/gaspe_cop-min-400x191.jpg 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-mongiardo/" title="Posts by Emanuele Mongiardo" class="author url fn" rel="author">Emanuele Mongiardo</a> </span>
			<span class="post_timeread">15'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/gasperini-bocchetti-verona-juric-palladino-discepoli/">Perché i discepoli di Gasperini si stanno prendendo il calcio italiano</a>
		</h2>
		<div class="post_abstract"><p>Con l&#8217;arrivo di Bocchetti un quarto della Serie A è in mano a ex giocatori di Gasperini.</p>
</div>
	</div>

</article><!-- #post-## -->
</div>
</section>	

	



	
</aside><!-- #secondary -->

			</div> <!-- content_sidebar -->

		</div> <!-- inner clearfix -->

						
		<div class="bannerCheckout bannerCheckoutSingle">
						
			<div class="bannerCheckoutText">
			
				<h2 class="bannerCheckoutTitle">
					10 anni di Ultimo Uomo
				</h2>
				
				<div class="post_abstract bannerCheckoutDesc">
					L’Ultimo Uomo sta per compiere dieci anni ma solo da poco è diventato indipendente e avremo bisogno del sostegno di chi ci conosce 
					e apprezza il nostro lavoro. Se vuoi sostenere l’Ultimo Uomo e i podcast di Fenomeno, aiutandoci a costruire un nuovo modo di raccontare lo sport, 
					puoi sottoscrivere un abbonamento. Per ringraziarti riceverai podcast, newsletter e articoli speciali.								
				</div>
				
			</div>
				
			<a href="https://www.ultimouomo.com/checkout" class="bannerCheckoutButton">

				<div class="bannerCheckoutButtonFlex">
					<h2>Sostieni UU</h2>
					<svg width="184" height="140" viewBox="0 0 184 140" fill="none" xmlns="http://www.w3.org/2000/svg" class="bannerCheckoutButtonArrow">
						<path d="M113.444 138.294L181.738 70.0002L113.444 1.70648" stroke="white" stroke-width="3"/>
						<path d="M181.738 69.9995H0.724731" stroke="white" stroke-width="3"/>
					</svg>
				</div>

			</a>
				
		</div>


		<div class="related_posts inner clearfix">
    		<h5 class="related_title">altro da juventus</h5>
    		<div class="posts_archive clearfix">
    		
<article id="post-85226" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/benfica-juventus-4-3-analisi-champions-league/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/10/26082546/benficajuvecop-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/10/26082546/benficajuvecop-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/10/26082546/benficajuvecop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/26082546/benficajuvecop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/26082546/benficajuvecop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/26082546/benficajuvecop-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/champions-league/" title="Champions League">Champions League</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-lai/" title="Posts by Marco Lai" class="author url fn" rel="author">Marco Lai</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/benfica-juventus-4-3-analisi-champions-league/">Come il Benfica ha messo alle corde la Juventus</a>
		</h2>
		<div class="post_abstract"><p>Un risultato migliore della sostanza della partita.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-84700" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/juventus-maccabi-allegri-agnelli-non-e-una-squadra/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/10/12115506/aaaa_cop-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/10/12115506/aaaa_cop-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/10/12115506/aaaa_cop-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/12115506/aaaa_cop-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/12115506/aaaa_cop-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/12115506/aaaa_cop-400x191.jpg 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/juventus-maccabi-allegri-agnelli-non-e-una-squadra/">Al momento la Juventus non è una squadra</a>
		</h2>
		<div class="post_abstract"><p>E le colpe di Allegri e della società sono evidenti. </p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-84577" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/milan-juventus-2-0-analisi-tattica-allegri-errori-pioli/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/10/09091605/milik_cop-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/10/09091605/milik_cop-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/10/09091605/milik_cop-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/09091605/milik_cop-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/09091605/milik_cop-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/09091605/milik_cop-400x191.jpg 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/fondamentali-2/" title="Fondamentali">Fondamentali</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/fabio-barcellona/" title="Posts by Fabio Barcellona" class="author url fn" rel="author">Fabio Barcellona</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/milan-juventus-2-0-analisi-tattica-allegri-errori-pioli/">Per battere la Juventus ormai basta poco</a>
		</h2>
		<div class="post_abstract"><p>Al Milan è bastato affidarsi ai cardini del gioco di Pioli per vincere in maniera netta. </p>
</div>
	</div>

</article><!-- #post-## -->
    		</div>    		<h5 class="related_title">altro da Benfica</h5>
    		<div class="posts_archive clearfix">
    		
<article id="post-84018" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/juventus-durata-troppo-poco-analisi-tattica-sconfitta-benfica-1-2-champions-league/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/09/15132525/cop5-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/09/15132525/cop5-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/09/15132525/cop5-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/09/15132525/cop5-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/09/15132525/cop5-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/09/15132525/cop5-400x191.jpg 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/champions-league/" title="Champions League">Champions League</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-pergolizzi/" title="Posts by Dario Pergolizzi" class="author url fn" rel="author">Dario Pergolizzi</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/juventus-durata-troppo-poco-analisi-tattica-sconfitta-benfica-1-2-champions-league/">La Juventus dura sempre troppo poco</a>
		</h2>
		<div class="post_abstract"><p>Contro il Benfica una sconfitta che riassume tutte le incongruenze della squadra di Allegri.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-82787" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/tiago-pinto-roma-dybala-benfica-chi-e/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/28171117/pinto_cop-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/28171117/pinto_cop-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/28171117/pinto_cop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/28171117/pinto_cop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/28171117/pinto_cop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/28171117/pinto_cop-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/maurizio-gaddi/" title="Posts by Maurizio Gaddi" class="author url fn" rel="author">Maurizio Gaddi</a> </span>
			<span class="post_timeread">14'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/tiago-pinto-roma-dybala-benfica-chi-e/">Le due anime di Tiago Pinto</a>
		</h2>
		<div class="post_abstract"><p>Il direttore sportivo della Roma è sia un dirigente razionale che un tifoso appassionato. </p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-80177" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/video/liverpool-benfica-3-3-gol-e-highlights/">
		<figure class="post_video_home">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/04/14082520/aaa3-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/04/14082520/aaa3-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/04/14082520/aaa3-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/04/14082520/aaa3-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/04/14082520/aaa3-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/04/14082520/aaa3-400x191.jpg 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/video/" title="Video">Video</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">1'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/video/liverpool-benfica-3-3-gol-e-highlights/">Liverpool-Benfica 3-3: gol e highlights</a>
		</h2>
		<div class="post_abstract"><p>Una partita piena di gol validi e annullati. </p>
</div>
	</div>

</article><!-- #post-## -->
    		</div></div>	</main><!-- #main -->
	


	</div><!-- #content -->

	
</div>

<ins data-revive-zoneid="8483" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>

<script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
	
<script type="text/javascript">var themevar = {"siteurl":"https:\/\/www.ultimouomo.com","ajax_url":"https:\/\/www.ultimouomo.com\/wp-admin\/admin-ajax.php","current_info":{"ID":"85249: Da dove sbuca fuori Iling-Junior","is_single":85249,"is_front_page":false,"post_format":"standard","post_type":"post","post_category":[{"term_id":43,"name":"Calcio","slug":"calcio","term_group":0,"term_taxonomy_id":43,"taxonomy":"category","description":"","parent":0,"count":2883,"filter":"raw","cat_ID":43,"category_count":2883,"category_description":"","cat_name":"Calcio","category_nicename":"calcio","category_parent":0}]}};</script><!-- post id: 85249-->


<!-- #JSON LD: content -->
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/www.ultimouomo.com\/iling-junior-juventus-benfica-dove-arriva-come-gioca-freschezza\/",
    "headline": "Da dove sbuca fuori Iling-Junior",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/ultimouomo.imgix.net\/wp-content\/uploads\/2022\/10\/26125402\/iling_cop.jpg",
        "height": 1360,
        "width": 640
    },
    "datePublished": "2022-10-26 11:18:44",
    "dateModified": "2022-10-26 11:18:44",
    "author": {
        "@type": "Person",
        "name": "Marco D'Ottavi"
    },
    "publisher": {
        "@type": "Organization",
        "name": "L'Ultimo Uomo",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/www.ultimouomo.com\/wp-content\/themes\/UU3\/assets\/images\/ultimouomo.gif"
        }
    },
    "description": "E cosa ci dice la sua prestazione contro il Benfica. "
}</script>

<!-- #JSON LD: breadcrumbs -->
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.ultimouomo.com\/calcio\/",
                "name": "Calcio"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.ultimouomo.com\/iling-junior-juventus-benfica-dove-arriva-come-gioca-freschezza\/",
                "name": "Da dove sbuca fuori Iling-Junior"
            }
        }
    ]
}</script>


<script type="text/javascript">_satellite.pageBottom(); 
       
        </script><script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/themes/UU3/assets/js/ultimouomo.min.js?ver=1.2.4'></script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
	
	<!-- Cookie Consent by TermsFeed https://www.TermsFeed.com -->
	<script type="text/javascript" src="https://www.termsfeed.com/public/cookie-consent/4.0.0/cookie-consent.js" charset="UTF-8"></script>
	<script type="text/javascript" charset="UTF-8">
	document.addEventListener('DOMContentLoaded', function () {
	cookieconsent.run({"notice_banner_type":"simple","consent_type":"express","palette":"light","language":"it","page_load_consent_levels":["strictly-necessary"],"notice_banner_reject_button_hide":false,"preferences_center_close_button_hide":false,"page_refresh_confirmation_buttons":false,"website_name":"Ultimo Uomo"});
	});
	</script>
	
	<!-- Google Analytics -->
	<script type="text/plain" cookie-consent="tracking" async src="https://www.googletagmanager.com/gtag/js?id=G-2RJJCEWE56"></script>
	<script type="text/plain" cookie-consent="tracking">
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
	  gtag('config', 'G-2RJJCEWE56');
	</script>
	<!-- end of Google Analytics-->
	
		
	<noscript>Free cookie consent management tool by <a href="https://www.termsfeed.com/" rel="nofollow noopener">TermsFeed Policy Generator</a></noscript>
	<!-- End Cookie Consent by TermsFeed https://www.TermsFeed.com -->



</body>
</html>


