<!DOCTYPE html>
<html lang="it-IT">
	<head>
		<title>ATP Finals, guida ai favoriti e alle possibili sorprese | L&#039;Ultimo Uomo</title>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" /> 
		<link rel="profile" href="http://gmpg.org/xfn/11">

		
<!-- All in One SEO Pack 2.9.1 by Michael Torbert of Semper Fi Web Design[46,88] -->
<meta name="description"  content="5 domande sui Master di fine anno." />

<meta name="keywords"  content="atp finals,daniil medvedev,matteo berrettini" />

<link rel="canonical" href="https://www.ultimouomo.com/guida-alle-atp-finals-2019/" />
<meta property="og:title" content="Guida alle ATP Finals 2019" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ultimouomo.com/guida-alle-atp-finals-2019/" />
<meta property="og:image" content="https://ultimouomo.imgix.net/wp-content/uploads/2019/11/11144942/ATP-FINALS-950x447.png" />
<meta property="og:site_name" content="L&#039;Ultimo Uomo" />
<meta property="og:description" content="5 domande sui Master di fine anno." />
<meta property="article:published_time" content="2019-11-11T14:08:37Z" />
<meta property="article:modified_time" content="2019-11-11T14:16:26Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Guida alle ATP Finals 2019" />
<meta name="twitter:description" content="5 domande sui Master di fine anno." />
<meta name="twitter:image" content="https://ultimouomo.imgix.net/wp-content/uploads/2019/11/11144942/ATP-FINALS-950x447.png" />
<meta itemprop="image" content="https://ultimouomo.imgix.net/wp-content/uploads/2019/11/11144942/ATP-FINALS-950x447.png" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-40982828-2', { 'cookieDomain': 'www.ultimouomo.com' } );
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel="amphtml" href="https://www.ultimouomo.com/guida-alle-atp-finals-2019/amp/" /><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='cookies-enabler-wp-style-css'  href='https://www.ultimouomo.com/wp-content/plugins/cookie-enabler-wp/assets/css/style.cookies-enabler.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='uu3-style-css'  href='https://www.ultimouomo.com/wp-content/themes/UU3/assets/css/ultimouomo.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/themes/UU3/assets/modernizr.js?ver=5055'></script>
<link rel='https://api.w.org/' href='https://www.ultimouomo.com/wp-json/' />
<link rel='shortlink' href='https://www.ultimouomo.com/?p=51460' />
<link rel="alternate" type="application/json+oembed" href="https://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimouomo.com%2Fguida-alle-atp-finals-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimouomo.com%2Fguida-alle-atp-finals-2019%2F&#038;format=xml" />
		<meta name="google-site-verification" content="_QGMP5zXBvepg92kpzyns7EYKoFfd87bSR7G6Orn6RA" />		
		<script src="https://use.typekit.net/nrn0pmf.js"></script>
		<script>try{Typekit.load({ async: true });}catch(e){}</script>
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-16x16.png">
<link rel="manifest" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">		

		<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>

	</head>
	<body>
		

		<!-- START Nielsen Online SiteCensus V6.0 -- COPYRIGHT 2012 Nielsen Online -->
		<script type="text/javascript">
			var pvar = { cid: "sky-it", content: "0", server: "secure-it" };
			var feat = { check_cookie: 0 };
			var trac = nol_t(pvar, feat);
			trac.record().post();
		</script>

		<noscript><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=sky-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" /></noscript>

		<!-- END Nielsen Online SiteCensus V6.0 -->

		


		<div id="container" class="site">

			<header id="header" class="main_header" role="banner">

				<div class="header__wrapper">

					<a href="https://sport.sky.it" target="_blank" class="logo-skysport logo-skysport">
						<svg class="logo-skysport__svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 516.7 120"><style>.st2{fill:#fff}</style><linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="-11402.006" y1="6272.42" x2="-11402.006" y2="6106.649" gradientTransform="matrix(-1 0 0 1 -11043.806 -6133.746)"><stop offset="0" stop-color="#a80002"/><stop offset="1" stop-color="#ea021a"/></linearGradient><path d="M199.7 0h309c4.4 0 8 3.6 8 8v104c0 4.4-3.6 8-8 8h-309V0z" fill="url(#SVGID_1_)"/><linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="99.85" y1="-975.398" x2="99.85" y2="-809.628" gradientTransform="matrix(1 0 0 -1 0 -836.724)"><stop offset="0" stop-color="#00043b"/><stop offset="1" stop-color="#002672"/></linearGradient><path d="M199.7 120H8c-4.4 0-8-3.6-8-8V7.9C0 3.7 3.5 0 7.9 0h191.8v120z" fill="url(#SVGID_2_)"/><path class="st2" d="M135 106.7c1.3.7 3.9 1.5 7.3 1.5 5.7.1 8.8-2.1 11.1-7.2L184 32.8c-1.3-.7-4.1-1.4-6.3-1.5-3.9-.1-9.2.7-12.6 8.8l-9.9 23.4L135.7 32c-1.3-.4-4.3-.9-6.6-.9-6.8 0-10.7 2.5-14.7 6.8L95.6 58.5l15.2 23.9c2.8 4.4 6.5 6.6 12.5 6.6 3.9 0 7.2-.9 8.7-1.6l-18.3-27.6 13-13.7L148 79.5l-13 27.2zM94.9 80.9c0 5-2 7.9-11.8 7.9-1.3 0-2.4-.1-3.5-.3V21.9c0-5.1 1.7-10.3 11.6-10.3 1.2 0 2.5.1 3.7.4v68.9zm-20.3-10c0 9.4-6.1 16.2-18.6 17.6-9 1-22.1-.2-28.3-.9-.2-1-.4-2.3-.4-3.3 0-8.2 4.4-10.1 8.6-10.1 4.3 0 11.1.7 16.2.7 5.6 0 7.2-1.9 7.2-3.7 0-2.4-2.2-3.3-6.6-4.2L41 64.9C31.2 63 26 56.2 26 49c0-8.8 6.2-16.1 18.4-17.5 9.2-1 20.5.1 26.6.9.2 1.1.3 2.1.3 3.2 0 8.2-4.3 9.9-8.5 9.9-3.2 0-8.1-.6-13.8-.6-5.8 0-8.1 1.6-8.1 3.5 0 2 2.3 2.9 5.9 3.5L58.1 54c11.6 2.2 16.5 8.8 16.5 16.9M224.3 85.3c-.6-4.7.9-7.2 3.4-7.2 2.7 0 9.2 3 18.4 3 9.8 0 13.5-3.6 13.5-8.2 0-3.2-1.4-5.8-10.4-8.3l-10-2.8c-10.7-2.9-15.1-8.3-15.1-15.1 0-8.2 6.5-15.8 21.6-15.8 6.8 0 15.2 1.6 20.2 3.6.6 4.6-.9 7-3.2 7-2.5 0-8.6-2.8-17-2.8-9 0-12.4 3.3-12.4 7.6 0 2.8 1.3 5.4 9.5 7.7l10.2 3c11.3 3.2 15.9 8.5 15.9 15.6 0 8.8-6.9 16.6-23 16.6-7.4 0-16.3-1.8-21.6-3.9M334.9 60c0 18.1-12.7 29.1-27 29.1-8.6 0-15.5-4-19.6-9.8v24.5c0 2.1-1.2 3.5-4.8 3.5-1.6 0-3.4-.2-4.2-.5V32.3c.8-.2 2.6-.6 4.2-.6 3.6 0 4.8 1.4 4.8 3.5v5.6c4.1-5.8 11-9.8 19.6-9.8 14.3.1 27 11 27 29m-9.2 0c0-12.4-8.3-20.9-19.4-20.9-7.7 0-14.8 4.4-18 10.9v20.3c3.2 6.4 10.3 10.9 18 10.9 11.1-.1 19.4-8.6 19.4-21.2M343.8 60c0-16.6 12.3-28.9 28.7-28.9 16.5 0 28.7 12.4 28.7 28.9 0 16.7-12.3 29.1-28.7 29.1S343.8 76.7 343.8 60m48.2 0c0-12.8-8.8-20.9-19.5-20.9S353 47.2 353 60c0 13 8.8 21.1 19.5 21.1S392 73 392 60M446.2 36.1c0 3.4-1.5 4.2-4.8 4.2-6.4 0-15.5 2.1-20.1 12.4v32.2c0 2.2-1.2 3.5-4.8 3.5-1.6 0-3.4-.2-4.2-.5V32.3c.8-.2 2.6-.6 4.2-.6 3.6 0 4.8 1.4 4.8 3.5V42c5.1-7.4 14-11.4 24.5-9.7.1.7.4 2.4.4 3.8M489 85.3c-4.8 2.3-10.4 3.7-16.1 3.7-11 0-17.6-6.3-17.6-17.2v-50c0-2.1 1.2-3.5 4.8-3.5 1.6 0 3.4.4 4.2.7v13.2h22.3c.1.7.3 2.2.3 3.6 0 3.3-1.4 4.3-3.4 4.3h-19.3V71c0 6.8 3.3 9.7 9.6 9.7 5.7 0 9.1-2.2 11.8-2.2 2.6.2 3.9 2.5 3.4 6.8"/></svg>
					</a>
					
																<h3 class="uu_logo"><a href="https://www.ultimouomo.com/" rel="home">L&#039;Ultimo Uomo</a></h3>
					
					<a class="uu_logo-text" href="https://www.ultimouomo.com/"></a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<ul id="menu-argomenti" class="menu"><li id="menu-item-42945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42945"><a href="https://www.ultimouomo.com/calcio/">Calcio</a></li>
<li id="menu-item-42947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42947"><a href="https://www.ultimouomo.com/basket-basket/">NBA</a></li>
<li id="menu-item-42948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42948"><a href="https://www.ultimouomo.com/sport/">Sport</a></li>
<li id="menu-item-42946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42946"><a href="https://www.ultimouomo.com/fondamentali-2/">Fondamentali</a></li>
<li id="menu-item-42949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42949"><a href="https://www.ultimouomo.com/expected-goals/">Expected Goals</a></li>
</ul>					</nav>

					<div class="sideMenu_toggleBtn"></div>

					
<div class="search">
	<span class="switchSearch icon-search"></span>
	
		
	<form role="search" method="get" class="search-form" action="https://www.ultimouomo.com/">
	   
	<!-- <span class="screen-reader-text">Ricerca per:</span> -->
	<input type="search" class="search-field"
	    placeholder="Cerca"
	    value="" name="s"
	    title="Ricerca per:" />

	<!-- <input type="submit" class="search-submit" value="Cerca" />-->
	</form>
</div>
				</div>
				
			</header><!-- #masthead -->

			<div id="content" class="site-content">

				<aside class="sideMenu">

	<div class="sideMenu_toggleBtn"></div>
	
	<div class="sideMenu-submenu">
		
		<ul id="menu-argomenti" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42945"><a href="https://www.ultimouomo.com/calcio/">Calcio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42947"><a href="https://www.ultimouomo.com/basket-basket/">NBA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42948"><a href="https://www.ultimouomo.com/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42946"><a href="https://www.ultimouomo.com/fondamentali-2/">Fondamentali</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42949"><a href="https://www.ultimouomo.com/expected-goals/">Expected Goals</a></li>
</ul>
	</div>

	<div class="sideMenu-submenu">
		
		<ul id="page_menu" class="menu"><li id="menu-item-13706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13706"><a href="https://www.ultimouomo.com/contatti/">Chi siamo</a></li>
<li id="menu-item-13693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13693"><a href="https://www.ultimouomo.com/le-firme/">Le Firme</a></li>
<li id="menu-item-13704" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-13704"><a href="https://www.ultimouomo.com/archivio/">Archivio</a></li>
<li id="menu-item-15122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15122"><a href="https://www.ultimouomo.com/newsletter/">Newsletter</a></li>
<li id="menu-item-20095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20095"><a href="https://www.ultimouomo.com/sponsor/">Sponsor</a></li>
<li id="menu-item-21614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21614"><a href="https://www.ultimouomo.com/long-form/">Long-Form</a></li>
</ul>
	</div>

	<nav class="sideMenu-socials">
		<a href="/rss" class="sideMenu-social icon-rss"></a>
		<a href="https://www.facebook.com/ultimouomomagazine/"  class="sideMenu-social icon-facebook-rect"></a>
		<a href="https://twitter.com/lultimouomo" class="sideMenu-social icon-twitter-bird"></a>
	</nav>

	<div class="sideMenu_credits">
		<div> © Alkemy. Made with love</div>
		<div> <a href="http://www.sky.it/assistenza/moduli-contrattuali/privacy-cookie.html">Informativa Cookies</a> </div>

	</div>

</aside>

				
	<main id="main" class="clearfix single_post " role="main">
	
		
		
		<div class="inner clearfix">
		
			<div class="content_sidebar clearfix">

				<div class="singlePost__wrapper">
								
					<div class="singlePost singlePost-block clearfix">

						<div class="posts column column-md-8">

								
	

					<div class="post_image-wrapper">
				
				<figure class="post_image">
											<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/11/11144942/ATP-FINALS-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/11/11144942/ATP-FINALS-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/11/11144942/ATP-FINALS-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/11144942/ATP-FINALS-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/11144942/ATP-FINALS-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/11144942/ATP-FINALS-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>									</figure>

			</div>
			
	
	<article id="post-51460" class="single clearfix" >

		
			<header class="post_header">
								<div class="post_credits">Foto di Fred Lee / Getty Images</div>
								
				<strong class="post_categories"><a href="https://www.ultimouomo.com/tennis-2/" rel="category tag">Tennis</a></strong>
				
				<span class="post_author"> <a href="https://www.ultimouomo.com/author/federico-principi/" title="Posts by Federico Principi" class="author url fn" rel="author">Federico Principi</a> </span>

				<span class="post_date">11 novembre 2019</span>

				<span class="post_timeread">8'</span>
				
			</header>

			<h1 class="post_title">Guida alle ATP Finals 2019</h1>			<div class="post_abstract"><p>5 domande sui Master di fine anno.</p>
</div>
			
		 

		


<div class="share_post" data-href="https://www.ultimouomo.com/guida-alle-atp-finals-2019/">
	
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ultimouomo.com/guida-alle-atp-finals-2019/" target="_blank" ></a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=Guida alle ATP Finals 2019 https://www.ultimouomo.com/guida-alle-atp-finals-2019/ via @lUltimoUomo" target="_blank" ></a>


	</div>




		
		<div class="post_content post_content-text"><p><span style="font-weight: 400;">Con l&#8217;arrivo del &#8220;Master&#8221; di fine anno 2019 si chiude un decennio di tennis, almeno per quanto riguarda i tornei individuali di alto livello. E se le presenze di Federer, Nadal e Djokovic rappresentano l&#8217;ennesimo prolungamento della narrativa sulla forza e sulla longevità dei tre grandi campioni, per una volta &#8211; grazie alla qualificazione di quattro U-23 su otto giocatori totali &#8211; la stagione ha dato una sterzata alla tendenza che voleva il tennis come uno sport sempre più controllato dai trentenni.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Per il nostro paese si tratta di un&#8217;edizione storica, quella del ritorno di un italiano al Master dopo ben 41 anni. Ma se le posizioni ai piani alti di Medvedev, Zverev e Tsitsipas appaiono abbastanza consolidate &#8211; vista anche la relativamente brutta stagione del tedesco, che sta concludendo comunque al numero 7 del ranking &#8211; Matteo Berrettini sarà invece chiamato a dare qualche risposta i per trovare la continuità che possa permettergli di restare a lungo almeno nella top 10. Queste e altre le domande fondamentali da porsi per le Finals cominciate da un paio di giorni.</span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>

		
										<div class="post_content post_content-text"><div id="hashslide-5dc971c05f49d" data-href="il-tennis-ha-finalmente-imboccato-la-strada-del-ricambio-generazionale" class="gallerySlideHash"><h3 class="gallerySlideHash__title">Il tennis ha finalmente imboccato la strada del ricambio generazionale?</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">Lo scorso anno a Londra si erano inizialmente qualificati 6 over 30 su 8 partecipanti: l&#8217;indisponibilità di Nadal e Del Potro aveva poi aperto le porta alle due riserve, cioè un altro over 30 &#8211; Isner &#8211; e un giocatore di 29 anni, Nishikori.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">In questa stagione sono molti i fattori che hanno contribuito a rimescolare la geografia anagrafica del tennis di alto livello: gli infortuni di Anderson, Cilic, Isner, Del Potro e Nishikori principalmente, ma anche il fatto che i giovani che per primi davano l&#8217;impressione di poter cambiare le dinamiche del tennis del futuro abbiano completato almeno il terzo anno nel circuito, mettendosi alle spalle una sufficiente dose di esperienza che ormai sembra fondamentale per issarsi nelle prime posizioni, come visto anche da un giocatore sbalorditivo ma ancora altalenante come Felix Auger-Aliassime.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">La spaventosa esplosione di <a href="https://www.ultimouomo.com/tennis-daniil-medvedev-us-open/" target="_blank" rel="noopener">Daniil Medvedev</a></span><span style="font-weight: 400;">, vincitore di due Master 1000 e arrivato a un passo dal primo Slam nell&#8217;affascinante finale <a href="https://www.ultimouomo.com/la-partita-a-scacchi-tra-nadal-e-medvedev/," target="_blank" rel="noopener">contro Nadal a New York,</a></span><span style="font-weight: 400;"> ha forse contribuito anche a dare una scossa agli altri due profili cresciuti più o meno in parallelo a lui, cioè Zverev e Tsitsipas. Forse non è un caso che nel primo Master 1000 dopo l&#8217;estate, a Shanghai, siano stati proprio questi ultimi due giocatori a trovare la forza per battere Federer e Djokovic.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Eppure forse solo Medvedev in questo momento sembra potersi rendere competitivo per vincere questa edizione delle ATP Finals e per sfidare ad armi pari il grande favorito, Novak Djokovic. Alexander Zverev è il detentore del titolo e nelle ultime settimane è apparso in crescita, specie nella risposta, un fondamentale che in passato lo metteva in crisi sul veloce, ma le sue prestazioni del dritto appaiono decisamente discontinue e lo mettono a repentaglio in un girone con Tsitsipas e soprattutto Nadal e Medvedev, che a Shanghai ha controllato il match contro Zverev come pochi altri. Una simile discontinuità si è vista anche da Tsitsipas, maltrattato a Basilea e a Parigi-Bercy da Federer e Djokovic rispettivamente, considerando inoltre che soprattutto dalla parte del rovescio Tsitsipas quest&#8217;anno &#8211; e non solo &#8211; ha mostrato più difficoltà sui campi veloci, come quello delle Finals, rispetto alla terra battuta.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;"><img alt="Schermata-2019-11-11-alle-14.42.54" data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/11/11144316/Schermata-2019-11-11-alle-14.42.54.png" /> </span></p>
<p style="text-align: center;"><i><span style="font-weight: 400;">L&#8217;incostanza di atteggiamento mentale di Zverev provoca differenze nella sicurezza e nell&#8217;aggressività con il dritto. In rosso i punti di impatto medi del dritto contro Federer a Shanghai: più avanzati di più di un metro rispetto a quelli delle precedenti sfide contro Chardy e Rublëv, partite dove il tedesco dovrebbe avere più sicurezza nel comandare il gioco soprattutto al servizio.</span></i></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Ma se è vero, oltretutto, che i giovani tennisti sembrano aver dato una sterzata ai canoni tennistici, rendendosi ormai sempre più alti e potenti eppure anche molto elastici e rapidi nei movimenti, appare quasi paradossale che il maggior successo lo abbia ottenuto un tennista che per trovare la chiave del proprio gioco abbia invece puntato su armi classiche, come la capacità unica di assorbire e rallentare il ritmo del gioco, modellandolo a proprio piacimento quasi con sadismo, cioè Daniil Medvedev.</span></p>
<p>&nbsp;</p>
</div></div><div id="hashslide-5dc971c05f750" data-href="novak-djokovic-e-battibile" class="gallerySlideHash"><h3 class="gallerySlideHash__title">Novak Djokovic è battibile?</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">Non serviva la stupenda prestazione di ieri contro Berrettini per rendersi conto che Djokovic fosse l&#8217;uomo più in forma su questi campi e in questo periodo della stagione. La superficie delle ATP Finals &#8211; a detta di Paolo Lorenzi che a Londra ha fatto lo sparring partner di Berrettini &#8211; sembra più veloce di quanto ci si aspettasse. Questo fattore, che in linea teorica dovrebbe destare qualche preoccupazione in più a Djokovic, lo rassicura in un eventuale scontro diretto contro Nadal, mentre quello con Federer nel girone &#8211; nonostante le condizioni di gioco più favorevoli allo svizzero &#8211; in questo momento appare segnato da uno stato di forma costantemente latente dello svizzero. Forse in un&#8217;eventuale semifinale o finale contro Tsitsipas il greco potrebbe essere rinfrancato dal precedente favorevole sul campo veloce di Shanghai, ma in questo momento Djokovic sembra aver alzato l&#8217;asticella della concentrazione e dell&#8217;equilibrio mentale in vista della lotta con Nadal  per la posizione numero 1 di fine anno.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Djokovic nelle ultime settimane sembra aver migliorato il servizio, apparso per alcuni tratti inattaccabile a Parigi-Bercy. Per questo motivo, in questo momento, Djokovic appare il giocatore decisamente più forte combinando le abilità al servizio e alla risposta, nei due colpi di inizio gioco, fondamentali nel tennis indoor. Anche se sembra aver perso qualcosa in materia di elasticità nelle spaccate e nella copertura laterale del campo rispetto a qualche anno fa, la superiorità con i colpi di inizio gioco e i progressi al servizio gli consentono ora di diminuire il lasso di tempo trascorso in fase difensiva.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;"> </span></p>
<p><i><span style="font-weight: 400;">La straordinaria precisione del servizio di Djokovic, soprattutto in quelli centrali &#8220;alla T&#8221;, osservata in questo caso della finale di Parigi-Bercy contro Shapovalov ma che più in generale appare ulteriormente accresciuta nelle ultime settimane.</span></i></p>
</div></div><div id="hashslide-5dc971c05f94b" data-href="come-stanno-federer-e-nadal" class="gallerySlideHash"><h3 class="gallerySlideHash__title">Come stanno Federer e Nadal?</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">La prestazione relativamente deludente di Roger Federer ieri sera contro Dominic Thiem &#8211; va sottolineato </span><i><span style="font-weight: 400;">relativamente</span></i><span style="font-weight: 400;"> perché stiamo comunque parlando di un uomo di 38 anni e 3 mesi &#8211; non ha sorpreso più di tanto chi lo aveva visto di recente. I problemi che lo svizzero ha fatto vedere a Shanghai &#8211; non solo nella sconfitta contro Zverev ma anche ad esempio contro Goffin &#8211; nella mobilità dei piedi e nella rapidità e nella coordinazione nei colpi in anticipo, non solo con il rovescio ma anche con il dritto soprattutto in corsa, si sono visti lungo tutto l&#8217;arco del torneo di Basilea, mascherati dalla difficoltà di Tsitsipas di colpire il rovescio sulle superfici molto veloci e da quella di De Minaur di spingere le tante palle in back che Federer gli aveva proposto.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Thiem è migliorato sul veloce ma Federer ha sbagliato tante palle in allungo e la lentezza dei suoi piedi è stata decisiva quando, sul 5-5 in entrambi i set, la risposta profonda in anticipo di Thiem lo hanno più volte trovato impreparato in uscita dal servizio, causando in entrambi i casi il break fatale nel rispettivo set.</span></p>
<p>&nbsp;</p>
<p><iframe class="giphy-embed" src="https://giphy.com/embed/L38ckP3FVL66uD9c2f" width="480" height="247" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: center;"><i><span style="font-weight: 400;">La risposta in anticipo di Thiem è particolarmente incisiva, ma Federer non sempre è stato lucido con i piedi ad affrontarla. Qui perde subito il comando dello scambio e alla lunga perde anche il duello sulla diagonale del rovescio, commettendo una delle sue stecche old style tornate spesso in auge di recente, purtroppo per lui.</span></i></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Ma non è tanto la sconfitta in due set secchi a preoccupare Federer, ancora in corsa per la qualificazione anche in caso di probabile sconfitta contro Djokovic, visto che Berrettini ha la chance di battere Thiem. È lo stato di forma generale mostrato dallo svizzero, sconfitto per giunta da un tennista spesso in difficoltà sui campi molto veloci, a suggerire che non sembra questo l&#8217;anno per la sua settima affermazione in carriera nel Master.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Il suo rivale storico, Rafael Nadal, era apparso invece in ottima forma a Parigi-Bercy nonostante il matrimonio celebrato pochi giorni prima, ma subito messo da parte nella sua lista dei pensieri con il viaggio di nozze rinviato di qualche settimana. Prima della semifinale contro Shapovalov, tuttavia, Nadal aveva rimediato uno stiramento addominale che lo ha costretto al ritiro nel torneo francese e lo ha messo in dubbio per le Finals.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Col senno del poi Nadal forse è stato però sfortunato nel sorteggio: affronterà tre U-23 molto esplosivi al servizio. In teoria parte favorito contro tutti e tre, considerato anche quanto in passato più volte sia Tsitsipas che Medvedev abbiano testimoniato le loro grandi difficoltà nell&#8217;affrontare la palla di Nadal. Sarà anche interessante scoprire se Nadal e Medvedev saranno capaci di generare una nuova sfida ricca di varietà tecnica e tattica come nella finale degli US Open.</span></p>
</div></div><div id="hashslide-5dc971c05fbb7" data-href="daniil-medvedev-e-lunica-grande-alternativa-ai-big-3" class="gallerySlideHash"><h3 class="gallerySlideHash__title">Daniil Medvedev è l'unica grande alternativa ai Big 3?</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">Al Master 1000 di Parigi-Bercy per Medvedev è arrivata la prima sconfitta dopo sette finali consecutive, un filotto che stava cominciando a preoccupare i suoi avversari, compresi i più blasonati. Non è un caso che la sconfitta sia arrivata contro Jeremy Chardy, un tennista che pur non essendo di primo livello ha una vasta esperienza, anche nel doppio &#8211; giusto quest&#8217;anno ha giocato e perso la finale al Roland Garros nella specialità.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">In questo momento per battere Medvedev serve completezza tecnica, saggezza tattica e capacità ed esperienza nel gestire i vari momenti dello scambio e della partita. Non è un caso che il giocatore ad aver messo più in difficoltà Medvedev a Shanghai sia stato Fabio Fognini e che per ora la frontiera imbattibile sia Rafa Nadal.</span></p>
<p>&nbsp;</p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/VpwDP4CN7RY" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe><br />
<i><span style="font-weight: 400;">Due punti che fotografano chiaramente lo studio accurato della partita di Chardy e le sue scelte vincenti.</span></i></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">La presenza di Zverev e Tsitsipas nel suo girone, due giocatori che oltretutto hanno qualche lacuna sul veloce, sembra rassicurare Medvedev sul passaggio del turno in semifinale. Medvedev sembra il più adatto a mettere in difficoltà Djokovic. Il gioco del russo per sua natura è portato a soffrire molto di più la varietà e i cambi di ritmo e di rotazione di Federer e Nadal, mentre un giocatore più lineare e che ha bisogno di un po&#8217; più di appoggio sulla palla come Djokovic può trovarsi alla lunga in difficoltà sulle continue palle piatte e anestetizzanti di Medvedev, che l&#8217;appoggio non lo concedono praticamente mai. Non è un caso che non solo nei precedenti quest&#8217;anno Medvedev abbia vinto due volte su tre, anche sulla terra a Montecarlo, ma che anche nel confronto in Australia &#8211; con Djokovic al top della forma e Medvedev ancora lontano dall&#8217;esplosione &#8211; il russo abbia messo in seria crisi il serbo nei primi due lunghi set.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">In un loro eventuale confronto diretto Djokovic appare ancora favorito, anche in relazione al suo spaventoso stato di forma. Ma se c&#8217;è un tennista della nuova generazione che più di ogni altro è stato in grado di mettere in crisi l&#8217;egemonia dei Big 3 e lasciare una marcata sensazione di forza, questo è senza dubbio Medvedev, che già da ora &#8211; almeno sul cemento &#8211; parte favorito in ogni torneo alla pari dei Big 3.</span></p>
<p>&nbsp;</p>
</div></div><div id="hashslide-5dc971c05fe04" data-href="cosa-aspettarsi-da-berrettini-senza-rimanere-scottati" class="gallerySlideHash"><h3 class="gallerySlideHash__title">Cosa aspettarsi da Berrettini senza rimanere scottati?</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">Non fasciamoci subito la testa: contro Djokovic Berrettini ha pagato la tassa emozionale da pagare al debutto e l&#8217;avversario peggiore per caratteristiche, livello, esperienza e stato di forma. Ora arriva lo scontro con Federer e poi ci sarà quello con Thiem, che sarà utile &#8211; anche in caso di sconfitta con lo svizzero &#8211; per provare a incamerare 200 punti importanti per sostenere il ranking nel prossimo anno.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">L&#8217;impressione lasciata ieri è che la superficie delle Finals &#8211; così veloce &#8211; possa condizionare leggermente in negativo Berrettini nel rovescio d&#8217;impatto, apparso da sempre deficitario e lo stesso anche ieri, anche in situazioni comode. Eppure potrebbe favorirlo un po’ contro Thiem, battuto in due set a Shangai in condizioni simili.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">L&#8217;attesa lunga 41 anni per ritrovare un italiano al Master ha giustamente caricato di aspettative l&#8217;evento, ma va sempre ricordato che non solo Berrettini è l&#8217;ultimo della lista, ma che solo da pochi mesi ha raggiunto un livello da top 10 e che quindi la sua competitività potrà essere non sempre all&#8217;altezza di un giocatore consolidato a quel livello, come visto anche contro Tsonga a Parigi-Bercy. In ogni caso Berrettini è stato forse la sorpresa dell&#8217;anno a livello mondiale (dovrebbe entrare in lizza per il premio </span><i><span style="font-weight: 400;">ATP Most Improved Player of the Year</span></i><span style="font-weight: 400;">, quello del giocatore più migliorato nell&#8217;anno) e non solo contribuisce giustamente a innalzare in Italia l’interesse per il tennis a livelli cosmici, <a href="https://www.ultimouomo.com/jannik-sinner-tennis-italiano/" target="_blank" rel="noopener">insieme anche a Sinner</a></span><span style="font-weight: 400;"> fresco di vittoria alle Next Gen Finals, ma sembra seriamente candidato a dialogare alla pari con tutti quei giocatori, suoi coetanei, che da sempre vengono considerati dei predestinati.</span></p>
</div></div></div>
		
				
					<div class="single_tags">Tags : <a href="https://www.ultimouomo.com/tag/atp-finals/" rel="tag">atp finals</a><a href="https://www.ultimouomo.com/tag/daniil-medvedev/" rel="tag">daniil medvedev</a><a href="https://www.ultimouomo.com/tag/matteo-berrettini/" rel="tag">matteo berrettini</a></div>
		
		<div class="author_description"><p><strong>Federico Principi nasce nel 1992 e si ammala di sport. È telecronista della Serie C su Eleven Sports Italia. Ha scritto "Formula 1 2016: The review", un libro completo sulla stagione 2016 di Formula 1.</strong></p></div>
		


<div class="share_post" data-href="https://www.ultimouomo.com/guida-alle-atp-finals-2019/">
	
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ultimouomo.com/guida-alle-atp-finals-2019/" target="_blank" ></a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=Guida alle ATP Finals 2019 https://www.ultimouomo.com/guida-alle-atp-finals-2019/ via @lUltimoUomo" target="_blank" ></a>


	</div>


		
	</article>

	<a href="https://www.ultimouomo.com/guida-alle-atp-finals-2019/" class="loadDisqusComment toggle-comments">Carica i commenti ...</a>
	<div id="disqus_thread"></div>



	
						</div>

					</div>

				</div>
				<!-- /.singlePost__wrapper -->

				
<aside id="secondary" class="sidebar single_sidebar column column-md-4" role="complementary">
	<!-- <section class="widget"><div class="adv"></div></section> -->

		



	<section id="text-3" class="widget widget_text"><h4 class="widget_title">Iscriviti alla nostra newsletter</h4>			<div class="textwidget">Ricevi "Stili di gioco" direttamente nel tuo inbox.

<div id="mc_embed_signup" class="mailChimp-container"><form  method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form--isLoading" target="_blank" novalidate><div id="mc_embed_signup_scroll"><div class="mailChimp-inputWrapper"><input type="submit" value="invia" class="hiddenButton" /><input type="email" value="" name="EMAIL" class="mailChimp-inputEmail" id="mce-EMAIL" placeholder="Inserisci la tua email" required /></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_1a2aed5d0303bb44879687f9b_b48a870bc7" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div></div>
		</section>	

		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Potrebbero interessarti</h4>
		<div class="textwidget">
		
				
<article id="post-51243" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/jannik-sinner-tennis-italiano/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/11/06083958/SINNER-1-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/11/06083958/SINNER-1-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/11/06083958/SINNER-1-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/06083958/SINNER-1-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/06083958/SINNER-1-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/06083958/SINNER-1-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/06083958/SINNER-1-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/06083958/SINNER-1-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/06083958/SINNER-1-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/06083958/SINNER-1.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/tennis-2/" title="Tennis">Tennis</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/federico-principi/" title="Posts by Federico Principi" class="author url fn" rel="author">Federico Principi</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/jannik-sinner-tennis-italiano/">Dove può arrivare Jannik Sinner</a>
		</h2>
		<div class="post_abstract"><p>Il miglior 2001 al mondo.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-40340" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/djokovic-e-il-re-del-cemento/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/01/28134607/GettyImages-1090212822-180x86.jpg" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/01/28134607/GettyImages-1090212822-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/01/28134607/GettyImages-1090212822-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/01/28134607/GettyImages-1090212822-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/01/28134607/GettyImages-1090212822-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2019/01/28134607/GettyImages-1090212822-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/01/28134607/GettyImages-1090212822-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/tennis-2/" title="Tennis">Tennis</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/federico-principi/" title="Posts by Federico Principi" class="author url fn" rel="author">Federico Principi</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/djokovic-e-il-re-del-cemento/">Djokovic è il re del cemento</a>
		</h2>
		<div class="post_abstract"><p>La netta vittoria su Nadal ha confermato la potenza del serbo sulla superficie dura.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-39878" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/andy-murray-ritiro-fine-carriera/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/01/15153457/GettyImages-1092451080-180x86.jpg" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/01/15153457/GettyImages-1092451080-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/01/15153457/GettyImages-1092451080-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/01/15153457/GettyImages-1092451080-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/01/15153457/GettyImages-1092451080-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2019/01/15153457/GettyImages-1092451080-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/01/15153457/GettyImages-1092451080-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/tennis-2/" title="Tennis">Tennis</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/federico-principi/" title="Posts by Federico Principi" class="author url fn" rel="author">Federico Principi</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/andy-murray-ritiro-fine-carriera/">Andy Murray, senza rimpianti?</a>
		</h2>
		<div class="post_abstract"><p>L&#8217;addio del tennista scozzese ci ha lasciato un senso di incompiutezza.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-39793" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/australian-open-2019-cosa-guardare/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/01/14132802/GettyImages-1082176444-180x86.jpg" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/01/14132802/GettyImages-1082176444-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/01/14132802/GettyImages-1082176444-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/01/14132802/GettyImages-1082176444-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/01/14132802/GettyImages-1082176444-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2019/01/14132802/GettyImages-1082176444-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/01/14132802/GettyImages-1082176444-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/tennis-2/" title="Tennis">Tennis</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/federico-principi/" title="Posts by Federico Principi" class="author url fn" rel="author">Federico Principi</a> </span>
			<span class="post_timeread">16'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/australian-open-2019-cosa-guardare/">Guida ufficiosa agli Australian Open 2019</a>
		</h2>
		<div class="post_abstract"><p>La presentazione del sempre incerto primo slam stagionale.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-34428" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/naomi-osaka-us-open-2018/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2018/09/11141324/osaka-180x86.jpg" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2018/09/11141324/osaka-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2018/09/11141324/osaka-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2018/09/11141324/osaka-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2018/09/11141324/osaka-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2018/09/11141324/osaka-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2018/09/11141324/osaka-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/tennis-2/" title="Tennis">Tennis</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/elena-marinelli/" title="Posts by Elena Marinelli" class="author url fn" rel="author">Elena Marinelli</a> </span>
			<span class="post_timeread">4'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/naomi-osaka-us-open-2018/">Il coraggio dei vent&#8217;anni</a>
		</h2>
		<div class="post_abstract"><p>Come Naomi Osaka è riuscita ad avere la meglio su Serena Williams e vincere gli US Open.</p>
</div>
	</div>

</article><!-- #post-## -->
			
		</div>
	</section>
	
		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Dello stesso autore</h4>
		<div class="textwidget">
		
<article id="post-51243" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/jannik-sinner-tennis-italiano/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/11/06083958/SINNER-1-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/11/06083958/SINNER-1-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/11/06083958/SINNER-1-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/06083958/SINNER-1-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/06083958/SINNER-1-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/06083958/SINNER-1-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/06083958/SINNER-1-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/06083958/SINNER-1-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/06083958/SINNER-1-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/06083958/SINNER-1.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/tennis-2/" title="Tennis">Tennis</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/federico-principi/" title="Posts by Federico Principi" class="author url fn" rel="author">Federico Principi</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/jannik-sinner-tennis-italiano/">Dove può arrivare Jannik Sinner</a>
		</h2>
		<div class="post_abstract"><p>Il miglior 2001 al mondo.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-49821" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/ferrari-doppietta-gp-singapore/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/09/23125534/GettyImages-1176358448-180x86.jpg" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/09/23125534/GettyImages-1176358448-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/09/23125534/GettyImages-1176358448-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/09/23125534/GettyImages-1176358448-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/09/23125534/GettyImages-1176358448-700x337.jpg 700w, https://ultimouomo.imgix.net/wp-content/uploads/2019/09/23125534/GettyImages-1176358448-768x370.jpg 768w, https://ultimouomo.imgix.net/wp-content/uploads/2019/09/23125534/GettyImages-1176358448-950x458.jpg 950w, https://ultimouomo.imgix.net/wp-content/uploads/2019/09/23125534/GettyImages-1176358448-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2019/09/23125534/GettyImages-1176358448-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/09/23125534/GettyImages-1176358448-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/sport/formula-1/" title="Formula 1">Formula 1</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/federico-principi/" title="Posts by Federico Principi" class="author url fn" rel="author">Federico Principi</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/ferrari-doppietta-gp-singapore/">Nel trionfo Ferrari di Singapore non c&#8217;è stato nulla di casuale</a>
		</h2>
		<div class="post_abstract"><p>La Ferrari ha vinto grazie a delle modifiche tecniche che saranno fondamentali anche nel prosieguo della stagione.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-49359" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/leclerc-monza-vittoria-ferrari/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/09/10122600/LECLERC-1-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/09/10122600/LECLERC-1-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/09/10122600/LECLERC-1-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/09/10122600/LECLERC-1-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/09/10122600/LECLERC-1-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2019/09/10122600/LECLERC-1-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2019/09/10122600/LECLERC-1-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2019/09/10122600/LECLERC-1-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2019/09/10122600/LECLERC-1-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/09/10122600/LECLERC-1.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/sport/formula-1/" title="Formula 1">Formula 1</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/federico-principi/" title="Posts by Federico Principi" class="author url fn" rel="author">Federico Principi</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/leclerc-monza-vittoria-ferrari/">Il trionfo di Leclerc nel tempio di Monza</a>
		</h2>
		<div class="post_abstract"><p>Charles Leclerc sta iniziando a vincere in F1.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-49335" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/la-partita-a-scacchi-tra-nadal-e-medvedev/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/09/09151345/GettyImages-1173246459-180x86.jpg" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/09/09151345/GettyImages-1173246459-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/09/09151345/GettyImages-1173246459-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/09/09151345/GettyImages-1173246459-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/09/09151345/GettyImages-1173246459-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2019/09/09151345/GettyImages-1173246459-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/09/09151345/GettyImages-1173246459-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/sport/tennis/" title="tennis">tennis</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/federico-principi/" title="Posts by Federico Principi" class="author url fn" rel="author">Federico Principi</a> </span>
			<span class="post_timeread">11'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/la-partita-a-scacchi-tra-nadal-e-medvedev/">La partita a scacchi tra Nadal e Medvedev</a>
		</h2>
		<div class="post_abstract"><p>Una finale molto tattica.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-49260" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/matteo-berrettini-us-open-semifinali/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/09/05151423/UU_Berrettini-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/09/05151423/UU_Berrettini-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/09/05151423/UU_Berrettini-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/09/05151423/UU_Berrettini-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/09/05151423/UU_Berrettini-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2019/09/05151423/UU_Berrettini-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2019/09/05151423/UU_Berrettini-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2019/09/05151423/UU_Berrettini-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2019/09/05151423/UU_Berrettini-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/09/05151423/UU_Berrettini.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/sport/tennis/" title="tennis">tennis</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/federico-principi/" title="Posts by Federico Principi" class="author url fn" rel="author">Federico Principi</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/matteo-berrettini-us-open-semifinali/">L&#8217;esempio di Matteo Berrettini</a>
		</h2>
		<div class="post_abstract"><p>Un&#8217;anomalia nel tennis italiano.</p>
</div>
	</div>

</article><!-- #post-## -->
		</div>
	</section>
	

	<section class="widget widget_most_read">
	<h4 class="widget_title">I più letti del mese</h4>
	<div class="textwidget">
	
<article id="post-50433" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/franco-baresi-ultimo-grande-libero/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/11112120/baresi-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/11112120/baresi-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/11112120/baresi-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/11112120/baresi-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/11112120/baresi-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/11112120/baresi-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/gian-marco-porcellini/" title="Posts by Gian Marco Porcellini" class="author url fn" rel="author">Gian Marco Porcellini</a> </span>
			<span class="post_timeread">17'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/franco-baresi-ultimo-grande-libero/">Franco Baresi, l&#8217;ultimo grande libero</a>
		</h2>
		<div class="post_abstract"><p>Come interpretava il ruolo la leggenda milanista.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-50472" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/nazionale-turca-erdogan-saluto-militare/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/14092822/ERDOGAN-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/14092822/ERDOGAN-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/14092822/ERDOGAN-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/14092822/ERDOGAN-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/14092822/ERDOGAN-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/14092822/ERDOGAN-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-saltari/" title="Posts by Dario Saltari" class="author url fn" rel="author">Dario Saltari</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/nazionale-turca-erdogan-saluto-militare/">Perché con la Nazionale turca la facciamo così facile?</a>
		</h2>
		<div class="post_abstract"><p>Le cose sono più complicate di quello che sembrano.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-50766" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/thiago-motta-2-7-2-genoa/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/23125840/MOTTA-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/23125840/MOTTA-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/23125840/MOTTA-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/23125840/MOTTA-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/23125840/MOTTA-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/23125840/MOTTA-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/thiago-motta-2-7-2-genoa/">No, Thiago Motta non ha inventato il 2-7-2</a>
		</h2>
		<div class="post_abstract"><p>Come invece si è scritto da più parti.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-50476" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/italia-maglia-rossa-verde-nazionali/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/14095931/MAGLIE-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/14095931/MAGLIE-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/14095931/MAGLIE-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/14095931/MAGLIE-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/14095931/MAGLIE-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/14095931/MAGLIE-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/giuseppe-pastore/" title="Posts by Giuseppe Pastore" class="author url fn" rel="author">Giuseppe Pastore</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/italia-maglia-rossa-verde-nazionali/">L&#8217;Italia in rosso e altre maglie scandalose delle nazionali</a>
		</h2>
		<div class="post_abstract"><p>Storie di Nazionali che hanno indossato maglie strane per motivi strani.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-50588" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/sebastiano-esposito-inter/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/17112519/Sebastiano-Esposito2-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/17112519/Sebastiano-Esposito2-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/10/17112519/Sebastiano-Esposito2-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/17112519/Sebastiano-Esposito2-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/17112519/Sebastiano-Esposito2-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/17112519/Sebastiano-Esposito2-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2019/10/17112519/Sebastiano-Esposito2-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/francesco-lisanti/" title="Posts by Francesco Lisanti" class="author url fn" rel="author">Francesco Lisanti</a> </span>
			<span class="post_timeread">13'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/sebastiano-esposito-inter/">Innamorati di Sebastiano Esposito</a>
		</h2>
		<div class="post_abstract"><p>Questa volta è stato il giovane attaccante dell&#8217;Inter a rubarci il cuore.</p>
</div>
	</div>

</article><!-- #post-## -->
</div>
</section>	

	



	
</aside><!-- #secondary -->

			</div> <!-- content_sidebar -->

		</div> <!-- inner clearfix -->

				

		<div class="related_posts inner clearfix">
    		<h5 class="related_title">altro da matteo berrettini</h5>
    		<div class="posts_archive clearfix">
    		
<article id="post-49260" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/matteo-berrettini-us-open-semifinali/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/09/05151423/UU_Berrettini-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/09/05151423/UU_Berrettini-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/09/05151423/UU_Berrettini-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/09/05151423/UU_Berrettini-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/09/05151423/UU_Berrettini-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/09/05151423/UU_Berrettini-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/sport/tennis/" title="tennis">tennis</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/federico-principi/" title="Posts by Federico Principi" class="author url fn" rel="author">Federico Principi</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/matteo-berrettini-us-open-semifinali/">L&#8217;esempio di Matteo Berrettini</a>
		</h2>
		<div class="post_abstract"><p>Un&#8217;anomalia nel tennis italiano.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-46657" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/guida-a-wimbledon-2019/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/07/01145905/GettyImages-1157443973-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/07/01145905/GettyImages-1157443973-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/07/01145905/GettyImages-1157443973-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/07/01145905/GettyImages-1157443973-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/07/01145905/GettyImages-1157443973-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/07/01145905/GettyImages-1157443973-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2019/07/01145905/GettyImages-1157443973-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/sport/tennis/" title="tennis">tennis</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/federico-principi/" title="Posts by Federico Principi" class="author url fn" rel="author">Federico Principi</a> e <a href="https://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> </span>
			<span class="post_timeread">23'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/guida-a-wimbledon-2019/">Guida a Wimbledon 2019</a>
		</h2>
		<div class="post_abstract"><p>Tutto quello che c&#8217;è da sapere sul torneo più prestigioso dell&#8217;anno.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-44745" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/tennis-italiano-rinascita-berrettini-sinner-cecchinato/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/05/13092128/jannik-sinner-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/05/13092128/jannik-sinner-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/05/13092128/jannik-sinner-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/05/13092128/jannik-sinner-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/05/13092128/jannik-sinner-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/05/13092128/jannik-sinner-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2019/05/13092128/jannik-sinner-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/sport/tennis/" title="tennis">tennis</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/federico-principi/" title="Posts by Federico Principi" class="author url fn" rel="author">Federico Principi</a> </span>
			<span class="post_timeread">6'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/tennis-italiano-rinascita-berrettini-sinner-cecchinato/">Il tennis italiano sta rinascendo?</a>
		</h2>
		<div class="post_abstract"><p>Domenico ci ha chiesto quanto dobbiamo essere fiduciosi dopo i recenti risultati. Risponde Federico Principi.</p>
</div>
	</div>

</article><!-- #post-## -->
    		</div></div>	</main><!-- #main -->
	


	</div><!-- #content -->

	
</div>




	
<script type="text/javascript">var themevar = {"siteurl":"https:\/\/www.ultimouomo.com","ajax_url":"https:\/\/www.ultimouomo.com\/wp-admin\/admin-ajax.php","current_info":{"ID":"51460: Guida alle ATP Finals 2019","is_single":51460,"is_front_page":false,"post_format":"gallery","post_type":"post"}};</script>

<!--  ADOBE.DTM [uu] wp 
[HTTP_HOST]: www.ultimouomo.com
[SERVER_NAME]: www.ultimouomo.com
[is_preprod]: 
[is_production]: www.ultimouomo.com, www.ultimouomo.com
 -->


        <script> if (typeof DataLayer === 'undefined') var DataLayer = {};
        DataLayer = {"pageName":"sport:ultimouomo:guida-alle-atp-finals-2019","livello1":"sport","secondolivello":"sport-ultimouomo"}</script>  
        <script src="https://assets.adobedtm.com/4bdc5ff1b28c17cbe0515114eca128a630e84a6e/satelliteLib-bc55cb78d44352dcd1b462ffee78770ddb2a2da4.js"></script>
        <script>_satellite.pageBottom();</script>

        <!-- post id: 51460-->


<!-- #JSON LD: content -->
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/www.ultimouomo.com\/guida-alle-atp-finals-2019\/",
    "headline": "Guida alle ATP Finals 2019",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/ultimouomo.imgix.net\/wp-content\/uploads\/2019\/11\/11144942\/ATP-FINALS.png",
        "height": 1360,
        "width": 640
    },
    "datePublished": "2019-11-11 14:08:37",
    "dateModified": "2019-11-11 14:16:26",
    "author": {
        "@type": "Person",
        "name": "Federico Principi"
    },
    "publisher": {
        "@type": "Organization",
        "name": "L'Ultimo Uomo",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/www.ultimouomo.com\/wp-content\/themes\/UU3\/assets\/images\/ultimouomo.gif"
        }
    },
    "description": "5 domande sui Master di fine anno."
}</script>

<!-- #JSON LD: breadcrumbs -->
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.ultimouomo.com\/tennis-2\/",
                "name": "Tennis"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.ultimouomo.com\/guida-alle-atp-finals-2019\/",
                "name": "Guida alle ATP Finals 2019"
            }
        }
    ]
}</script>


<script type='text/javascript'>
/* <![CDATA[ */
var CEWP_Settings = {"scriptClass":"ce-script","iframeClass":"ce-iframe","acceptClass":"ce-accept","dismissClass":"ce-dismiss","disableClass":"ce-disable","bannerClass":"ce-banner","bannerHTML":"<div class=\"ce-inner\"><div class=\"ce-inner-text\">Se clicchi OK acconsenti all'uso da parte di Sky dei cookie tecnici, analitici, di profilazione di prima e terza parte, che sono usati per capire i contenuti che ti interessano e inviarti pubblicit\u00e0 in linea con le tue preferenze. Se vuoi saperne di pi\u00f9 sui cookie e decidere se acconsentire oppure no a tutti o ad alcuni cookie, <a target=\"_blank\" href=\"http:\/\/www.sky.it\/assistenza\/moduli-contrattuali\/privacy-cookie.html\">leggi qui la nostra Cookie Policy<\/a>.<a href=\"#\" class=\"ce-accept\">Ok<\/a><\/p><\/div>","eventScroll":"","scrollOffset":"200","clickOutside":"","cookieName":"ce-wp-cookie","cookieDuration":"365"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/plugins/cookie-enabler-wp/assets/js/cookies-enabler.min.js?ver=1.0'></script>
<script type='text/javascript'>
(function() { COOKIES_ENABLER.init(CEWP_Settings) }());
</script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/themes/UU3/assets/js/ultimouomo.min.js?ver=1.2.4'></script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>



</body>
</html>


