<!DOCTYPE html>
<html lang="it-IT">
	<head>
		<title>Il gol che mi ha fatto capire chi era Thierry Henry | L&#039;Ultimo Uomo</title>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" /> 
		<link rel="profile" href="http://gmpg.org/xfn/11">

		
<!-- All in One SEO Pack 2.9.1 by Michael Torbert of Semper Fi Web Design[46,113] -->
<meta name="description"  content="Quando Henry vinse da solo contro tutto il Liverpool." />

<meta name="keywords"  content="arsenal,henry,liverpool,premier league" />

<link rel="canonical" href="https://www.ultimouomo.com/gol-liverpool-capire-thierry-henry/" />
<meta property="og:title" content="Il gol che mi ha fatto capire chi era Thierry Henry" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ultimouomo.com/gol-liverpool-capire-thierry-henry/" />
<meta property="og:image" content="https://ultimouomo.imgix.net/wp-content/uploads/2020/05/15152445/GettyImages-3284334-950x458.jpg" />
<meta property="og:site_name" content="L&#039;Ultimo Uomo" />
<meta property="og:description" content="Quando Henry vinse da solo contro tutto il Liverpool." />
<meta property="article:published_time" content="2020-05-15T13:25:43Z" />
<meta property="article:modified_time" content="2020-05-15T13:25:43Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Il gol che mi ha fatto capire chi era Thierry Henry" />
<meta name="twitter:description" content="Quando Henry vinse da solo contro tutto il Liverpool." />
<meta name="twitter:image" content="https://ultimouomo.imgix.net/wp-content/uploads/2020/05/15152445/GettyImages-3284334-950x458.jpg" />
<meta itemprop="image" content="https://ultimouomo.imgix.net/wp-content/uploads/2020/05/15152445/GettyImages-3284334-950x458.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-40982828-2', { 'cookieDomain': 'www.ultimouomo.com' } );
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel="amphtml" href="https://www.ultimouomo.com/gol-liverpool-capire-thierry-henry/amp/" /><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='cookies-enabler-wp-style-css'  href='https://www.ultimouomo.com/wp-content/plugins/cookie-enabler-wp/assets/css/style.cookies-enabler.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='uu3-style-css'  href='https://www.ultimouomo.com/wp-content/themes/UU3/assets/css/ultimouomo.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/themes/UU3/assets/modernizr.js?ver=6557'></script>
<link rel='https://api.w.org/' href='https://www.ultimouomo.com/wp-json/' />
<link rel='shortlink' href='https://www.ultimouomo.com/?p=57647' />
<link rel="alternate" type="application/json+oembed" href="https://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimouomo.com%2Fgol-liverpool-capire-thierry-henry%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimouomo.com%2Fgol-liverpool-capire-thierry-henry%2F&#038;format=xml" />
		<meta name="google-site-verification" content="_QGMP5zXBvepg92kpzyns7EYKoFfd87bSR7G6Orn6RA" />		
		<script src="https://use.typekit.net/nrn0pmf.js"></script>
		<script>try{Typekit.load({ async: true });}catch(e){}</script>
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-16x16.png">
<link rel="manifest" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">		

		<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>

	</head>
	<body>
		


		


		<div id="container" class="site">

			<header id="header" class="main_header" role="banner">

				<div class="header__wrapper">

					<a href="https://sport.sky.it" target="_blank" class="logo-skysport logo-skysport">
						<svg class="logo-skysport__svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 516.7 120"><style>.st2{fill:#fff}</style><linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="-11402.006" y1="6272.42" x2="-11402.006" y2="6106.649" gradientTransform="matrix(-1 0 0 1 -11043.806 -6133.746)"><stop offset="0" stop-color="#a80002"/><stop offset="1" stop-color="#ea021a"/></linearGradient><path d="M199.7 0h309c4.4 0 8 3.6 8 8v104c0 4.4-3.6 8-8 8h-309V0z" fill="url(#SVGID_1_)"/><linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="99.85" y1="-975.398" x2="99.85" y2="-809.628" gradientTransform="matrix(1 0 0 -1 0 -836.724)"><stop offset="0" stop-color="#00043b"/><stop offset="1" stop-color="#002672"/></linearGradient><path d="M199.7 120H8c-4.4 0-8-3.6-8-8V7.9C0 3.7 3.5 0 7.9 0h191.8v120z" fill="url(#SVGID_2_)"/><path class="st2" d="M135 106.7c1.3.7 3.9 1.5 7.3 1.5 5.7.1 8.8-2.1 11.1-7.2L184 32.8c-1.3-.7-4.1-1.4-6.3-1.5-3.9-.1-9.2.7-12.6 8.8l-9.9 23.4L135.7 32c-1.3-.4-4.3-.9-6.6-.9-6.8 0-10.7 2.5-14.7 6.8L95.6 58.5l15.2 23.9c2.8 4.4 6.5 6.6 12.5 6.6 3.9 0 7.2-.9 8.7-1.6l-18.3-27.6 13-13.7L148 79.5l-13 27.2zM94.9 80.9c0 5-2 7.9-11.8 7.9-1.3 0-2.4-.1-3.5-.3V21.9c0-5.1 1.7-10.3 11.6-10.3 1.2 0 2.5.1 3.7.4v68.9zm-20.3-10c0 9.4-6.1 16.2-18.6 17.6-9 1-22.1-.2-28.3-.9-.2-1-.4-2.3-.4-3.3 0-8.2 4.4-10.1 8.6-10.1 4.3 0 11.1.7 16.2.7 5.6 0 7.2-1.9 7.2-3.7 0-2.4-2.2-3.3-6.6-4.2L41 64.9C31.2 63 26 56.2 26 49c0-8.8 6.2-16.1 18.4-17.5 9.2-1 20.5.1 26.6.9.2 1.1.3 2.1.3 3.2 0 8.2-4.3 9.9-8.5 9.9-3.2 0-8.1-.6-13.8-.6-5.8 0-8.1 1.6-8.1 3.5 0 2 2.3 2.9 5.9 3.5L58.1 54c11.6 2.2 16.5 8.8 16.5 16.9M224.3 85.3c-.6-4.7.9-7.2 3.4-7.2 2.7 0 9.2 3 18.4 3 9.8 0 13.5-3.6 13.5-8.2 0-3.2-1.4-5.8-10.4-8.3l-10-2.8c-10.7-2.9-15.1-8.3-15.1-15.1 0-8.2 6.5-15.8 21.6-15.8 6.8 0 15.2 1.6 20.2 3.6.6 4.6-.9 7-3.2 7-2.5 0-8.6-2.8-17-2.8-9 0-12.4 3.3-12.4 7.6 0 2.8 1.3 5.4 9.5 7.7l10.2 3c11.3 3.2 15.9 8.5 15.9 15.6 0 8.8-6.9 16.6-23 16.6-7.4 0-16.3-1.8-21.6-3.9M334.9 60c0 18.1-12.7 29.1-27 29.1-8.6 0-15.5-4-19.6-9.8v24.5c0 2.1-1.2 3.5-4.8 3.5-1.6 0-3.4-.2-4.2-.5V32.3c.8-.2 2.6-.6 4.2-.6 3.6 0 4.8 1.4 4.8 3.5v5.6c4.1-5.8 11-9.8 19.6-9.8 14.3.1 27 11 27 29m-9.2 0c0-12.4-8.3-20.9-19.4-20.9-7.7 0-14.8 4.4-18 10.9v20.3c3.2 6.4 10.3 10.9 18 10.9 11.1-.1 19.4-8.6 19.4-21.2M343.8 60c0-16.6 12.3-28.9 28.7-28.9 16.5 0 28.7 12.4 28.7 28.9 0 16.7-12.3 29.1-28.7 29.1S343.8 76.7 343.8 60m48.2 0c0-12.8-8.8-20.9-19.5-20.9S353 47.2 353 60c0 13 8.8 21.1 19.5 21.1S392 73 392 60M446.2 36.1c0 3.4-1.5 4.2-4.8 4.2-6.4 0-15.5 2.1-20.1 12.4v32.2c0 2.2-1.2 3.5-4.8 3.5-1.6 0-3.4-.2-4.2-.5V32.3c.8-.2 2.6-.6 4.2-.6 3.6 0 4.8 1.4 4.8 3.5V42c5.1-7.4 14-11.4 24.5-9.7.1.7.4 2.4.4 3.8M489 85.3c-4.8 2.3-10.4 3.7-16.1 3.7-11 0-17.6-6.3-17.6-17.2v-50c0-2.1 1.2-3.5 4.8-3.5 1.6 0 3.4.4 4.2.7v13.2h22.3c.1.7.3 2.2.3 3.6 0 3.3-1.4 4.3-3.4 4.3h-19.3V71c0 6.8 3.3 9.7 9.6 9.7 5.7 0 9.1-2.2 11.8-2.2 2.6.2 3.9 2.5 3.4 6.8"/></svg>
					</a>
					
																<h3 class="uu_logo"><a href="https://www.ultimouomo.com/" rel="home">L&#039;Ultimo Uomo</a></h3>
					
					<a class="uu_logo-text" href="https://www.ultimouomo.com/"></a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<ul id="menu-argomenti" class="menu"><li id="menu-item-42945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42945"><a href="https://www.ultimouomo.com/calcio/">Calcio</a></li>
<li id="menu-item-42947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42947"><a href="https://www.ultimouomo.com/basket-basket/">NBA</a></li>
<li id="menu-item-42948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42948"><a href="https://www.ultimouomo.com/sport/">Sport</a></li>
<li id="menu-item-54014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54014"><a href="https://www.ultimouomo.com/dizionario-tattico/">Dizionario Tattico</a></li>
<li id="menu-item-56330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56330"><a href="https://www.ultimouomo.com/il-secolo-brevissimo/">Il secolo brevissimo</a></li>
</ul>					</nav>

					<div class="sideMenu_toggleBtn"></div>

					
<div class="search">
	<span class="switchSearch icon-search"></span>
	
		
	<form role="search" method="get" class="search-form" action="https://www.ultimouomo.com/">
	   
	<!-- <span class="screen-reader-text">Ricerca per:</span> -->
	<input type="search" class="search-field"
	    placeholder="Cerca"
	    value="" name="s"
	    title="Ricerca per:" />

	<!-- <input type="submit" class="search-submit" value="Cerca" />-->
	</form>
</div>
				</div>
				
			</header><!-- #masthead -->

			<div id="content" class="site-content">

				<aside class="sideMenu">

	<div class="sideMenu_toggleBtn"></div>
	
	<div class="sideMenu-submenu">
		
		<ul id="menu-argomenti" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42945"><a href="https://www.ultimouomo.com/calcio/">Calcio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42947"><a href="https://www.ultimouomo.com/basket-basket/">NBA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42948"><a href="https://www.ultimouomo.com/sport/">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54014"><a href="https://www.ultimouomo.com/dizionario-tattico/">Dizionario Tattico</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56330"><a href="https://www.ultimouomo.com/il-secolo-brevissimo/">Il secolo brevissimo</a></li>
</ul>
	</div>

	<div class="sideMenu-submenu">
		
		<ul id="page_menu" class="menu"><li id="menu-item-13706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13706"><a href="https://www.ultimouomo.com/contatti/">Chi siamo</a></li>
<li id="menu-item-13693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13693"><a href="https://www.ultimouomo.com/le-firme/">Le Firme</a></li>
<li id="menu-item-13704" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-13704"><a href="https://www.ultimouomo.com/archivio/">Archivio</a></li>
<li id="menu-item-15122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15122"><a href="https://www.ultimouomo.com/newsletter/">Newsletter</a></li>
<li id="menu-item-20095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20095"><a href="https://www.ultimouomo.com/sponsor/">Sponsor</a></li>
<li id="menu-item-21614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21614"><a href="https://www.ultimouomo.com/long-form/">Long-Form</a></li>
</ul>
	</div>

	<nav class="sideMenu-socials">
		<a href="/rss" class="sideMenu-social icon-rss"></a>
		<a href="https://www.facebook.com/ultimouomomagazine/"  class="sideMenu-social icon-facebook-rect"></a>
		<a href="https://twitter.com/lultimouomo" class="sideMenu-social icon-twitter-bird"></a>
	</nav>

	<div class="sideMenu_credits">
		<div> © Alkemy. Made with love</div>
		<div> <a href="http://www.sky.it/assistenza/moduli-contrattuali/privacy-cookie.html">Informativa Cookies</a> </div>

	</div>

</aside>

				
	<main id="main" class="clearfix single_post " role="main">
	
		
		
		<div class="inner clearfix">
		
			<div class="content_sidebar clearfix">

				<div class="singlePost__wrapper">
								
					<div class="singlePost singlePost-block clearfix">

						<div class="posts column column-md-8">

								
	

					<div class="post_image-wrapper">
				
				<figure class="post_image">
											<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/05/15152445/GettyImages-3284334-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/05/15152445/GettyImages-3284334-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/05/15152445/GettyImages-3284334-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/05/15152445/GettyImages-3284334-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/05/15152445/GettyImages-3284334-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/05/15152445/GettyImages-3284334-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/05/15152445/GettyImages-3284334-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>									</figure>

			</div>
			
	
	<article id="post-57647" class="single clearfix" >

		
			<header class="post_header">
								<div class="post_credits">Foto di Mark Thompson/Getty Images</div>
								
				<strong class="post_categories"><a href="https://www.ultimouomo.com/il-mio-gol-preferito/" rel="category tag">Il mio gol preferito</a></strong>
				
				<span class="post_author"> <a href="https://www.ultimouomo.com/author/daniele-manusia/" title="Posts by Daniele Manusia" class="author url fn" rel="author">Daniele Manusia</a> </span>

				<span class="post_date">15 maggio 2020</span>

				<span class="post_timeread">8'</span>
				
			</header>

			<h1 class="post_title">Il gol che mi ha fatto capire chi era Thierry Henry</h1>			<div class="post_abstract"><p>Quando Henry vinse da solo contro tutto il Liverpool.</p>
</div>
			
		 

		


<div class="share_post" data-href="https://www.ultimouomo.com/gol-liverpool-capire-thierry-henry/">
	
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ultimouomo.com/gol-liverpool-capire-thierry-henry/" target="_blank" ></a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=Il gol che mi ha fatto capire chi era Thierry Henry https://www.ultimouomo.com/gol-liverpool-capire-thierry-henry/ via @lUltimoUomo" target="_blank" ></a>


	</div>




		
		<div class="post_content post_content-text"><p><span style="font-weight: 400;">Il 9 aprile 2004 l’Arsenal sembra intenzionato a buttare la stagione. La squadra di Arséne Wenger ospita il Liverpool a Highbury, va in svantaggio dopo cinque minuti per un colpo di testa di Hyypia su calcio d’angolo, pareggia con Henry: controllo sul lancio di Pirès e diagonale di sinistro a incrociare sotto le gambe di Dudek. Poco dopo, però, va nuovamente sotto, Owen segna un gol simile a quello di Henry: Gerrard vede il suo taglio in area di rigore e lo serve con uno splendido filtrante di interno destro, Owen controlla e calcia sotto le gambe di Lehmann. Henry </span><a href="https://www.youtube.com/channel/UCpryVRk_VDudG8SHXgWcG0w" target="_blank" rel="noopener"><span style="font-weight: 400;">ricorda</span></a><span style="font-weight: 400;"> che a quel punto «lo stadio aveva smesso di respirare». Non</span><i><span style="font-weight: 400;"> il pubblico</span></i><span style="font-weight: 400;">, ma proprio</span><i><span style="font-weight: 400;"> lo stadio</span></i><span style="font-weight: 400;">, inteso come organismo. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Per capire la delicatezza di questo momento bisogna tenere conto dei giorni precedenti. Quella con il Liverpool era la terza partita in meno di una settimana per l’Arsenal: il 3 aprile aveva perso la semifinale contro lo United e il 6 aprile era uscito dalla Champions League perdendo il ritorno dei quarti, in casa, con il Chelsea. In campionato non aveva ancora perso una partita ed era in testa, con 7 punti di vantaggio sul Chelsea e otto giornate ancora da giocare, il che significa che matematicamente l’Arsenal si sarebbe persino potuto permettere quella terza sconfitta consecutiva. L’esperienza però dice che anche le squadre migliori possono lasciarsi sfuggire di mano intere stagioni senza neanche accorgersene: all’Arsenal era successo giusto la stagione prima, quando era arrivato secondo in Premier League sprecando un vantaggio che a marzo era di cinque punti sul Manchester United (alcuni bookmakers avevano addirittura chiuso le scommesse pensando che ormai per l’Arsenal fosse fatta). Fino a qualche giorno prima «qualcuno parlava addirittura di </span><i><span style="font-weight: 400;">treble</span></i><span style="font-weight: 400;">», ricorda Henry, «e in una settimana stavamo per perdere tutto».</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Dopo il gol di Owen non è solo l’aria di Highbury ad essersi rarefatta, ma è anche l’Arsenal a sembrare stordito. Nel secondo tempo, però, viene fuori il carattere di Thierry Henry.  </span></p>
<p>&nbsp;</p>
<p><iframe src="https://www.youtube.com/embed/f9kRgpAAZiw" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Dopo qualche anno con Wenger, che lo aveva riportato al centro dell’attacco come quando era ragazzo, era diventato uno specialista dei movimenti in profondità, di quelle corse sul filo del fuorigioco che, insieme alla sua qualità in fase di controllo e da quello che lui stesso definiva «istinto killer» sotto porta, facevano sì che quando la palla arrivava ad Henry alle spalle della difesa avversaria la sensazione era che il gol fosse praticamente fatto. Ma non ha mai perso il desiderio di contribuire al gioco di squadra e di influenzare anche altri aspetti oltre alla finalizzazione. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Di Henry ricordiamo la leggerezza e la velocità, tendiamo però a dare meno importanza al fatto che fosse alto quasi un metro e novanta e che quando veniva a centrocampo a prendere palla poteva tranquillamente proteggerla dalla pressione di giocatori come Hamann e Gerrard &#8211; «Non potevi neanche prenderlo a calci», ha detto Carragher, suo avversario quel giorno – oppure allargarsi e fare a spallate con Riise. O che la sua tecnica di base gli permettesse di rendersi utile anche solo attirando su di sé e dribblando mezza squadra avversaria, prima di passare la palla a un compagno. In un’intervista al <em>Guardian</em> di qualche mese successiva alla partita con il Liverpool Henry ha detto che quando era giovane giocare a calcio per lui significava fare quello che voleva in campo, mentre crescendo è diventato più attento a «quello che il campo voleva che facessi». </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Proprio per la voglia di prendere per mano l’Arsenal in un momento di difficoltà come quello alla fine del primo tempo, all’inizio del secondo inizia a farsi vedere a centrocampo, venendo persino a prendere palla dietro la linea di Heskey e Owen. Tre minuti dopo la ripresa, in un momento in cui ha scambiato la posizione con Pirès, riceva palla sulla linea laterale, a sinistra. Davanti ha Diouf e il resto del Liverpool, anziché partire lungolinea fa qualche passo verso l’interno e serve il movimento intelligente di Ljungberg alle spalle di Gerrard. Ljungberg di prima, al volo, la passa a Pirès che a sua volta si è mosso con acume dietro alla difesa e può pareggiare da pochi metri. Henry era stato decisivo cominciando l’azione, stavolta, anziché finendola. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">In realtà, la maturazione di Henry consistite solo nella capacità di scegliere con più attenzione quando passare la palla anziché caricare a testa bassa, di diventare anche un po’ playmaker oltre che ala e centravanti.</span> <span style="font-weight: 400;">Ma i suoi dribbling</span> <span style="font-weight: 400;">e le sue conduzioni palla al piede erano comunque necessarie alla squadra. Quando parliamo di un giocatore con le qualità di Henry, non c’è grande differenza tra quello che vuole</span> <span style="font-weight: 400;">fare lui e quello che </span><i><span style="font-weight: 400;">il campo </span></i><span style="font-weight: 400;">vuole che faccia. O ancora meglio: tra quello che lo divertiva e quello che era necessario non c&#8217;era differenza. Anche per come era il calcio in quegli anni: l’evoluzione professionale, culturale, tecnica e atletica era già a buon punto, ma l’organizzazione di squadra era decisamente meno raffinata di oggi e ci si aspettava che giocatori come Henry fossero in grado di risolvere più o meno da soli (insieme ad altri giocatori come loro, cioè) la fase offensiva. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Lui era riuscito a tenere insieme a una maggiore consapevolezza del gioco di squadra, anche quell’istinto che lo spingeva a trasformare la partita in un </span><i><span style="font-weight: 400;">uno contro undici </span></i><span style="font-weight: 400;">partendo palla al piede da zone profonde del campo. Le partite dell’Arsenal di quegli anni sono piene di corse di palla al piede di Henry, in cui prende palla a centrocampo e salta tutti quelli che ha davanti (uno dei suoi gol più belli lo realizzerà saltando mezzo Real Madrid al Bernabeu, nel 2006), davvero come un giocatore di basket che parte in penetrazione e va a canestro.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">La regia televisiva non fa neanche in tempo a terminare i replay del gol di Pirès che Gilberto Silva ha già messo a terra una palla spazzata dalla difesa del Liverpool. Per qualche ragione Henry è ancora vicino al centrocampo e Gilberto Silva gliela passa come un corriere il cui lavoro termina una volta portato il pacco al legittimo proprietario. Henry ha davanti a sé Hamann, che salta con un’accelerazione bruciante verso sinistra – per fare un gol del genere, dirà anni dopo, devi portare palla in un certo modo, con un certo «tempismo»,</span> <span style="font-weight: 400;">e «devi toccare il pallone in modo che non te l’allunghi troppo ma te l’allunghi abbastanza per lasciarti alle spalle quell’avversario». Hamann è così più lento di lui che quando scivola tentando disperatamente di fermarlo sembra fermo, la scivolata va a vuoto di un paio di metri. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Così Henry si trova avanti Jamie Carragher, proprio mentre sta tornando in equilibrio per puntare verso il centro dell’area. Gli basta rallentare per una frazione di secondo e una finta in cui sposta il peso sulla gamba destra per far piantare a terra Carragher e superarlo cambiando passo di nuovo. Oltre che difficile da prendere a calci, Henry per Carragher era il giocatore migliore contro cui avesse giocato, «forse il migliore della storia della Premier League» (ci sono intere </span><a href="https://www.youtube.com/watch?v=QVluaAO64oA" target="_blank" rel="noopener"><span style="font-weight: 400;">compilation di dribbling di Henry su Carragher</span></a><span style="font-weight: 400;">, poverino). Dopo essere stato saltato in quel modo Carragher ruota su se stesso come una porta girevole, finendo per sbattere sul compagno di difesa Biscan, mentre Henry ha il tempo di alzare la testa davanti a Dudek e incrociare il tiro di piatto destro.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">A quel punto Henry dice che Highbury è tornato a respirare, era la prima volta che aveva una sensazione del genere, «e non l’ho più provata in carriera». Mezz’ora dopo (e dopo aver fallito da pochi passi un’occasione di testa) Henry completa la tripletta con un controllo di esterno sublime quanto il lancio di Bergkamp che lo pesca sul dischetto e ribattendo poi di pancia, con un po’ di fortuna, la parata di Dudek che gli aveva chiuso lo specchio sul tiro. Il gol del 3-2 lo aveva festeggiato baciando la maglia, quello del 4-2 togliendosela e restando in canotta davanti ai tifosi in delirio.</span></p>
<p>&nbsp;</p>
<p><iframe src="https://www.youtube.com/embed/NzV4Ad5pwU4" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><span style="font-weight: 400;">D’accordo, nessuno ha avuto bisogno di quella tripletta con il Liverpool per scoprire il talento di Thierry Henry. Era già arrivato secondo al Pallone d’Oro e aveva due stagioni da più di trenta gol alle spalle. Aveva vinto un Mondiale e un Europeo (giocando ala) e una Premier League. Ma nelle passate stagioni era anche stato criticato, qualcuno pensava fosse un tipo poco determinato, sempre svogliato. E invece quel giorno, quando Henry ha rimesso la stagione dell’Arsenal sui binari giusti praticamente da solo, anticipando la vittoria della Premier League che arriverà ufficialmente due settimane dopo con il pareggio di White Heart Lane con il Tottenham e contribuendo non poco alla certezza interiore di quella squadra che non perderà in campionato fino all’ottobre successivo, e che ricorderemo come gli &#8220;Invincibili&#8221;, ho capito pienamente che tipo di giocatore fosse, da quale forza interiore fosse spinto.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Henry è uno di quei perfezionisti cresciuti con un padre ipercritico, che quando segnava quattro gol gli chiedeva perché non ne aveva segnati cinque, e quando ne aveva segnati cinque perché non sei. E sicuramente è in parte la ragione per cui a fine carriera di gol ne ha segnati più di quattrocento, vincendo due Scarpe d’Oro consecutive. Ma Henry era mosso dal desiderio di vedere i propri limiti &#8211; «volevo spingere me stesso al massimo» &#8211; quanto da quello di divertirsi grazie al proprio straordinario talento: è l’unione di questi due aspetti che lo ha reso un giocatore unico e forse irripetibile. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Sono passati sedici anni da quella stagione e oggi guardo a Thierry Henry come a un giocatore coetaneo di Ronaldinho (più giovane di lui di qualche anno) ma che per certi aspetti viveva già nell’epoca calcistica di Cristiano Ronaldo e Messi. Proprio per quella voglia feroce di vincere che aveva, che gli faceva dire che le squadre avversarie lui voleva &#8220;ucciderle&#8221;, unita al background da campetto di banlieue che non ha mai dimenticato. Se il primo aspetto – che forse serviva anche a smentire chi lo riteneva un giocatore superficiale,</span><i><span style="font-weight: 400;"> bello da vedere</span></i><span style="font-weight: 400;">, proprio come i critici definivano l’Arsenal di Wenger quando non vinceva – era leggermente in anticipo sul calcio ad altissima efficienza che abbiamo vissuto negli ultimi dieci anni; il secondo invece è un aspetto che quasi nessun altro calciatore di altissimo livello conserva. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Eccetto Ibrahimovic – per cui il divertimento sta quasi esclusivamente nell’umiliazione che i suoi avversari vivono confrontati alla sua superiorità, nel fatto che sono tutti troppo </span><i><span style="font-weight: 400;">normali</span></i><span style="font-weight: 400;"> rispetto a lui – e Neymar – che però è odiato proprio perché non mette </span><a href="https://www.ultimouomo.com/il-calcio-e-larte-della-finzione/" target="_blank" rel="noopener"><span style="font-weight: 400;">il suo istinto malizioso</span></a><span style="font-weight: 400;"> al servizio di un’ideale superiore di squadra – nessuno gioca con quel mezzo sorriso che Henry aveva mentre dribblava i suoi avversari. Nessuno prova il piacere fisico, tattile, che provava lui quando palleggiava con l’uomo addosso, quando si allungava palla alle spalle di un avversario e lo superava come se fosse fatto d’aria, quando faceva </span><a href="https://www.youtube.com/watch?v=e89F5X0bIxE" target="_blank" rel="noopener"><span style="font-weight: 400;">qualcosa che nessun altro neanche provava a fare</span></a><span style="font-weight: 400;">, quando trovava il modo di </span><a href="https://www.youtube.com/watch?v=EDD89Gbo5hw" target="_blank" rel="noopener"><span style="font-weight: 400;">segnare stupendo</span></a><span style="font-weight: 400;"> pubblico, compagni e avversari.  </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">La felicità di Cristiano Ronaldo sembra più una forma di sollievo, l’ennesima conferma della sua grandezza, del suo </span><i><span style="font-weight: 400;">destino speciale</span></i><span style="font-weight: 400;">. Quella di Messi sembra una sorta di stupore di sé stesso, di quel talento senza limiti che contrasta con la sua personalità semplice, che sembra quasi pesargli quando non si manifesta in momenti di splendore accecante. Persino Mbappé, che forse è il giocatore con le qualità più simili a quelle di Henry, ha una fretta, un’urgenza che lui non aveva. Mbappé vuole portare a termine una missione nel modo più veloce possibile, è violento, brutale, quando si allunga la palla e vola in porta. Thierry Henry invece si godeva ogni momento del percorso, che non era quasi mai in linea retta. Rallentava, aspettava che il marcatore gli venisse vicino prima di cambiare passo e direzione, se ne aveva il tempo sceglieva con cura il piede per concludere, l’angolo dove mettere la palla, una volta segnato rallentava la corsa fino a camminare, perché anche quel momento era un piacere da assaporare.</span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>

		
				
				
					<div class="single_tags">Tags : <a href="https://www.ultimouomo.com/tag/arsenal/" rel="tag">arsenal</a><a href="https://www.ultimouomo.com/tag/henry/" rel="tag">henry</a><a href="https://www.ultimouomo.com/tag/liverpool/" rel="tag">liverpool</a><a href="https://www.ultimouomo.com/tag/premier-league/" rel="tag">premier league</a></div>
		
		<div class="author_description"><p><strong>Daniele Manusia, direttore e cofondatore dell'Ultimo Uomo. È nato a Roma (1981) dove vive e lavora. Ha scritto: "Cantona. Come è diventato leggenda" (Add, 2013).</strong></p></div>
		


<div class="share_post" data-href="https://www.ultimouomo.com/gol-liverpool-capire-thierry-henry/">
	
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ultimouomo.com/gol-liverpool-capire-thierry-henry/" target="_blank" ></a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=Il gol che mi ha fatto capire chi era Thierry Henry https://www.ultimouomo.com/gol-liverpool-capire-thierry-henry/ via @lUltimoUomo" target="_blank" ></a>


	</div>


		
	</article>

	<a href="https://www.ultimouomo.com/gol-liverpool-capire-thierry-henry/" class="loadDisqusComment toggle-comments">Carica i commenti ...</a>
	<div id="disqus_thread"></div>



	
						</div>

					</div>

				</div>
				<!-- /.singlePost__wrapper -->

				
<aside id="secondary" class="sidebar single_sidebar column column-md-4" role="complementary">
	<!-- <section class="widget"><div class="adv"></div></section> -->

		



	<section id="text-3" class="widget widget_text"><h4 class="widget_title">Iscriviti alla nostra newsletter</h4>			<div class="textwidget">Ricevi "Stili di gioco" direttamente nel tuo inbox.

<div id="mc_embed_signup" class="mailChimp-container"><form  method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form--isLoading" target="_blank" novalidate><div id="mc_embed_signup_scroll"><div class="mailChimp-inputWrapper"><input type="submit" value="invia" class="hiddenButton" /><input type="email" value="" name="EMAIL" class="mailChimp-inputEmail" id="mce-EMAIL" placeholder="Inserisci la tua email" required /></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_1a2aed5d0303bb44879687f9b_b48a870bc7" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div></div>
		</section>	

		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Potrebbero interessarti</h4>
		<div class="textwidget">
		
				
<article id="post-57103" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/ronaldo-gol-spartak-mosca/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/04/29093848/RONIE-1-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/04/29093848/RONIE-1-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/04/29093848/RONIE-1-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/29093848/RONIE-1-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/29093848/RONIE-1-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/29093848/RONIE-1-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/29093848/RONIE-1-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/29093848/RONIE-1-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/29093848/RONIE-1-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/29093848/RONIE-1.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/il-mio-gol-preferito/" title="Il mio gol preferito">Il mio gol preferito</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> </span>
			<span class="post_timeread">13'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/ronaldo-gol-spartak-mosca/">Il gol che mi ha mostrato l&#8217;eccezionalità di Ronaldo</a>
		</h2>
		<div class="post_abstract"><p>Come il gol del Fenomeno allo Spartak Mosca ha venduto l&#8217;idea che la potenza è nulla senza controllo.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-56892" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/gol-preferito-messi-barcellona-real-madrid/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/04/23094549/MESSI-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/04/23094549/MESSI-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/04/23094549/MESSI-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/23094549/MESSI-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/23094549/MESSI-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/23094549/MESSI-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/23094549/MESSI-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/23094549/MESSI-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/23094549/MESSI-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/23094549/MESSI.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/il-mio-gol-preferito/" title="Il mio gol preferito">Il mio gol preferito</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/daniele-v-morrone/" title="Posts by Daniele V. Morrone" class="author url fn" rel="author">Daniele V. Morrone</a> </span>
			<span class="post_timeread">12'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/gol-preferito-messi-barcellona-real-madrid/">Il gol che mi ha rivelato il genio di Messi</a>
		</h2>
		<div class="post_abstract"><p>Ricordo di uno dei gol più belli del calcio contemporaneo.</p>
</div>
	</div>

</article><!-- #post-## -->
			
		</div>
	</section>
	
		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Dello stesso autore</h4>
		<div class="textwidget">
		
<article id="post-57414" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/ode-al-calciotto/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/05/08103626/CALCI8-1-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/05/08103626/CALCI8-1-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/05/08103626/CALCI8-1-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/05/08103626/CALCI8-1-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/05/08103626/CALCI8-1-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/05/08103626/CALCI8-1-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/05/08103626/CALCI8-1-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/05/08103626/CALCI8-1-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/05/08103626/CALCI8-1-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/05/08103626/CALCI8-1.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/daniele-manusia/" title="Posts by Daniele Manusia" class="author url fn" rel="author">Daniele Manusia</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/ode-al-calciotto/">Ode al calciotto</a>
		</h2>
		<div class="post_abstract"><p>Memorie dei giorni in cui si poteva giocare a calciotto.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-55517" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/calcio-spot-nike-bene-male/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/03/18103335/SPOT-NIKE-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/03/18103335/SPOT-NIKE-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/03/18103335/SPOT-NIKE-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/03/18103335/SPOT-NIKE-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/03/18103335/SPOT-NIKE-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/03/18103335/SPOT-NIKE-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/03/18103335/SPOT-NIKE-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/03/18103335/SPOT-NIKE-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/03/18103335/SPOT-NIKE-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/03/18103335/SPOT-NIKE.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/daniele-manusia/" title="Posts by Daniele Manusia" class="author url fn" rel="author">Daniele Manusia</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/calcio-spot-nike-bene-male/">Quando il calcio ha salvato l&#8217;umanità</a>
		</h2>
		<div class="post_abstract"><p>Abbiamo riguardato la pubblicità con Cantona e Maldini che prendono a pallonate il Diavolo</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-55049" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/coronavirus-calcio-riflessioni/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/03/05095308/STADIO-VUOTO-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/03/05095308/STADIO-VUOTO-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/03/05095308/STADIO-VUOTO-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/03/05095308/STADIO-VUOTO-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/03/05095308/STADIO-VUOTO-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/03/05095308/STADIO-VUOTO-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/03/05095308/STADIO-VUOTO-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/03/05095308/STADIO-VUOTO-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/03/05095308/STADIO-VUOTO-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/03/05095308/STADIO-VUOTO.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/daniele-manusia/" title="Posts by Daniele Manusia" class="author url fn" rel="author">Daniele Manusia</a> </span>
			<span class="post_timeread">6'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/coronavirus-calcio-riflessioni/">Cosa facciamo se le nostre squadre non giocano più a calcio?</a>
		</h2>
		<div class="post_abstract"><p>4 riflessioni su un mondo senza calcio.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-54681" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/tyson-fury-deontay-wilder-analisi/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/02/24095010/TYSON-FURY-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/02/24095010/TYSON-FURY-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/02/24095010/TYSON-FURY-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/02/24095010/TYSON-FURY-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/02/24095010/TYSON-FURY-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/02/24095010/TYSON-FURY-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/02/24095010/TYSON-FURY-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/02/24095010/TYSON-FURY-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/02/24095010/TYSON-FURY-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/02/24095010/TYSON-FURY.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/sport/" title="Sport">Sport</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/daniele-manusia/" title="Posts by Daniele Manusia" class="author url fn" rel="author">Daniele Manusia</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/tyson-fury-deontay-wilder-analisi/">Tyson Fury è tornato sul trono</a>
		</h2>
		<div class="post_abstract"><p>Per il titolo si sono affrontati due uomini molto diversi.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-54526" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/haaland-fortnite-champions-league-borussia-dortmund-psg/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/02/20094758/haaland_2-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/02/20094758/haaland_2-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/02/20094758/haaland_2-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/02/20094758/haaland_2-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/02/20094758/haaland_2-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/02/20094758/haaland_2-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/02/20094758/haaland_2-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/02/20094758/haaland_2-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/02/20094758/haaland_2-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/02/20094758/haaland_2.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/champions-league/" title="Champions League">Champions League</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/daniele-manusia/" title="Posts by Daniele Manusia" class="author url fn" rel="author">Daniele Manusia</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/haaland-fortnite-champions-league-borussia-dortmund-psg/">Come Fortnite mi ha fatto capire Haaland</a>
		</h2>
		<div class="post_abstract"><p>L&#8217;attaccante norvegese sta portando il calcio nell&#8217;era degli esports.</p>
</div>
	</div>

</article><!-- #post-## -->
		</div>
	</section>
	

	<section class="widget widget_most_read">
	<h4 class="widget_title">I più letti del mese</h4>
	<div class="textwidget">
	
<article id="post-57400" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/hiannick-kamba-morto/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/05/08095431/KAMBA-1-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/05/08095431/KAMBA-1-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/05/08095431/KAMBA-1-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/05/08095431/KAMBA-1-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/05/08095431/KAMBA-1-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/05/08095431/KAMBA-1-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> </span>
			<span class="post_timeread">6'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/hiannick-kamba-morto/">La seconda vita di Hiannick Kamba</a>
		</h2>
		<div class="post_abstract"><p>L&#8217;assurda vicenda dell&#8217;ex compagno di Neuer, riapparso dopo essere stato dichiarato morto.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-57032" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/denilson-dribbling-inutili/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/04/28144732/DENILSON-1-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/04/28144732/DENILSON-1-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/04/28144732/DENILSON-1-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/28144732/DENILSON-1-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/28144732/DENILSON-1-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/28144732/DENILSON-1-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-mongiardo/" title="Posts by Emanuele Mongiardo" class="author url fn" rel="author">Emanuele Mongiardo</a> </span>
			<span class="post_timeread">15'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/denilson-dribbling-inutili/">I dribbling più inutili della carriera di Denilson</a>
		</h2>
		<div class="post_abstract"><p>Un catalogo di trick del re dei trick.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-57324" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/delio-rossi-ljajic-rissa/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/05/07093443/ROSSI-ADEM-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/05/07093443/ROSSI-ADEM-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/05/07093443/ROSSI-ADEM-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/05/07093443/ROSSI-ADEM-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/05/07093443/ROSSI-ADEM-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/05/07093443/ROSSI-ADEM-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/leonardo-mazzeo/" title="Posts by Leonardo Mazzeo" class="author url fn" rel="author">Leonardo Mazzeo</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/delio-rossi-ljajic-rissa/">Quando Delio Rossi prese a pugni Adem Ljajic</a>
		</h2>
		<div class="post_abstract"><p>Una scazzottata leggendaria.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-56879" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/i-migliori-nel-primo-controllo-2000-2020/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/04/22141700/PRIMOCONTROLLO-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/04/22141700/PRIMOCONTROLLO-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/04/22141700/PRIMOCONTROLLO-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/22141700/PRIMOCONTROLLO-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/22141700/PRIMOCONTROLLO-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/22141700/PRIMOCONTROLLO-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/il-secolo-brevissimo/" title="Il secolo brevissimo">Il secolo brevissimo</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">16'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/i-migliori-nel-primo-controllo-2000-2020/">I migliori nel primo controllo (2000-2020)</a>
		</h2>
		<div class="post_abstract"><p>Abbiamo scelto i migliori calciatori degli ultimi vent’anni nel controllare un pallone.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-56858" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/gol-film-belli-brutti/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/04/22100309/GOL-NEI-FILM-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/04/22100309/GOL-NEI-FILM-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/04/22100309/GOL-NEI-FILM-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/22100309/GOL-NEI-FILM-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/22100309/GOL-NEI-FILM-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/22100309/GOL-NEI-FILM-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> </span>
			<span class="post_timeread">18'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/gol-film-belli-brutti/">I gol più brutti della storia del cinema</a>
		</h2>
		<div class="post_abstract"><p>Ovvero quelli più brutti tra quelli che si sforzano di essere belli. Cioè quasi tutti.</p>
</div>
	</div>

</article><!-- #post-## -->
</div>
</section>	

	



	
</aside><!-- #secondary -->

			</div> <!-- content_sidebar -->

		</div> <!-- inner clearfix -->

				

		<div class="related_posts inner clearfix">
    		<h5 class="related_title">altro da premier league</h5>
    		<div class="posts_archive clearfix">
    		
<article id="post-56300" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/10-gol-fuori-area-premier-league/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/04/08095238/PREMIER-1-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/04/08095238/PREMIER-1-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/04/08095238/PREMIER-1-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/08095238/PREMIER-1-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/08095238/PREMIER-1-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/08095238/PREMIER-1-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/premier-league/" title="Premier League">Premier League</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/alfredo-giacobbe/" title="Posts by Alfredo Giacobbe" class="author url fn" rel="author">Alfredo Giacobbe</a> </span>
			<span class="post_timeread">5'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/10-gol-fuori-area-premier-league/">10 grandi gol da fuori in Premier League</a>
		</h2>
		<div class="post_abstract"><p>Le bombe da fuori area fanno parte della tradizione del campionato inglese.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-54259" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/tottenham-mourinho-cantiere-premier-league/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/02/12095404/MOU-SPURS-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/02/12095404/MOU-SPURS-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/02/12095404/MOU-SPURS-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/02/12095404/MOU-SPURS-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/02/12095404/MOU-SPURS-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/02/12095404/MOU-SPURS-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/premier-league/" title="Premier League">Premier League</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/charles-onwuakpa/" title="Posts by Charles Onwuakpa" class="author url fn" rel="author">Charles Onwuakpa</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/tottenham-mourinho-cantiere-premier-league/">Il Tottenham di Mourinho è ancora un cantiere aperto</a>
		</h2>
		<div class="post_abstract"><p>Il tecnico portoghese non riesce a trovare l&#8217;assetto migliore.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-53301" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/inghilterra-var-problemi/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/10100840/VAR-PREMIER-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/10100840/VAR-PREMIER-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/10100840/VAR-PREMIER-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/10100840/VAR-PREMIER-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/10100840/VAR-PREMIER-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/10100840/VAR-PREMIER-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/premier-league/" title="Premier League">Premier League</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-saltari/" title="Posts by Dario Saltari" class="author url fn" rel="author">Dario Saltari</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/inghilterra-var-problemi/">In Inghilterra stanno rigettando il VAR</a>
		</h2>
		<div class="post_abstract"><p>Piccolo riassunto dei problemi che stanno emergendo.</p>
</div>
	</div>

</article><!-- #post-## -->
    		</div>    		<h5 class="related_title">altro da liverpool</h5>
    		<div class="posts_archive clearfix">
    		
<article id="post-56184" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/fernando-torres-liverpool/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/04/03132517/TOORES-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/04/03132517/TOORES-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/04/03132517/TOORES-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/03132517/TOORES-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/03132517/TOORES-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/03132517/TOORES-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/gian-marco-porcellini/" title="Posts by Gian Marco Porcellini" class="author url fn" rel="author">Gian Marco Porcellini</a> </span>
			<span class="post_timeread">13'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/fernando-torres-liverpool/">Quando Fernando Torres era Fernando Torres</a>
		</h2>
		<div class="post_abstract"><p>Ovvero gli anni al Liverpool.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-55315" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/fondamentali-liverpool-atletico-madrid-2-3/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/03/12154524/LIV-ATL-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/03/12154524/LIV-ATL-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/03/12154524/LIV-ATL-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/03/12154524/LIV-ATL-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/03/12154524/LIV-ATL-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/03/12154524/LIV-ATL-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/champions-league/" title="Champions League">Champions League</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-saltari/" title="Posts by Dario Saltari" class="author url fn" rel="author">Dario Saltari</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/fondamentali-liverpool-atletico-madrid-2-3/">Fondamentali: Liverpool-Atletico Madrid 2-3</a>
		</h2>
		<div class="post_abstract"><p>Un grande giocatore di cui non ci eravamo accorti.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-54736" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/dizionario-tattico-seconde-palle/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/02/25102830/SECONDE-PALLE-1-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/02/25102830/SECONDE-PALLE-1-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/02/25102830/SECONDE-PALLE-1-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/02/25102830/SECONDE-PALLE-1-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/02/25102830/SECONDE-PALLE-1-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/02/25102830/SECONDE-PALLE-1-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/dizionario-tattico/" title="Dizionario Tattico">Dizionario Tattico</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-pergolizzi/" title="Posts by Dario Pergolizzi" class="author url fn" rel="author">Dario Pergolizzi</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/dizionario-tattico-seconde-palle/">Le seconde palle</a>
		</h2>
		<div class="post_abstract"><p>Concetti utili per arrivare primi agli scaffali dei supermercati.</p>
</div>
	</div>

</article><!-- #post-## -->
    		</div></div>	</main><!-- #main -->
	


	</div><!-- #content -->

	
</div>




	
<script type="text/javascript">var themevar = {"siteurl":"https:\/\/www.ultimouomo.com","ajax_url":"https:\/\/www.ultimouomo.com\/wp-admin\/admin-ajax.php","current_info":{"ID":"57647: Il gol che mi ha fatto capire chi era Thierry Henry","is_single":57647,"is_front_page":false,"post_format":"standard","post_type":"post"}};</script>

<!--  ADOBE.DTM [uu] wp 
[HTTP_HOST]: www.ultimouomo.com
[SERVER_NAME]: www.ultimouomo.com
[is_preprod]: 
[is_production]: www.ultimouomo.com, www.ultimouomo.com
 -->


        <script> if (typeof DataLayer === 'undefined') var DataLayer = {};
        DataLayer = {"pageName":"sport:ultimouomo:gol-liverpool-capire-thierry-henry","livello1":"sport","secondolivello":"sport-ultimouomo"}</script>  
        <script src="https://assets.adobedtm.com/4bdc5ff1b28c17cbe0515114eca128a630e84a6e/satelliteLib-bc55cb78d44352dcd1b462ffee78770ddb2a2da4.js"></script>
        <script>_satellite.pageBottom();</script>

        <!-- post id: 57647-->


<!-- #JSON LD: content -->
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/www.ultimouomo.com\/gol-liverpool-capire-thierry-henry\/",
    "headline": "Il gol che mi ha fatto capire chi era Thierry Henry",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/ultimouomo.imgix.net\/wp-content\/uploads\/2020\/05\/15152445\/GettyImages-3284334.jpg",
        "height": 2200,
        "width": 1060
    },
    "datePublished": "2020-05-15 13:25:43",
    "dateModified": "2020-05-15 13:25:43",
    "author": {
        "@type": "Person",
        "name": "Daniele Manusia"
    },
    "publisher": {
        "@type": "Organization",
        "name": "L'Ultimo Uomo",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/www.ultimouomo.com\/wp-content\/themes\/UU3\/assets\/images\/ultimouomo.gif"
        }
    },
    "description": "Quando Henry vinse da solo contro tutto il Liverpool."
}</script>

<!-- #JSON LD: breadcrumbs -->
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.ultimouomo.com\/il-mio-gol-preferito\/",
                "name": "Il mio gol preferito"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.ultimouomo.com\/gol-liverpool-capire-thierry-henry\/",
                "name": "Il gol che mi ha fatto capire chi era Thierry Henry"
            }
        }
    ]
}</script>


<script type='text/javascript'>
/* <![CDATA[ */
var CEWP_Settings = {"scriptClass":"ce-script","iframeClass":"ce-iframe","acceptClass":"ce-accept","dismissClass":"ce-dismiss","disableClass":"ce-disable","bannerClass":"ce-banner","bannerHTML":"<div class=\"ce-inner\"><div class=\"ce-inner-text\">Se clicchi OK acconsenti all'uso da parte di Sky dei cookie tecnici, analitici, di profilazione di prima e terza parte, che sono usati per capire i contenuti che ti interessano e inviarti pubblicit\u00e0 in linea con le tue preferenze. Se vuoi saperne di pi\u00f9 sui cookie e decidere se acconsentire oppure no a tutti o ad alcuni cookie, <a target=\"_blank\" href=\"http:\/\/www.sky.it\/assistenza\/moduli-contrattuali\/privacy-cookie.html\">leggi qui la nostra Cookie Policy<\/a>.<a href=\"#\" class=\"ce-accept\">Ok<\/a><\/p><\/div>","eventScroll":"","scrollOffset":"200","clickOutside":"","cookieName":"ce-wp-cookie","cookieDuration":"365"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/plugins/cookie-enabler-wp/assets/js/cookies-enabler.min.js?ver=1.0'></script>
<script type='text/javascript'>
(function() { COOKIES_ENABLER.init(CEWP_Settings) }());
</script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/themes/UU3/assets/js/ultimouomo.min.js?ver=1.2.4'></script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>



</body>
</html>


