<!DOCTYPE html>
<html lang="it-IT">
	<head>
		<title>Giovanni Fabbian, come gioca il talento dell&#039;Inter in prestito alla Reggina | L&#039;Ultimo Uomo</title>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" /> 
		<link rel="profile" href="http://gmpg.org/xfn/11">

		
<!-- All in One SEO Pack 2.9.1 by Michael Torbert of Semper Fi Web Design[46,102] -->
<meta name="description"  content="Da centrocampista, nella Reggina, ha già segnato parecchio." />

<meta name="keywords"  content="giovanni fabbian,inter,reggina" />

<link rel="canonical" href="https://www.ultimouomo.com/giovanni-fabbian-centrocampista-inter-reggina/" />
<meta property="og:title" content="Cosa rende interessante Giovanni Fabbian" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ultimouomo.com/giovanni-fabbian-centrocampista-inter-reggina/" />
<meta property="og:image" content="https://ultimouomo.imgix.net/wp-content/uploads/2022/12/28123640/fabbiancop-950x447.png" />
<meta property="og:site_name" content="L&#039;Ultimo Uomo" />
<meta property="og:description" content="Da centrocampista, nella Reggina, ha già segnato parecchio." />
<meta property="article:published_time" content="2022-12-28T13:08:15Z" />
<meta property="article:modified_time" content="2022-12-28T13:08:15Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Cosa rende interessante Giovanni Fabbian" />
<meta name="twitter:description" content="Da centrocampista, nella Reggina, ha già segnato parecchio." />
<meta name="twitter:image" content="https://ultimouomo.imgix.net/wp-content/uploads/2022/12/28123640/fabbiancop-950x447.png" />
<meta itemprop="image" content="https://ultimouomo.imgix.net/wp-content/uploads/2022/12/28123640/fabbiancop-950x447.png" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-40982828-2', { 'cookieDomain': 'www.ultimouomo.com' } );
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel="amphtml" href="https://www.ultimouomo.com/giovanni-fabbian-centrocampista-inter-reggina/amp/" /><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='uu3-style-css'  href='https://www.ultimouomo.com/wp-content/themes/UU3/assets/css/ultimouomo.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/themes/UU3/assets/modernizr.js?ver=9394'></script>
<link rel='https://api.w.org/' href='https://www.ultimouomo.com/wp-json/' />
<link rel='shortlink' href='https://www.ultimouomo.com/?p=87306' />
<link rel="alternate" type="application/json+oembed" href="https://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimouomo.com%2Fgiovanni-fabbian-centrocampista-inter-reggina%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimouomo.com%2Fgiovanni-fabbian-centrocampista-inter-reggina%2F&#038;format=xml" />

<script type="text/javascript">
        digitalData = {
            page: {
                pageInfo: {
                    pageName:"sport:ultimouomo:giovanni-fabbian-centrocampista-inter-reggina",
                    livello1:"sport",
                    secondolivello:"sport-ultimouomo",
                    terzolivello:"sport-giovanni-fabbian-centrocampista-inter-reggina"
                }
            }
        };
</script>
<script src="//assets.adobedtm.com/launch-EN578e54a3f0c6478aa41c89022e30863c.min.js"></script>		<style type="text/css" id="wp-custom-css">
			.single_post{
	margin-top:inherit;
}
.highlight-front-video{
	z-index: 0;
}
.owl-height{
	min-height:380px;
}

@media screen and (min-width: 700px) and (max-width: 1281px){
	
	#container-video{
		height:100%!important;
	}
}


		</style>
			<meta name="google-site-verification" content="_QGMP5zXBvepg92kpzyns7EYKoFfd87bSR7G6Orn6RA" />		
		<script src="https://use.typekit.net/nrn0pmf.js"></script>
		<script>try{Typekit.load({ async: true });}catch(e){}</script>
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-16x16.png">
<link rel="manifest" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">		

		<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
    
        
    <script type="text/javascript" src="https://steadyhq.com/widget_loader/179b57f8-a9a6-48d6-9813-61bffe7b600c"></script>


	</head>
	<body>
		


		<div id="advMastHead" class="adv adv--masthead"></div>

		<div id="container" class="site">

			<header id="header" class="main_header" role="banner">

				<div class="header__wrapper">
					
																<h3 class="uu_logo"><a href="https://www.ultimouomo.com/" rel="home">L&#039;Ultimo Uomo</a></h3>
					
					<a class="uu_logo-text" href="https://www.ultimouomo.com/"></a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<ul id="menu-argomenti" class="menu"><li id="menu-item-69631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69631"><a href="https://www.ultimouomo.com/calcio/">Calcio</a></li>
<li id="menu-item-85878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85878"><a href="https://www.ultimouomo.com/mondiale-2022/">Mondiale 2022</a></li>
<li id="menu-item-84655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84655"><a href="https://www.ultimouomo.com/basket-basket/">NBA</a></li>
<li id="menu-item-84658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84658"><a href="http://www.fenomeno.eu">Fenomeno</a></li>
</ul>					</nav>

					<div class="sideMenu_toggleBtn"></div>

					
<div class="search">
	<span class="switchSearch icon-search"></span>
	
		
	<form role="search" method="get" class="search-form" action="https://www.ultimouomo.com/">
	   
	<!-- <span class="screen-reader-text">Ricerca per:</span> -->
	<input type="search" class="search-field"
	    placeholder="Cerca"
	    value="" name="s"
	    title="Ricerca per:" />

	<!-- <input type="submit" class="search-submit" value="Cerca" />-->
	</form>
</div>
				</div>
				
			</header><!-- #masthead -->

			<div id="content" class="site-content">

				<aside class="sideMenu">

	<div class="sideMenu_toggleBtn"></div>
	
	<div class="sideMenu-submenu">
		
		<ul id="menu-argomenti" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69631"><a href="https://www.ultimouomo.com/calcio/">Calcio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85878"><a href="https://www.ultimouomo.com/mondiale-2022/">Mondiale 2022</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84655"><a href="https://www.ultimouomo.com/basket-basket/">NBA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84658"><a href="http://www.fenomeno.eu">Fenomeno</a></li>
</ul>
	</div>

	<div class="sideMenu-submenu">
		
		<ul id="page_menu" class="menu"><li id="menu-item-13706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13706"><a href="https://www.ultimouomo.com/contatti/">Chi siamo</a></li>
<li id="menu-item-13693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13693"><a href="https://www.ultimouomo.com/le-firme/">Le Firme</a></li>
<li id="menu-item-13704" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-13704"><a href="https://www.ultimouomo.com/archivio/">Archivio</a></li>
<li id="menu-item-21614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21614"><a href="https://www.ultimouomo.com/long-form/">Long-Form</a></li>
<li id="menu-item-84552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84552"><a href="http://fenomeno.eu">Fenomeno</a></li>
</ul>
	</div>

	<nav class="sideMenu-socials">
		<a href="/rss" class="sideMenu-social icon-rss"></a>
		<a href="https://www.facebook.com/ultimouomomagazine/"  class="sideMenu-social icon-facebook-rect"></a>
		<a href="https://www.instagram.com/lultimouomo/" class="sideMenu-social icon-instagram"></a>
		<a href="https://twitter.com/lultimouomo" class="sideMenu-social icon-twitter-bird"></a>
	</nav>

	<div class="sideMenu_credits">
		<div>
			UU Srls<br /> 
			Via Parigi 11 00185 Roma<br /> 
			P. IVA 14451341003<br />
			ISSN 2974-5217<br /><br />
		</div>

        	<div><a style="cursor:pointer;" href="https://www.ultimouomo.com/cookie-policy/">Cookie policy</a></div>
        <div><a style="cursor:pointer;" href="#" id="open_preferences_center">Preferenze Cookie</a></div>
	</div>

</aside>

				
	<main id="main" class="clearfix single_post " role="main">
	
		
		
		<div class="inner clearfix">
		
			<div class="content_sidebar clearfix">

				<div class="singlePost__wrapper">
								
					<div class="singlePost singlePost-block clearfix">

						<div class="posts column column-md-8">

								
	

					<div class="post_image-wrapper">
				
				<figure class="post_image">
											<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/12/28123640/fabbiancop-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/12/28123640/fabbiancop-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/12/28123640/fabbiancop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/12/28123640/fabbiancop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/12/28123640/fabbiancop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/12/28123640/fabbiancop-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>									</figure>

			</div>
			
		
	
	<article id="post-87306" class="single clearfix" >

		
			<header class="post_header">
				
								<div class="post_credits">Foto LiveMedia/Valentina Giannettoni / IPA</div>
								
								<strong class="post_categories"><a href="https://www.ultimouomo.com/calcio/serie-b/" rel="category tag">Serie B</a></strong>
				<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> </span>
				
				<span class="post_date">28 dicembre 2022</span>

								<span class="post_timeread">4'</span>
								
			</header>

			<h1 class="post_title">Cosa rende interessante Giovanni Fabbian</h1>			<div class="post_abstract"><p>Da centrocampista, nella Reggina, ha già segnato parecchio.</p>
</div>
			
		 

		


<div class="share_post" data-href="https://www.ultimouomo.com/giovanni-fabbian-centrocampista-inter-reggina/">
	
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ultimouomo.com/giovanni-fabbian-centrocampista-inter-reggina/" target="_blank" ></a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=Cosa rende interessante Giovanni Fabbian https://www.ultimouomo.com/giovanni-fabbian-centrocampista-inter-reggina/ via @lUltimoUomo" target="_blank" ></a>


	</div>




		
		<div class="post_content post_content-text"><p><em>Questo articolo è stato originariamente pubblicato su Hudl, il blog di Wyscout, in inglese. Potete leggerlo <a href="https://www.hudl.com/blog/scouting-time-giovanni-fabbian" target="_blank" rel="noopener">qui</a>.</em></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">La Serie B è sempre un campionato a cui guardare, quando si cercano nuovi talenti nel calcio italiano. Non tutti i ruoli, in Italia, però stanno vivendo la stessa fortuna. Sembra un periodo particolarmente florido per i centrocampisti: se in attacco e in difesa la Nazionale fatica a produrre talenti all’altezza delle proprie ambizioni, i centrocampisti interessanti e talentuosi continuano a spuntare ogni anno. La scorsa Serie B era stata quella della rivelazione di Niccolò Fagioli, che con la maglia della Cremonese ha mostrato tutta la sofisticazione del suo repertorio tecnico. In questo primo scorso di stagione è ancora un altro giovane centrocampista italiano a essersi messo in mostra. Si chiama Giovanni Fabbian, ha 19 anni, gioca nella Reggina ma è cresciuto nell’Inter.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Alla prima stagione tra i professionisti, dopo pochi mesi, è già sembrato più grande della categoria in cui gioca. Ha giocato 17 partite, segnato 5 gol e servito 1 assist: un contributo offensivo di spessore, per un centrocampista nemmeno così offensivo, che ha aiutato la Reggina nel campionato di vertice disputato finora. La squadra calabrese è al secondo posto, tre punti dietro l’incredibile Frosinone di Fabio Grosso (che sta stupendo per solidità e proposta di gioco).</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Nel 4-3-3 di Filippo Inzaghi Fabbian gioca da mezzala destra, con un’interpretazione verticale e dinamica del ruolo. Accanto a lui gioca un mediano dai fondamentali ordinati come Zan Majer e un’altra mezzala come Hernani, che però rimane più statica e cerca di influenzare il gioco soprattutto col suo playmaking. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Fabbian invece gioca a pochi tocchi, in modo semplice, non deve gestire troppi palloni. La qualità che emersa in modo più prepotente in questi mesi è proprio il suo talento nel giocare senza il pallone. La sua intensità difensiva, ma anche l’intensità e la furbizia dei suoi movimenti senza palla. È un centrocampista che si esalta negli inserimenti, come detto anche dal tecnico Filippo Inzaghi: «È un 2003 che ha fatto cinque gol da mezzala, il nostro modo di giocare è atipico e lo esalta perché lui può entrare in area di rigore. Non lo conoscevo ed è stata brava la società, è stato bravo il suo procuratore che mi ha sfinito per questo giocatore. Sapendo come giocano le mie squadre, con le mezzali che entrano in area, mi diceva che se prendevo un calciatore così mi avrebbe dato soddisfazioni». </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Dei 5 gol segnati, 4 sono arrivati di testa. Un fondamentale su cui Fabbian sfrutta il suo notevole tempismo, ma anche una tecnica non banale. In questo gol al Brescia, per esempio, fa un movimento e un contromovimento per guadagnare spazio sul difensore. Una giocata da vero centravanti. Fabbian finta il movimento sul secondo palo e poi entra sul primo.</span></p>
<p>&nbsp;</p>
<div class="owl-carousel gallery_post-carousel">
<div class="owl-item"><img class="nounveil" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/12/28121637/Fabbian_testa1-min.png" data-gallery=""/></p>
</div>
<div class="owl-item"><img class="nounveil" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/12/28121639/Fabbian_testa2-min.png" data-gallery=""/></p>
</div>
<div class="owl-item"><img class="nounveil" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/12/28121641/Fabbian_testa3-min.png" data-gallery=""/></p>
</div>
<div class="owl-item"><img class="nounveil" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/12/28121643/Fabbian_testa4-min.png" data-gallery=""/></p>
</div>
<div class="owl-item"><img class="nounveil" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/12/28121645/Fabbian_testa5-min.png" data-gallery=""/></p>
</div>
</div>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Se i gol sono la parte più appariscente del suo gioco senza palla, difensivamente Fabbian è già un giocatore di grande impatto in Serie B. Per l’intensità con cui aggredisce gli avversari, la forza dei suoi duelli corpo a corpo, ma anche per un’intelligenza pessimista nei recuperi sempre preziosa nel calcio italiana. In questa situazione, sempre nella partita col Brescia, si accorge che l’avversario davanti a lui si era costruito un pericoloso uno contro uno. Allora va a coprire per raddoppiare sul difensore che scappava verso la porta. Sbaglia il rinvio, troppo centrale, ma è rapido &#8211; di testa e di gambe &#8211; per correre sui piedi dell’avversario, anticiparlo e toccare per il compagno per far partire la transizione.</span></p>
<p>&nbsp;</p>
<div class="owl-carousel gallery_post-carousel">
<div class="owl-item"><img class="nounveil" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/12/28122627/Fabbian_spazzata1-min.png" data-gallery=""/></p>
</div>
<div class="owl-item"><img class="nounveil" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/12/28122628/Fabbian_spazzata2-min.png" data-gallery=""/></p>
</div>
<div class="owl-item"><img class="nounveil" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/12/28122629/Fabbian_spazzata3-min.png" data-gallery=""/></p>
</div>
</div>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Col pallone il gioco di Fabbian è piuttosto minimale. Non lancia lungo e non rischia molti filtranti, il playmaking è lasciato ai compagni. Nei duelli corpo a corpo però è molto forte e tecnico, se si mette a proteggere palla è difficile da spostare o da portare fuori equilibrio. La maturità delle sue letture col pallone è notevole per un giocatore della sua età. In questa situazione non si accontenta di un passaggio semplice, ma col dribbling si apre uno spazio interessante, e concede il tempo al terzino di sovrapporsi per servirlo con un passaggio in profondità. Insomma, sebbene Fabbian finora abbia spiccato più per le sue qualità senza il pallone che con, tecnicamente è un centrocampista pulito, ordinato, e che quando serve sa fare qualcosa in più.</span></p>
<p>&nbsp;</p>
<div class="owl-carousel gallery_post-carousel">
<div class="owl-item"><img class="nounveil" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/12/28122927/Fabbian_controllo1-min.png" data-gallery=""/></p>
</div>
<div class="owl-item"><img class="nounveil" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/12/28122930/Fabbian_controllo2-min.png" data-gallery=""/></p>
</div>
<div class="owl-item"><img class="nounveil" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/12/28122932/Fabbian_controllo3-min.png" data-gallery=""/></p>
</div>
<div class="owl-item"><img class="nounveil" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/12/28122934/Fabbian_controllo4-min.png" data-gallery=""/></p>
</div>
</div>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">In una recente partita di Serie B della Reggina sulle tribune era presente Simone Inzaghi. Era probabilmente lì a supportare suo fratello Filippo, ma anche per tenere d’occhio le prestazioni di Fabbian, il cui cartellino è di proprietà dell’Inter. Si vocifera di un possibile ritorno a Milano già a gennaio, per quanto sembri presto. Interrogato a riguardo, “Pippo” ha chiesto al fratello di pazientare: «Giovanni deve crescere piano piano e con calma, noi lo faremo crescere bene».</span></p>
<p>&nbsp;</p>
</div>

		
				
				
					<div class="single_tags">Tags : <a href="https://www.ultimouomo.com/tag/giovanni-fabbian/" rel="tag">giovanni fabbian</a><a href="https://www.ultimouomo.com/tag/inter/" rel="tag">inter</a><a href="https://www.ultimouomo.com/tag/reggina/" rel="tag">reggina</a></div>
		
		<div class="author_description"><p><strong>Emanuele Atturo è nato a Roma (1988). Laureato in Semiotica, è caporedattore de l'Ultimo Uomo. Ha scritto "Roger Federer è esistito davvero" (66thand2nd, 2021).</strong></p></div>
		


<div class="share_post" data-href="https://www.ultimouomo.com/giovanni-fabbian-centrocampista-inter-reggina/">
	
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ultimouomo.com/giovanni-fabbian-centrocampista-inter-reggina/" target="_blank" ></a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=Cosa rende interessante Giovanni Fabbian https://www.ultimouomo.com/giovanni-fabbian-centrocampista-inter-reggina/ via @lUltimoUomo" target="_blank" ></a>


	</div>



	</article>

  <!-- <div class="video-player">
    <div class="video-player-inner">
      <div class="video-content-header">
        In evidenza 
        <span class="close"><svg viewBox="0 0 80 80" xmlns="http://www.w3.org/2000/svg" class="icon__svg icon__svg--close" fill="currentColor" width="80" height="80"><path d="M39.8 31.84L71.64 0l7.96 7.96L47.76 39.8 80 72.04 72.04 80 39.8 47.76 7.96 79.6 0 71.64 31.84 39.8.4 8.36 8.36.4 39.8 31.84z" fill="currentColor" fill-rule="evenodd"></path></svg></span>
      </div>
      <section id="video-player" class="video-content"></section>
    </div>
    <section id="video-carousel"></section>
  </div> -->

	<a href="https://www.ultimouomo.com/giovanni-fabbian-centrocampista-inter-reggina/" class="loadDisqusComment toggle-comments">Carica i commenti ...</a>
	<div id="disqus_thread"></div>



	
						</div>

					</div>

				</div>
				<!-- /.singlePost__wrapper -->

				
<aside id="secondary" class="sidebar single_sidebar column column-md-4" role="complementary">
	<!-- <section class="widget"><div class="adv"></div></section> -->

		



		

		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Potrebbero interessarti</h4>
		<div class="textwidget">
		
				
<article id="post-83619" class="post ">
	
		
		
	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/il-calciatore-di-b-di-agosto-2022-cedric-gondo/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/09/01151152/gondo-180x86.jpeg" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/09/01151152/gondo-180x86.jpeg" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/09/01151152/gondo-180x86.jpeg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/09/01151152/gondo-300x144.jpeg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/09/01151152/gondo-700x329.jpeg 700w, https://ultimouomo.imgix.net/wp-content/uploads/2022/09/01151152/gondo-768x361.jpeg 768w, https://ultimouomo.imgix.net/wp-content/uploads/2022/09/01151152/gondo-950x447.jpeg 950w, https://ultimouomo.imgix.net/wp-content/uploads/2022/09/01151152/gondo-400x191.jpeg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/09/01151152/gondo-840x401.jpeg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/09/01151152/gondo.jpeg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
				<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/serie-b/" title="Serie B">Serie B</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> </span>
			<span class="post_timeread">5'</span>
		</header>
				<h2 class="title post_title" >
			<a href="https://www.ultimouomo.com/il-calciatore-di-b-di-agosto-2022-cedric-gondo/">Ve lo ricordate Cedric Gondo?</a>
		</h2>
				<div class="post_abstract"><p>Il primo premio AIC dell&#8217;anno in Serie B lo vince il centravanti dell&#8217;Ascoli.</p>
</div>
			</div>
	
	
</article><!-- #post-## -->

<article id="post-81980" class="post ">
	
		
		
	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/top-xi-serie-b-2021-2022/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/06/24095804/seriebcop-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/06/24095804/seriebcop-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/06/24095804/seriebcop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/24095804/seriebcop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/24095804/seriebcop-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/24095804/seriebcop-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/24095804/seriebcop-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/24095804/seriebcop-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/24095804/seriebcop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/24095804/seriebcop.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
				<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/serie-b/" title="Serie B">Serie B</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/angelo-andrea-pisani/" title="Posts by Angelo Andrea Pisani" class="author url fn" rel="author">Angelo Andrea Pisani</a> </span>
			<span class="post_timeread">14'</span>
		</header>
				<h2 class="title post_title" >
			<a href="https://www.ultimouomo.com/top-xi-serie-b-2021-2022/">Top XI: Serie B 2021/22</a>
		</h2>
				<div class="post_abstract"><p>I migliori undici del campionato cadetto.</p>
</div>
			</div>
	
	
</article><!-- #post-## -->

<article id="post-81462" class="post ">
	
		
		
	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/cosa-successo-folle-finale-playoff-pisa-monza-analisi-tattica-serieb/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/05/31102531/GettyImages-1240996527-180x86.jpg" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/05/31102531/GettyImages-1240996527-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/05/31102531/GettyImages-1240996527-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/31102531/GettyImages-1240996527-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/31102531/GettyImages-1240996527-700x337.jpg 700w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/31102531/GettyImages-1240996527-768x370.jpg 768w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/31102531/GettyImages-1240996527-950x458.jpg 950w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/31102531/GettyImages-1240996527-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/31102531/GettyImages-1240996527-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/05/31102531/GettyImages-1240996527-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
				<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/serie-b/" title="Serie B">Serie B</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/angelo-andrea-pisani/" title="Posts by Angelo Andrea Pisani" class="author url fn" rel="author">Angelo Andrea Pisani</a> </span>
			<span class="post_timeread">7'</span>
		</header>
				<h2 class="title post_title" >
			<a href="https://www.ultimouomo.com/cosa-successo-folle-finale-playoff-pisa-monza-analisi-tattica-serieb/">Cosa è successo nella folle finale playoff tra Pisa e Monza</a>
		</h2>
				<div class="post_abstract"><p>La squadra brianzola ha guadagnato la promozione dopo una partita assurda.</p>
</div>
			</div>
	
	
</article><!-- #post-## -->

<article id="post-80135" class="post ">
	
		
		
	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/adrian-bernabe-parma-come-gioca/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/04/13113933/bernabecop-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/04/13113933/bernabecop-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/04/13113933/bernabecop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/04/13113933/bernabecop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/04/13113933/bernabecop-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2022/04/13113933/bernabecop-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2022/04/13113933/bernabecop-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2022/04/13113933/bernabecop-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/04/13113933/bernabecop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/04/13113933/bernabecop.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
				<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/serie-b/" title="Serie B">Serie B</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> </span>
			<span class="post_timeread">6'</span>
		</header>
				<h2 class="title post_title" >
			<a href="https://www.ultimouomo.com/adrian-bernabe-parma-come-gioca/">Vi siete accorti di Bernabé?</a>
		</h2>
				<div class="post_abstract"><p>Una delle rivelazioni della Serie B.</p>
</div>
			</div>
	
	
</article><!-- #post-## -->

<article id="post-69532" class="post ">
	
		
		
	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/top-xi-serie-b-2020-2021/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/05/30191607/seriebtopxi-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/05/30191607/seriebtopxi-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/05/30191607/seriebtopxi-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/05/30191607/seriebtopxi-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/05/30191607/seriebtopxi-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2021/05/30191607/seriebtopxi-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2021/05/30191607/seriebtopxi-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2021/05/30191607/seriebtopxi-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/05/30191607/seriebtopxi-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/05/30191607/seriebtopxi.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
				<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/serie-b/" title="Serie B">Serie B</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/angelo-andrea-pisani/" title="Posts by Angelo Andrea Pisani" class="author url fn" rel="author">Angelo Andrea Pisani</a> </span>
			<span class="post_timeread">15'</span>
		</header>
				<h2 class="title post_title" >
			<a href="https://www.ultimouomo.com/top-xi-serie-b-2020-2021/">Top XI: Serie B 2020/21</a>
		</h2>
				<div class="post_abstract"><p>I migliori giocatori del campionato degli italiani.</p>
</div>
			</div>
	
	
</article><!-- #post-## -->
			
		</div>
	</section>
	
		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Dello stesso autore</h4>
		<div class="textwidget">
		
<article id="post-87157" class="post ">
	
		
		
	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/i-6-giocatori-piu-sorprendenti-del-mondiale/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/12/22155910/musialacop-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/12/22155910/musialacop-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/12/22155910/musialacop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/12/22155910/musialacop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/12/22155910/musialacop-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2022/12/22155910/musialacop-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2022/12/22155910/musialacop-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2022/12/22155910/musialacop-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/12/22155910/musialacop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/12/22155910/musialacop.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
				<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/mondiale-2022/" title="Mondiale 2022">Mondiale 2022</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> </span>
			<span class="post_timeread">9'</span>
		</header>
				<h2 class="title post_title" >
			<a href="https://www.ultimouomo.com/i-6-giocatori-piu-sorprendenti-del-mondiale/">I 7 giocatori più sorprendenti del Mondiale</a>
		</h2>
				<div class="post_abstract"><p>Giocatori che hanno aumentato il proprio valore in Qatar.</p>
</div>
			</div>
	
	
</article><!-- #post-## -->

<article id="post-87186" class="post ">
	
		
		
	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/manchester-city-liverpool-3-2-analisi-calcio-grandi-club-guardiola-klopp/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/12/23125001/cityliverpoolcop-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/12/23125001/cityliverpoolcop-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/12/23125001/cityliverpoolcop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/12/23125001/cityliverpoolcop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/12/23125001/cityliverpoolcop-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2022/12/23125001/cityliverpoolcop-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2022/12/23125001/cityliverpoolcop-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2022/12/23125001/cityliverpoolcop-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/12/23125001/cityliverpoolcop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/12/23125001/cityliverpoolcop.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
				<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> </span>
			<span class="post_timeread">8'</span>
		</header>
				<h2 class="title post_title" >
			<a href="https://www.ultimouomo.com/manchester-city-liverpool-3-2-analisi-calcio-grandi-club-guardiola-klopp/">City-Liverpool ci ha ricordato cos&#8217;è il calcio dei grandi club</a>
		</h2>
				<div class="post_abstract"><p>La partita di Carabao Cup ha avuto una leggerezza che avevamo dimenticato.</p>
</div>
			</div>
	
	
</article><!-- #post-## -->

<article id="post-87063" class="post ">
	
		
		
	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/kylian-mbappe-francia-mondiali-2022/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/12/20091040/mbappe-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/12/20091040/mbappe-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/12/20091040/mbappe-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/12/20091040/mbappe-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/12/20091040/mbappe-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2022/12/20091040/mbappe-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2022/12/20091040/mbappe-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2022/12/20091040/mbappe-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/12/20091040/mbappe-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/12/20091040/mbappe.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
				<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/mondiale-2022/" title="Mondiale 2022">Mondiale 2022</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> </span>
			<span class="post_timeread">11'</span>
		</header>
				<h2 class="title post_title" >
			<a href="https://www.ultimouomo.com/kylian-mbappe-francia-mondiali-2022/">Mbappé la stava quasi vincendo da solo</a>
		</h2>
				<div class="post_abstract"><p>La sua finale di Coppa del Mondo è stata una dimostrazione di forza.</p>
</div>
			</div>
	
	
</article><!-- #post-## -->

<article id="post-86852" class="post ">
	
		
		
	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/le-ultime-pennellate-di-leo-messi/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/12/14115206/messcop-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/12/14115206/messcop-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/12/14115206/messcop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/12/14115206/messcop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/12/14115206/messcop-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2022/12/14115206/messcop-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2022/12/14115206/messcop-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2022/12/14115206/messcop-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/12/14115206/messcop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/12/14115206/messcop.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
				<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/mondiale-2022/" title="Mondiale 2022">Mondiale 2022</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> </span>
			<span class="post_timeread">8'</span>
		</header>
				<h2 class="title post_title" >
			<a href="https://www.ultimouomo.com/le-ultime-pennellate-di-leo-messi/">Le ultime pennellate di Leo Messi</a>
		</h2>
				<div class="post_abstract"><p>Nel duello con Gvardiol una delle ultime dimostrazioni della sua magia.</p>
</div>
			</div>
	
	
</article><!-- #post-## -->

<article id="post-86807" class="post ">
	
		
		
	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/il-mondiale-in-cui-ci-siamo-accorti-di-ounahi/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/12/13122502/azzounahi-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/12/13122502/azzounahi-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/12/13122502/azzounahi-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/12/13122502/azzounahi-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/12/13122502/azzounahi-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2022/12/13122502/azzounahi-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2022/12/13122502/azzounahi-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2022/12/13122502/azzounahi-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/12/13122502/azzounahi-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/12/13122502/azzounahi.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
				<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/mondiale-2022/" title="Mondiale 2022">Mondiale 2022</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> </span>
			<span class="post_timeread">9'</span>
		</header>
				<h2 class="title post_title" >
			<a href="https://www.ultimouomo.com/il-mondiale-in-cui-ci-siamo-accorti-di-ounahi/">Il Mondiale in cui ci siamo accorti di Ounahi</a>
		</h2>
				<div class="post_abstract"><p>Uno dei pochi giocatori scoperti al Mondiale.</p>
</div>
			</div>
	
	
</article><!-- #post-## -->
		</div>
	</section>
	

	<section class="widget widget_most_read">
	<h4 class="widget_title">I più letti del mese</h4>
	<div class="textwidget">
	
<article id="post-86706" class="post ">
	
		
		
	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/breve-storia-odio-van-gaal-argentina-mondiali-di-maria/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/12/09095122/vangaalcop-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/12/09095122/vangaalcop-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/12/09095122/vangaalcop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/12/09095122/vangaalcop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/12/09095122/vangaalcop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/12/09095122/vangaalcop-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
				<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/fabrizio-gabrielli/" title="Posts by Fabrizio Gabrielli" class="author url fn" rel="author">Fabrizio Gabrielli</a> </span>
			<span class="post_timeread">9'</span>
		</header>
				<h2 class="title post_title" >
			<a href="https://www.ultimouomo.com/breve-storia-odio-van-gaal-argentina-mondiali-di-maria/">Breve storia dell’odio di Van Gaal per l’Argentina</a>
		</h2>
				<div class="post_abstract"><p>Un odio che ai quarti di finale vedrà la sua resa dei conti.</p>
</div>
			</div>
	
	
</article><!-- #post-## -->

<article id="post-87047" class="post ">
	
		
		
	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/parata-piu-importante-nella-storia-del-calcio-emiliano-martinez-argentina-francia-mondiali/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/12/19163115/cop-dibu-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/12/19163115/cop-dibu-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/12/19163115/cop-dibu-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/12/19163115/cop-dibu-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/12/19163115/cop-dibu-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/12/19163115/cop-dibu-400x191.jpg 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
				<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/mondiale-2022/" title="Mondiale 2022">Mondiale 2022</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-saltari/" title="Posts by Dario Saltari" class="author url fn" rel="author">Dario Saltari</a> </span>
			<span class="post_timeread">7'</span>
		</header>
				<h2 class="title post_title" >
			<a href="https://www.ultimouomo.com/parata-piu-importante-nella-storia-del-calcio-emiliano-martinez-argentina-francia-mondiali/">La parata più importante nella storia del calcio?</a>
		</h2>
				<div class="post_abstract"><p>Emiliano Martinez ha salvato l&#8217;Argentina 18 secondi prima che finissero i supplementari.</p>
</div>
			</div>
	
	
</article><!-- #post-## -->

<article id="post-86876" class="post ">
	
		
		
	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/migliori-amichevoli-piu-assurde-tra-club-durante-mondiale-calcio/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/12/15090823/amichevoli_cop-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/12/15090823/amichevoli_cop-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/12/15090823/amichevoli_cop-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/12/15090823/amichevoli_cop-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/12/15090823/amichevoli_cop-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/12/15090823/amichevoli_cop-400x191.jpg 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
				<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> </span>
			<span class="post_timeread">12'</span>
		</header>
				<h2 class="title post_title" >
			<a href="https://www.ultimouomo.com/migliori-amichevoli-piu-assurde-tra-club-durante-mondiale-calcio/">Le amichevoli più assurde giocate durante il Mondiale</a>
		</h2>
				<div class="post_abstract"><p>Magari non ce ne siamo accorti, ma il calcio non è rimasto fermo in queste settimane. </p>
</div>
			</div>
	
	
</article><!-- #post-## -->

<article id="post-86734" class="post ">
	
		
		
	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/olanda-argentina-mondiale-messi-analisi-tattica/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/12/10110355/copertina_cop-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/12/10110355/copertina_cop-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/12/10110355/copertina_cop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/12/10110355/copertina_cop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/12/10110355/copertina_cop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/12/10110355/copertina_cop-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
				<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/mondiale-2022/" title="Mondiale 2022">Mondiale 2022</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> </span>
			<span class="post_timeread">8'</span>
		</header>
				<h2 class="title post_title" >
			<a href="https://www.ultimouomo.com/olanda-argentina-mondiale-messi-analisi-tattica/">Il dramma shakespeariano di Olanda-Argentina</a>
		</h2>
				<div class="post_abstract"><p>Quasi tre ore in cui è successo di tutto. </p>
</div>
			</div>
	
	
</article><!-- #post-## -->

<article id="post-86779" class="post ">
	
		
		
	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/cristiano-ronaldo-mondiale-portogallo-come-e-andato/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/12/12113338/ronaldoooo-min-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/12/12113338/ronaldoooo-min-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/12/12113338/ronaldoooo-min-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/12/12113338/ronaldoooo-min-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/12/12113338/ronaldoooo-min-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/12/12113338/ronaldoooo-min-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
				<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/mondiale-2022/" title="Mondiale 2022">Mondiale 2022</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> </span>
			<span class="post_timeread">10'</span>
		</header>
				<h2 class="title post_title" >
			<a href="https://www.ultimouomo.com/cristiano-ronaldo-mondiale-portogallo-come-e-andato/">Perché dubitiamo delle lacrime di Cristiano Ronaldo?</a>
		</h2>
				<div class="post_abstract"><p>Cosa ci dice il suo pianto al termine di Portogallo-Marocco. </p>
</div>
			</div>
	
	
</article><!-- #post-## -->
</div>
</section>	

	



	
</aside><!-- #secondary -->

			</div> <!-- content_sidebar -->

		</div> <!-- inner clearfix -->

						
		<div class="bannerCheckout bannerCheckoutSingle">
						
			<div class="bannerCheckoutText">
			
				<h2 class="bannerCheckoutTitle">
					10 anni di Ultimo Uomo
				</h2>
				
				<div class="post_abstract bannerCheckoutDesc">
					L’Ultimo Uomo sta per compiere dieci anni ma solo da poco è diventato indipendente e avremo bisogno del sostegno di chi ci conosce 
					e apprezza il nostro lavoro. Se vuoi sostenere l’Ultimo Uomo e i podcast di Fenomeno, aiutandoci a costruire un nuovo modo di raccontare lo sport, 
					puoi sottoscrivere un abbonamento. Per ringraziarti riceverai podcast, newsletter e articoli speciali.								
				</div>
				
			</div>
				
			<a href="https://www.ultimouomo.com/checkout" class="bannerCheckoutButton">

				<div class="bannerCheckoutButtonFlex">
					<h2>Sostieni UU</h2>
					<svg width="184" height="140" viewBox="0 0 184 140" fill="none" xmlns="http://www.w3.org/2000/svg" class="bannerCheckoutButtonArrow">
						<path d="M113.444 138.294L181.738 70.0002L113.444 1.70648" stroke="white" stroke-width="3"/>
						<path d="M181.738 69.9995H0.724731" stroke="white" stroke-width="3"/>
					</svg>
				</div>

			</a>
				
		</div>


		<div class="related_posts inner clearfix">
    		<h5 class="related_title">altro da inter</h5>
    		<div class="posts_archive clearfix">
    		
<article id="post-86876" class="post ">
	
		
		
	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/migliori-amichevoli-piu-assurde-tra-club-durante-mondiale-calcio/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/12/15090823/amichevoli_cop-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/12/15090823/amichevoli_cop-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/12/15090823/amichevoli_cop-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/12/15090823/amichevoli_cop-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/12/15090823/amichevoli_cop-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/12/15090823/amichevoli_cop-400x191.jpg 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
				<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> </span>
			<span class="post_timeread">12'</span>
		</header>
				<h2 class="title post_title" >
			<a href="https://www.ultimouomo.com/migliori-amichevoli-piu-assurde-tra-club-durante-mondiale-calcio/">Le amichevoli più assurde giocate durante il Mondiale</a>
		</h2>
				<div class="post_abstract"><p>Magari non ce ne siamo accorti, ma il calcio non è rimasto fermo in queste settimane. </p>
</div>
			</div>
	
	
</article><!-- #post-## -->

<article id="post-85619" class="post ">
	
		
		
	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/partita-svolta-analisi-tattica-vittoria-juventus-inter-2-0-seriea/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/11/07112407/cop-juve-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/11/07112407/cop-juve-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/11/07112407/cop-juve-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/11/07112407/cop-juve-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/11/07112407/cop-juve-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/11/07112407/cop-juve-400x191.jpg 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
				<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/fondamentali-2/" title="Fondamentali">Fondamentali</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/fabio-barcellona/" title="Posts by Fabio Barcellona" class="author url fn" rel="author">Fabio Barcellona</a> </span>
			<span class="post_timeread">8'</span>
		</header>
				<h2 class="title post_title" >
			<a href="https://www.ultimouomo.com/partita-svolta-analisi-tattica-vittoria-juventus-inter-2-0-seriea/">Un nuovo inizio per la Juventus?</a>
		</h2>
				<div class="post_abstract"><p>Contro l&#8217;Inter una vittoria fortunata ma anche tatticamente convincente. </p>
</div>
			</div>
	
	
</article><!-- #post-## -->

<article id="post-85116" class="post ">
	
		
		
	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/fiorentina-inter-2-3-analisi-solita-pazza/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/10/28115058/lautarocop-1-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/10/28115058/lautarocop-1-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/10/28115058/lautarocop-1-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/28115058/lautarocop-1-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/28115058/lautarocop-1-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/10/28115058/lautarocop-1-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
				<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> </span>
			<span class="post_timeread">10'</span>
		</header>
				<h2 class="title post_title" >
			<a href="https://www.ultimouomo.com/fiorentina-inter-2-3-analisi-solita-pazza/">La solita pazza Fiorentina-Inter</a>
		</h2>
				<div class="post_abstract"><p>L&#8217;Inter approfitta all&#8217;ultimo secondo del masochismo della Fiorentina.</p>
</div>
			</div>
	
	
</article><!-- #post-## -->
    		</div>    		<h5 class="related_title">altro da reggina</h5>
    		<div class="posts_archive clearfix">
    		
<article id="post-73723" class="post ">
	
		
		
	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/walter-mazzarr-reggina-salvezza/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/09/21101930/mazzarriregginacope-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/09/21101930/mazzarriregginacope-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/09/21101930/mazzarriregginacope-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/09/21101930/mazzarriregginacope-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/09/21101930/mazzarriregginacope-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/09/21101930/mazzarriregginacope-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
				<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-gaetani/" title="Posts by Marco Gaetani" class="author url fn" rel="author">Marco Gaetani</a> </span>
			<span class="post_timeread">15'</span>
		</header>
				<h2 class="title post_title" >
			<a href="https://www.ultimouomo.com/walter-mazzarr-reggina-salvezza/">Quando Mazzarri salvò la Reggina da -11</a>
		</h2>
				<div class="post_abstract"><p>Il capolavoro dell&#8217;allenatore di San Vincenzo.</p>
</div>
			</div>
	
	
</article><!-- #post-## -->

<article id="post-60334" class="post ">
	
		
		
	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/pirlo-baronio-reggina-allenatore-juventus/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/08/24111602/PIRLO-BARONIO-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/08/24111602/PIRLO-BARONIO-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/08/24111602/PIRLO-BARONIO-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/24111602/PIRLO-BARONIO-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/24111602/PIRLO-BARONIO-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/08/24111602/PIRLO-BARONIO-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
				<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/serie-a/" title="Serie A">Serie A</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-gaetani/" title="Posts by Marco Gaetani" class="author url fn" rel="author">Marco Gaetani</a> </span>
			<span class="post_timeread">7'</span>
		</header>
				<h2 class="title post_title" >
			<a href="https://www.ultimouomo.com/pirlo-baronio-reggina-allenatore-juventus/">Quando Pirlo e Baronio incantavano alla Reggina</a>
		</h2>
				<div class="post_abstract"><p>Vent&#8217;anni dopo si ritroveranno come allenatore e collaboratore della Juventus.</p>
</div>
			</div>
	
	
</article><!-- #post-## -->

<article id="post-59897" class="post ">
	
		
		
	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/lafferty-reggina-calciomercato/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/07/30113219/LAFFERTY-1-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/07/30113219/LAFFERTY-1-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/07/30113219/LAFFERTY-1-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/07/30113219/LAFFERTY-1-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/07/30113219/LAFFERTY-1-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/07/30113219/LAFFERTY-1-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
				<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-saltari/" title="Posts by Dario Saltari" class="author url fn" rel="author">Dario Saltari</a> </span>
			<span class="post_timeread">10'</span>
		</header>
				<h2 class="title post_title" >
			<a href="https://www.ultimouomo.com/lafferty-reggina-calciomercato/">Metti un giorno Lafferty in Calabria</a>
		</h2>
				<div class="post_abstract"><p>La ricostruzione delle tappe che lo hanno portato a diventare un nuovo giocatore della Reggina.</p>
</div>
			</div>
	
	
</article><!-- #post-## -->
    		</div></div>	</main><!-- #main -->
	


	</div><!-- #content -->

	
</div>

<ins data-revive-zoneid="8483" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>

<script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
	
<script type="text/javascript">var themevar = {"siteurl":"https:\/\/www.ultimouomo.com","ajax_url":"https:\/\/www.ultimouomo.com\/wp-admin\/admin-ajax.php","current_info":{"ID":"87306: Cosa rende interessante Giovanni Fabbian","is_single":87306,"is_front_page":false,"post_format":"standard","post_type":"post","post_category":[{"term_id":4893,"name":"Serie B","slug":"serie-b","term_group":0,"term_taxonomy_id":4893,"taxonomy":"category","description":"","parent":43,"count":11,"filter":"raw","cat_ID":4893,"category_count":11,"category_description":"","cat_name":"Serie B","category_nicename":"serie-b","category_parent":43}]}};</script><!-- post id: 87306-->


<!-- #JSON LD: content -->
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/www.ultimouomo.com\/giovanni-fabbian-centrocampista-inter-reggina\/",
    "headline": "Cosa rende interessante Giovanni Fabbian",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/ultimouomo.imgix.net\/wp-content\/uploads\/2022\/12\/28123640\/fabbiancop.png",
        "height": 1360,
        "width": 640
    },
    "datePublished": "2022-12-28 13:08:15",
    "dateModified": "2022-12-28 13:08:15",
    "author": {
        "@type": "Person",
        "name": "Emanuele Atturo"
    },
    "publisher": {
        "@type": "Organization",
        "name": "L'Ultimo Uomo",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/www.ultimouomo.com\/wp-content\/themes\/UU3\/assets\/images\/ultimouomo.gif"
        }
    },
    "description": "Da centrocampista, nella Reggina, ha gi\u00e0 segnato parecchio."
}</script>

<!-- #JSON LD: breadcrumbs -->
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.ultimouomo.com\/calcio\/serie-b\/",
                "name": "Serie B"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.ultimouomo.com\/giovanni-fabbian-centrocampista-inter-reggina\/",
                "name": "Cosa rende interessante Giovanni Fabbian"
            }
        }
    ]
}</script>


<script type="text/javascript">_satellite.pageBottom(); 
       
        </script><script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/themes/UU3/assets/js/ultimouomo.min.js?ver=1.2.4'></script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
	
	<!-- Cookie Consent by TermsFeed https://www.TermsFeed.com -->
	<script type="text/javascript" src="https://www.termsfeed.com/public/cookie-consent/4.0.0/cookie-consent.js" charset="UTF-8"></script>
	<script type="text/javascript" charset="UTF-8">
	document.addEventListener('DOMContentLoaded', function () {
	cookieconsent.run({"notice_banner_type":"simple","consent_type":"express","palette":"light","language":"it","page_load_consent_levels":["strictly-necessary"],"notice_banner_reject_button_hide":false,"preferences_center_close_button_hide":false,"page_refresh_confirmation_buttons":false,"website_name":"Ultimo Uomo"});
	});
	</script>
	
	<!-- Google Analytics -->
	<script type="text/plain" cookie-consent="tracking" async src="https://www.googletagmanager.com/gtag/js?id=G-2RJJCEWE56"></script>
	<script type="text/plain" cookie-consent="tracking">
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
	  gtag('config', 'G-2RJJCEWE56');
	</script>
	<!-- end of Google Analytics-->
	
		
	<noscript>Free cookie consent management tool by <a href="https://www.termsfeed.com/" rel="nofollow noopener">TermsFeed Policy Generator</a></noscript>
	<!-- End Cookie Consent by TermsFeed https://www.TermsFeed.com -->



</body>
</html>


