<!DOCTYPE html>
<html lang="it-IT">
	<head>
		<title>Il Getafe è la squadra più cattiva di Spagna | L&#039;Ultimo Uomo</title>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" /> 
		<link rel="profile" href="http://gmpg.org/xfn/11">

		
<!-- All in One SEO Pack 2.9.1 by Michael Torbert of Semper Fi Web Design[46,94] -->
<meta name="description"  content="Il Getafe di Bordalas è brutto, sporco e cattivo." />

<meta name="keywords"  content="getafe,josé bordalás,liga" />

<link rel="canonical" href="https://www.ultimouomo.com/getafe-squadra-piu-cattiva-di-spagna/" />
<meta property="og:title" content="La squadra più cattiva di Spagna" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ultimouomo.com/getafe-squadra-piu-cattiva-di-spagna/" />
<meta property="og:image" content="https://ultimouomo.imgix.net/wp-content/uploads/2019/12/19174258/GETAFE-950x447.png" />
<meta property="og:site_name" content="L&#039;Ultimo Uomo" />
<meta property="og:description" content="Il Getafe di Bordalas è brutto, sporco e cattivo." />
<meta property="article:published_time" content="2019-12-20T09:12:26Z" />
<meta property="article:modified_time" content="2019-12-20T09:49:13Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="La squadra più cattiva di Spagna" />
<meta name="twitter:description" content="Il Getafe di Bordalas è brutto, sporco e cattivo." />
<meta name="twitter:image" content="https://ultimouomo.imgix.net/wp-content/uploads/2019/12/19174258/GETAFE-950x447.png" />
<meta itemprop="image" content="https://ultimouomo.imgix.net/wp-content/uploads/2019/12/19174258/GETAFE-950x447.png" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-40982828-2', { 'cookieDomain': 'www.ultimouomo.com' } );
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel="amphtml" href="https://www.ultimouomo.com/getafe-squadra-piu-cattiva-di-spagna/amp/" /><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='cookies-enabler-wp-style-css'  href='https://www.ultimouomo.com/wp-content/plugins/cookie-enabler-wp/assets/css/style.cookies-enabler.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='uu3-style-css'  href='https://www.ultimouomo.com/wp-content/themes/UU3/assets/css/ultimouomo.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/themes/UU3/assets/modernizr.js?ver=7134'></script>
<link rel='https://api.w.org/' href='https://www.ultimouomo.com/wp-json/' />
<link rel='shortlink' href='https://www.ultimouomo.com/?p=52764' />
<link rel="alternate" type="application/json+oembed" href="https://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimouomo.com%2Fgetafe-squadra-piu-cattiva-di-spagna%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimouomo.com%2Fgetafe-squadra-piu-cattiva-di-spagna%2F&#038;format=xml" />
		<meta name="google-site-verification" content="_QGMP5zXBvepg92kpzyns7EYKoFfd87bSR7G6Orn6RA" />		
		<script src="https://use.typekit.net/nrn0pmf.js"></script>
		<script>try{Typekit.load({ async: true });}catch(e){}</script>
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-16x16.png">
<link rel="manifest" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">		

		<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>

	</head>
	<body>
		

		<!-- START Nielsen Online SiteCensus V6.0 -- COPYRIGHT 2012 Nielsen Online -->
		<script type="text/javascript">
			var pvar = { cid: "sky-it", content: "0", server: "secure-it" };
			var feat = { check_cookie: 0 };
			var trac = nol_t(pvar, feat);
			trac.record().post();
		</script>

		<noscript><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=sky-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" /></noscript>

		<!-- END Nielsen Online SiteCensus V6.0 -->

		


		<div id="container" class="site">

			<header id="header" class="main_header" role="banner">

				<div class="header__wrapper">

					<a href="https://sport.sky.it" target="_blank" class="logo-skysport logo-skysport">
						<svg class="logo-skysport__svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 516.7 120"><style>.st2{fill:#fff}</style><linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="-11402.006" y1="6272.42" x2="-11402.006" y2="6106.649" gradientTransform="matrix(-1 0 0 1 -11043.806 -6133.746)"><stop offset="0" stop-color="#a80002"/><stop offset="1" stop-color="#ea021a"/></linearGradient><path d="M199.7 0h309c4.4 0 8 3.6 8 8v104c0 4.4-3.6 8-8 8h-309V0z" fill="url(#SVGID_1_)"/><linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="99.85" y1="-975.398" x2="99.85" y2="-809.628" gradientTransform="matrix(1 0 0 -1 0 -836.724)"><stop offset="0" stop-color="#00043b"/><stop offset="1" stop-color="#002672"/></linearGradient><path d="M199.7 120H8c-4.4 0-8-3.6-8-8V7.9C0 3.7 3.5 0 7.9 0h191.8v120z" fill="url(#SVGID_2_)"/><path class="st2" d="M135 106.7c1.3.7 3.9 1.5 7.3 1.5 5.7.1 8.8-2.1 11.1-7.2L184 32.8c-1.3-.7-4.1-1.4-6.3-1.5-3.9-.1-9.2.7-12.6 8.8l-9.9 23.4L135.7 32c-1.3-.4-4.3-.9-6.6-.9-6.8 0-10.7 2.5-14.7 6.8L95.6 58.5l15.2 23.9c2.8 4.4 6.5 6.6 12.5 6.6 3.9 0 7.2-.9 8.7-1.6l-18.3-27.6 13-13.7L148 79.5l-13 27.2zM94.9 80.9c0 5-2 7.9-11.8 7.9-1.3 0-2.4-.1-3.5-.3V21.9c0-5.1 1.7-10.3 11.6-10.3 1.2 0 2.5.1 3.7.4v68.9zm-20.3-10c0 9.4-6.1 16.2-18.6 17.6-9 1-22.1-.2-28.3-.9-.2-1-.4-2.3-.4-3.3 0-8.2 4.4-10.1 8.6-10.1 4.3 0 11.1.7 16.2.7 5.6 0 7.2-1.9 7.2-3.7 0-2.4-2.2-3.3-6.6-4.2L41 64.9C31.2 63 26 56.2 26 49c0-8.8 6.2-16.1 18.4-17.5 9.2-1 20.5.1 26.6.9.2 1.1.3 2.1.3 3.2 0 8.2-4.3 9.9-8.5 9.9-3.2 0-8.1-.6-13.8-.6-5.8 0-8.1 1.6-8.1 3.5 0 2 2.3 2.9 5.9 3.5L58.1 54c11.6 2.2 16.5 8.8 16.5 16.9M224.3 85.3c-.6-4.7.9-7.2 3.4-7.2 2.7 0 9.2 3 18.4 3 9.8 0 13.5-3.6 13.5-8.2 0-3.2-1.4-5.8-10.4-8.3l-10-2.8c-10.7-2.9-15.1-8.3-15.1-15.1 0-8.2 6.5-15.8 21.6-15.8 6.8 0 15.2 1.6 20.2 3.6.6 4.6-.9 7-3.2 7-2.5 0-8.6-2.8-17-2.8-9 0-12.4 3.3-12.4 7.6 0 2.8 1.3 5.4 9.5 7.7l10.2 3c11.3 3.2 15.9 8.5 15.9 15.6 0 8.8-6.9 16.6-23 16.6-7.4 0-16.3-1.8-21.6-3.9M334.9 60c0 18.1-12.7 29.1-27 29.1-8.6 0-15.5-4-19.6-9.8v24.5c0 2.1-1.2 3.5-4.8 3.5-1.6 0-3.4-.2-4.2-.5V32.3c.8-.2 2.6-.6 4.2-.6 3.6 0 4.8 1.4 4.8 3.5v5.6c4.1-5.8 11-9.8 19.6-9.8 14.3.1 27 11 27 29m-9.2 0c0-12.4-8.3-20.9-19.4-20.9-7.7 0-14.8 4.4-18 10.9v20.3c3.2 6.4 10.3 10.9 18 10.9 11.1-.1 19.4-8.6 19.4-21.2M343.8 60c0-16.6 12.3-28.9 28.7-28.9 16.5 0 28.7 12.4 28.7 28.9 0 16.7-12.3 29.1-28.7 29.1S343.8 76.7 343.8 60m48.2 0c0-12.8-8.8-20.9-19.5-20.9S353 47.2 353 60c0 13 8.8 21.1 19.5 21.1S392 73 392 60M446.2 36.1c0 3.4-1.5 4.2-4.8 4.2-6.4 0-15.5 2.1-20.1 12.4v32.2c0 2.2-1.2 3.5-4.8 3.5-1.6 0-3.4-.2-4.2-.5V32.3c.8-.2 2.6-.6 4.2-.6 3.6 0 4.8 1.4 4.8 3.5V42c5.1-7.4 14-11.4 24.5-9.7.1.7.4 2.4.4 3.8M489 85.3c-4.8 2.3-10.4 3.7-16.1 3.7-11 0-17.6-6.3-17.6-17.2v-50c0-2.1 1.2-3.5 4.8-3.5 1.6 0 3.4.4 4.2.7v13.2h22.3c.1.7.3 2.2.3 3.6 0 3.3-1.4 4.3-3.4 4.3h-19.3V71c0 6.8 3.3 9.7 9.6 9.7 5.7 0 9.1-2.2 11.8-2.2 2.6.2 3.9 2.5 3.4 6.8"/></svg>
					</a>
					
																<h3 class="uu_logo"><a href="https://www.ultimouomo.com/" rel="home">L&#039;Ultimo Uomo</a></h3>
					
					<a class="uu_logo-text" href="https://www.ultimouomo.com/"></a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<ul id="menu-argomenti" class="menu"><li id="menu-item-42945" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-42945"><a href="https://www.ultimouomo.com/calcio/">Calcio</a></li>
<li id="menu-item-42947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42947"><a href="https://www.ultimouomo.com/basket-basket/">NBA</a></li>
<li id="menu-item-42948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42948"><a href="https://www.ultimouomo.com/sport/">Sport</a></li>
<li id="menu-item-42946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42946"><a href="https://www.ultimouomo.com/fondamentali-2/">Fondamentali</a></li>
<li id="menu-item-42949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42949"><a href="https://www.ultimouomo.com/expected-goals/">Expected Goals</a></li>
</ul>					</nav>

					<div class="sideMenu_toggleBtn"></div>

					
<div class="search">
	<span class="switchSearch icon-search"></span>
	
		
	<form role="search" method="get" class="search-form" action="https://www.ultimouomo.com/">
	   
	<!-- <span class="screen-reader-text">Ricerca per:</span> -->
	<input type="search" class="search-field"
	    placeholder="Cerca"
	    value="" name="s"
	    title="Ricerca per:" />

	<!-- <input type="submit" class="search-submit" value="Cerca" />-->
	</form>
</div>
				</div>
				
			</header><!-- #masthead -->

			<div id="content" class="site-content">

				<aside class="sideMenu">

	<div class="sideMenu_toggleBtn"></div>
	
	<div class="sideMenu-submenu">
		
		<ul id="menu-argomenti" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-42945"><a href="https://www.ultimouomo.com/calcio/">Calcio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42947"><a href="https://www.ultimouomo.com/basket-basket/">NBA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42948"><a href="https://www.ultimouomo.com/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42946"><a href="https://www.ultimouomo.com/fondamentali-2/">Fondamentali</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42949"><a href="https://www.ultimouomo.com/expected-goals/">Expected Goals</a></li>
</ul>
	</div>

	<div class="sideMenu-submenu">
		
		<ul id="page_menu" class="menu"><li id="menu-item-13706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13706"><a href="https://www.ultimouomo.com/contatti/">Chi siamo</a></li>
<li id="menu-item-13693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13693"><a href="https://www.ultimouomo.com/le-firme/">Le Firme</a></li>
<li id="menu-item-13704" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-13704"><a href="https://www.ultimouomo.com/archivio/">Archivio</a></li>
<li id="menu-item-15122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15122"><a href="https://www.ultimouomo.com/newsletter/">Newsletter</a></li>
<li id="menu-item-20095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20095"><a href="https://www.ultimouomo.com/sponsor/">Sponsor</a></li>
<li id="menu-item-21614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21614"><a href="https://www.ultimouomo.com/long-form/">Long-Form</a></li>
</ul>
	</div>

	<nav class="sideMenu-socials">
		<a href="/rss" class="sideMenu-social icon-rss"></a>
		<a href="https://www.facebook.com/ultimouomomagazine/"  class="sideMenu-social icon-facebook-rect"></a>
		<a href="https://twitter.com/lultimouomo" class="sideMenu-social icon-twitter-bird"></a>
	</nav>

	<div class="sideMenu_credits">
		<div> © Alkemy. Made with love</div>
		<div> <a href="http://www.sky.it/assistenza/moduli-contrattuali/privacy-cookie.html">Informativa Cookies</a> </div>

	</div>

</aside>

				
	<main id="main" class="clearfix single_post " role="main">
	
		
		
		<div class="inner clearfix">
		
			<div class="content_sidebar clearfix">

				<div class="singlePost__wrapper">
								
					<div class="singlePost singlePost-block clearfix">

						<div class="posts column column-md-8">

								
	

					<div class="post_image-wrapper">
				
				<figure class="post_image">
											<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/12/19174258/GETAFE-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/12/19174258/GETAFE-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/12/19174258/GETAFE-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/19174258/GETAFE-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/19174258/GETAFE-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/19174258/GETAFE-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>									</figure>

			</div>
			
	
	<article id="post-52764" class="single clearfix" >

		
			<header class="post_header">
								<div class="post_credits">Foto di Quality Sport Images / Getty Images</div>
								
				<strong class="post_categories"><a href="https://www.ultimouomo.com/calcio/liga/" rel="category tag">Liga</a></strong>
				
				<span class="post_author"> <a href="https://www.ultimouomo.com/author/daniele-v-morrone/" title="Posts by Daniele V. Morrone" class="author url fn" rel="author">Daniele V. Morrone</a> </span>

				<span class="post_date">20 dicembre 2019</span>

				<span class="post_timeread">13'</span>
				
			</header>

			<h1 class="post_title">La squadra più cattiva di Spagna</h1>			<div class="post_abstract"><p>Il Getafe di Bordalas è brutto, sporco e cattivo.</p>
</div>
			
		 

		


<div class="share_post" data-href="https://www.ultimouomo.com/getafe-squadra-piu-cattiva-di-spagna/">
	
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ultimouomo.com/getafe-squadra-piu-cattiva-di-spagna/" target="_blank" ></a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=La squadra più cattiva di Spagna https://www.ultimouomo.com/getafe-squadra-piu-cattiva-di-spagna/ via @lUltimoUomo" target="_blank" ></a>


	</div>




		
		<div class="post_content post_content-text"><p><span style="font-weight: 400;">Da quando il 12 febbraio del 1561 il Re Filippo II decise di spostare la corte nella città di Madrid, perché ritenuta nel centro geografico della penisola iberica, l’importanza economica e sociale di quella che era una piccola cittadina è cresciuta vertiginosamente.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Madrid è diventata un punto di accumulazione per il regno di Spagna, i paesi o i villaggi distanti chilometri dal centro sono stati via via inglobati da una metropoli che aveva bisogno di case per i milioni di lavoratori. Oggi l’agglomerato urbano della capitale raccoglie più di 6 milioni e mezzo di persone. La CASA è la fabbrica aeronautica più importante di Spagna e il suo spostamento dall’Andalusia a Madrid durante il franchismo contribuisce a non rendere la cittadina di Getafe (che sorge a circa 15 chilometri da Plaza del Sol) un quartiere dormitorio periferico della capitale. Le fabbriche chiamano servizi e infrastrutture, che permettono a Getafe di mantenere un’autonomia pur essendo a contatto con la periferia sud di Madrid. Ancora oggi lo stemma della città di Getafe ha disegnate delle sagome di aerei. L’ azzurro delle divise degli operai, invece, si dice abbia ispirato i colori del Getafe.</span></p>
<p><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">La squadra di Getafe rappresenta un vero e proprio miracolo di gestione economica e sportiva. Con risorse limitate per disponibilità economica e massa sociale, è passato in tre anni dalla zona retrocessione della Segunda a entrare in Europa League. Il protagonista di questa crescita è stato l’allenatore José Bordalás, che dopo quasi 25 anni di carriera come allenatore di giovanili e serie inferiori ora sta andando oltre le più rosee aspettative. Dice di averci messo tanto a raggiungere la Liga anche perché era difficile trovare qualcuno che si fidasse di un allenatore che non fosse stato un calciatore di alto livello. </span><span style="font-weight: 400;"><br />
</span></p>
<p><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">Bordalás ha vedute conservatrici ed è appassionato di storia dell’antica Roma, come detto a </span><a href="https://www.elmundo.es/papel/lideres/2019/08/26/5d62aa73fc6c83600d8b466a.html" target="_blank" rel="noopener"><span style="font-weight: 400;">El Mundo</span></a><span style="font-weight: 400;">: «Se potessi vivere in un’altra epoca, sono sicuro che sarebbe nell’antica Roma». Forse per questo più che alla retorica di una squadra operaia, come la storia del Getafe suggerirebbe, utilizza strumenti presi dalla strategia militare per gestire il gruppo e mettere in campo la squadra. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Bordalás viene definito tremendamente intenso e preparato </span><a href="https://www.theguardian.com/football/2017/dec/04/jose-bordalas-brings-life-to-getafe-as-intense-approach-reaps-rewards" target="_blank" rel="noopener"><span style="font-weight: 400;">dai suoi stessi giocatori</span></a><span style="font-weight: 400;">, ed è stato capace di forgiare in pochissimo tempo un gruppo in cui la somma delle parti è maggiore delle singole componenti, come ha detto in </span><a href="https://elpais.com/deportes/2019/03/02/actualidad/1551543251_124712.html" target="_blank" rel="noopener"><span style="font-weight: 400;">un’intervista a El País</span></a><span style="font-weight: 400;">: «Quando arrivo in una nuova squadra dico sempre che passeremo più tempo insieme che con la famiglia, che ci sarà quindi un obiettivo in comune. Qualcuno sarà più contento, qualcuno giocherà di più, però il gruppo deve rimanere unito. È una delle virtù per arrivare a un ottimo rendimento».</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Bordalás non è però solo un motivatore, e fa anche ricorso a dati e statistiche avanzate. In <a href="https://www.elmundo.es/deportes/futbol/2019/05/20/5ce16f9f21efa06a3c8b4581.html" target="_blank" rel="noopener">un articolo</a> de El Mundo di qualche tempo fa, ad esempio, si raccontava di come il Getafe fosse uno dei pochi club della Liga ad utilizzare i servizi di un&#8217;azienda israeliana di analisi di dati molto avanzata, nata grazie all&#8217;iniziativa di due ex agenti del Mossad (e consigliata da Jordi Cruyff, figlio di Johann, che ha lavorato per diverso tempo in Israele). </span></p>
<p><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"><br />
</span><b>Una squadra “macarra”</b></p>
<p><span style="font-weight: 400;">  Il Getafe utilizza la tattica per minimizzare i propri difetti. È una squadra che rifiuta il pallone e la costruzione dal basso, che prepara ogni partita sulle caratteristiche dell’avversario, che specula su ogni singolo minuto provando a ricavare il massimo da ogni contrasto duro. Una versione ancora più estrema, insomma, del primo Atlético Madrid di Simeone. Non c’è partita senza un paio di falli punitivi, non c’è pallone conteso in cui non arrivi per primo il giocatore del Getafe. Non c’è conferenza stampa in cui non viene chiesto all’allenatore José Bordalás se l’etichetta di squadra “anticalcio” sia ingiusta visti gli ottimi risultati sul campo. Quando gli chiedono se lo offende che la sua squadra sia considerata “macarra” (che in castigliano significa una persona aggressiva, un teppista) si innervosisce, come quando gli fanno notare che con il Getafe in campo ci sono il maggior numero di interruzioni a partita: «Alla fine parliamo sempre delle stesse cose e io dico no. Il Getafe è una squadra onesta, che gioca bene, che attrae, che la maggioranza delle persone nel calcio elogia. Che si possa fare qualche critica è normale, non possiamo piacere a tutti. Però non a tutti piace il calcio del Barcellona o dell’Atlético, è così. Siamo una squadra piccola e non possiamo ammaliare tutti, però è bello vederci competere».</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Bordalás rifiuta di rispondere quando gli chiedono se commettere falli tattici è elevato da arte per il Getafe; si giustifica quando dicono che la sua squadra è la più fallosa della Liga (19 falli a partita, come nessuno tra i 5 principali campionati europei): «molte volte è l’impeto, la mia squadra corre molto e prova a pressare e può succedere che arrivi tardi sul pallone. Però non è la squadra più aggressiva né la più violenta». </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Il Getafe, insomma, sta assumendo una brutta nomea, una squadra considerata sporca, quasi cattiva, incapace di rendere belle le partite. La squadra che per strategia mira a rendere più difficile possibile per l’avversario fare il proprio gioco. Tolto l’avversario dalla sua zona di comfort, rende la partita sporca e nervosa, in un contesto che è capace di dominare. Si dice spesso che si esagerano gli accostamenti tra calcio e guerra, ed è vero, ma la strategia del Getafe è davvero molto simile a una strategia di logoramento in ambito bellico. Il Getafe sa di non poter vincere dal punto di vista tecnico o atletico e allora entra in quello psicologico.</span></p>
<p>&nbsp;</p>
<p>È una squadra però formidabile nel mantenere un controllo mentale sulla gara, decidendo come e dove gli avversari possono attaccare, quando e come forzare e interrompere il gioco. Un controllo capillare, insomma, di tutti quegli aspetti che non hanno a che fare con il pallone. Sa perfettamente quanto un arbitro è permissivo e spinge l’aggressività fino a poco prima del limite massimo. Sa benissimo qual è il giocatore più pericoloso e prova a farlo uscire dalla partita dandogli fastidio su ogni ricezione. Facciamo un esempio. Alla quattordicesima giornata ha accumulato 55 gialli, ovvero 3.2 a partita, ovviamente prima nella Liga.</p>
<p>&nbsp;</p>
<p><iframe src="https://www.youtube.com/embed/jDav7KjtkZ4" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: center;"><i><span style="font-weight: 400;">Due stagioni fa sono stati 45 i falli nella partita contro il Girona. Bordalás in conferenza stampa ha accusato i giocatori avversari di simulare.</span></i></p>
<p><span style="font-weight: 400;"><br />
</span><b>Un 4-4-2 sporco e cattivo</b></p>
<p><span style="font-weight: 400;">Il modulo è sempre il 4-4-2, perché è quello che teoricamente meglio di ogni altro riesce a coprire il campo in modo razionale in fase di difesa posizionale. In sostanza il Getafe cede il pallone agli avversari e si sistema in una difesa aggressiva nell’occupare lo spazio e schierata su tutta la propria metà campo. La seconda linea deve portare sempre pressione, mentre la prima e la terza solo a seconda delle qualità dell’avversario (più abile è e meno pressione porta). L’idea di Bordalás è quella di sporcare la circolazione avversaria a metà campo, mettendo fretta al portatore di palla, provando ad anticipare il passaggio o direttamente bloccandolo con un fallo. Con questa strategia il Getafe è primo nella Liga per PPDA, l’indice che in sostanza misura la qualità del pressing alto, con 11.5 (la seconda è il Barcellona, staccato a 12.8).</span></p>
<p><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">Quando un giocatore si muove in pressione sull’esterno, quello più vicino della linea arretrata si mette in allerta, pronto in caso di fallimento del recupero palla a fermare subito con un fallo la conduzione palla al piede dell’avversario. L’utilizzo del fallo tattico è l’arma difensiva poco segreta di questo Getafe, che accetta di non avere il possesso del pallone ma sceglie dove lo possono giocare gli avversari. In sostanza preferisce bloccare il gioco in punti strategici che lasciare sviluppare la manovra.</span></p>
<p><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"> Quella del Getafe è una difesa a zona con l’uomo come riferimento principale, con una scelta cosciente dell’altezza del baricentro medio a seconda della resistenza alla pressione degli avversari. In questo contesto non ci sono giocatori che vengono risparmiati dal lavoro senza palla. Tutti vengono spremuti fino all’ultima goccia, anche le due punte. Bordalás ha costruito un sistema difensivo che chiede ai suoi attaccanti di schermare l’uscita del pallone muovendosi sempre, aggiustando poi il resto della squadra sui meccanismi di uscita palla avversari.   Al momento è quarto per minor numero di xG concessi a partita su azione con 0.702 (il primo è ovviamente l’Atlético Madrid con 0.595) e soprattutto primo per minor numero di tiri concessi agli avversari con 4.8 a partita (il secondo è l’Athletic Club che ne concede praticamente uno in più con 5.7).</span></p>
<p><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">La base di partenza per capire la competitività difensiva di questo Getafe è il triangolo formato da Djené &#8211; difensore centrale di destra &#8211; Damián Suárez come terzino destro e Mauro Arambarri &#8211; centrocampista centrale destro. Parliamo di tre giocatori che lavorano a stretto contatto tra loro quando la squadra non ha il pallone, mantenendo le distanze per gestire con le loro azioni il tipo di difesa che adotta poi il Getafe. Djené è uno dei centrali più atletici della Liga ed è bravo sia ad andare in anticipo rompendo la linea, che a fare da correttore dell’esuberanza dei due uruguaiani con cui condivide la porzione di campo.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;"><img alt="DIF-GETAFE" data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/12/19173922/DIF-GETAFE.png" /></span></p>
<p style="text-align: center;"><i><span style="font-weight: 400;">  Il triangolo di destra del Getafe qui all’opera contro l’Athletic Club. Il pallone arriva all’esterno avversario e subito Damián Suárez si muove in contrasto, Djené è in linea col compagno ma tiene d’occhio il pallone, pronto a uscire nel caso in cui venga superato il compagno, mentre Arambarri lascia direttamente il suo uomo per andare in chiusura e privare l’avversario del pallone.</span></i></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;"> Il Getafe è talmente cosciente dei propri limiti tecnici, e di quanto gli convenga giocare sugli errori avversari, che </span><i><span style="font-weight: 400;">non vuole</span></i><span style="font-weight: 400;"> avere la palla per una circolazione ragionata. È quartultimo nella competizione per possesso palla medio &#8211; 46.1% in stagione -, terzultimo per passaggi completati nella trequarti avversaria &#8211; 44.5 a partita &#8211; ultimissimo per precisione dei passaggi &#8211; 62.1% (il penultimo è l’Eibar con 70.7%). Bordalás chiede poi ai suoi giocatori massima verticalità una volta recuperata palla, puntando tantissimo sulle seconde palle come base da cui partire. «Se non hai giocatori dotati tecnicamente nella linea difensiva e vuoi uscire con combinazioni palla a terra, la cosa più logica è che ci siano difficoltà, perdite del pallone in zone rischiose. Per quanto a uno piaccia giocare così, sarebbe un suicidio farlo. Però è anche vero che durante la settimana si lavora comunque in termini tattici e di tecnica per migliorare sotto questo aspetto, ci sono cose simili al Barcellona, non soltanto nel Getafe: la riaggressione di cui si parlava del Barça di Guardiola, oggi la fanno tutti. Io la facevo nell’Elche prima di lui, però in Segunda è passata inosservata».</span><span style="font-weight: 400;"><br />
</span></p>
<p><span style="font-weight: 400;"><br />
</span><b>Come si ricava il massimo dal proprio attacco</b></p>
<p><span style="font-weight: 400;">Con il pallone quindi l’uscita della difesa equivale a una gestione di una seconda palla, che si suddivide in due macro azioni: la conduzione degli esterni per attaccare in velocità l’avversario o a un lancio per gli attaccanti per saltare il centrocampo con la linea difensiva avversaria. </span></p>
<p><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">Se c’è la conduzione l’attaccante nella zona palla si muove verso l’esterno per liberare spazio e togliere uomini, mentre quello lontano dalla palla fa il movimento in area. In questo aspetto l’arrivo in questa stagione in prestito del brasiliano Kenedy dal Chelsea e di Jason dal Valencia &#8211; oltre soprattutto all’acquisto di Marc Cucurella (che giocava terzino nelle giovanili del Barça ed è quindi abituato ad arrivare sul fondo giocando il pallone) &#8211; ha permesso al Getafe di essere ancora più abile nello sfruttare le transizioni difensive avversarie dall’esterno. Sono tutti giocatori in grado di fare metri palla al piede lungo i 90 minuti.</span></p>
<p><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"><img alt="CUCU" data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/12/19174006/CUCU.png" /></span></p>
<p style="text-align: center;"><i><span style="font-weight: 400;">In questa azione del gol di Molina contro il Granada si nota il movimento coordinato delle due punte mentre l’esterno avanza in conduzione prima di passare il pallone per il tiro in porta.</span></i></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Quando invece il Getafe lancia lungo l’attaccante sulla zona del lancio si allarga per ricevere e girandosi fa da sponda per il compagno di reparto che intanto si butta in area. Il minor numero di passaggi possibili deve portare il pallone in area di rigore. È il meccanismo più consolidato perché il più difficile da pressare per gli avversari, che di solito preferiscono proteggere la fascia centrale del campo, che il Getafe non ha interesse ad attraversare. Il Getafe invece crea nel caso un lato forte con il triangolo formato dal terzino, l’esterno e l’attaccante, con cui raggiunge subito l’area. Una strategia che gli permette di controllare dove si perde il pallone, perché c’è sempre il centrocampista centrale di riferimento che può intervenire subito in caso di perdita andando a contrasto con l’idea di prendere palla o gamba all’avversario.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Come intuibile a questo punto, le punte sono molto importanti in questo Getafe. Parliamo di tre giocatori per due posti: Jorge Molina, Jaime Mata e la prima riserva Ángel. Forse le squadre della Liga si sono disabituate a giocare contro un attacco a due punte in cui i movimenti sono alternati tra laterali per le sponde e verticali per la profondità. O forse semplicemente bisogna riconoscere il talento nell’associazione di questi tre attaccanti dalle caratteristiche differenti. Fatto sta che tra gol e assist i tre hanno partecipato in 20 dei 26 gol in Liga del Getafe (16 gol e 4 assist). La capacità di definizione degli attaccanti, quindi, vale praticamente tutto l’attacco del Getafe che finora in stagione è penultimo per xG prodotti con 12.9.</span></p>
<p><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">  Le punte sono sempre legate nei movimenti: uno viene incontro al lancio centralmente mentre l’altro va verso l’esterno non appena viene recuperata palla, così da ricevere alle spalle dei terzini avversari e accanto al centrale. Se la palla raggiunge l’attaccante sull’esterno dopo la spizzata centrale o direttamente dal lancio, da lì punta il centrale in 1 contro 1 o cambiano gioco dopo aver atteso che il resto dei giocatori offensivi li raggiunga. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">In massimo 2 passaggi dopo il recupero la palla deve arrivare agli attaccanti, che hanno pochissimo tempo per giocarla. Devono farlo prima che gli avversari si possano sistemare in difesa posizionale. La particolarità del meccanismo è che è più facile trovare un cambio di gioco per il lato debole o un filtrante per la seconda punta che taglia che un cross dalla linea di fondo. Il Getafe, insomma, non utilizza il cross come arma per arrivare in area di rigore nonostante la propria verticalità. Punta invece a sfruttare la propria transizione offensiva velocissima e verticale per cogliere di sorpresa le squadre avversarie in fase di transizione difensiva. La situazione in cui sono vulnerabili anche le squadre più talentuose e quella in cui si nota meno la differenza tecnica.</span></p>
<p><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">I tre attaccanti hanno tutti passato lunghi tratti della loro carriera nelle serie inferiori e sono costati pochissimo al Getafe. Il più carismatico è Jorge Molina, attaccante tecnico anche se dal passo pesante. Mascella larga, fronte piena di rughe, ha l&#8217;aria da attore di film in costume. È il capitano del Getafe ed è arrivato in Primera solo a 30 anni, dopo aver guidato l’attacco del Getafe sin dalla promozione due stagioni fa. Con un fisico possente e un atletismo perso, Molina non è in grado di avere un grande volume offensivo (tira solo 1.6 volte per 90 minuti) e quindi deve fare di necessità virtù, giocando di sponda e aiutando i compagni ad arrivare alla conclusione ripulendo i palloni che gli arrivano dai lanci della difesa. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Molina è il giocatore che viene incontro e che si muove dietro un giocatore più propenso alla profondità, </span><a href="https://elpais.com/deportes/2019/01/25/actualidad/1548417350_368152.html" target="_blank" rel="noopener"><span style="font-weight: 400;">come ha ammesso lui stesso</span></a><span style="font-weight: 400;">: «Nel Getafe, quando giochiamo con due punte, io sono quello che si abbassa a ricevere. Come giocatore non ho niente a che vedere con lui, ma il mio riferimento è Michael Laudrup».</span><span style="font-weight: 400;"><br />
</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;"><img alt="MOLINA" data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/12/19174056/MOLINA.png" /></span></p>
<p style="text-align: center;"><i><span style="font-weight: 400;">  In quest’azione contro il Mallorca ecco Molina che spalle alla porta controlla il pallone proteggendolo dall’avversario e al momento giusto con un filtrante rasoterra degno di Laudrup manda in area il centrocampista Maksimovic.</span></i></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">La pulizia tecnica e l’esperienza di Molina gli permette di mettere giù qualsiasi tipo di lancio e di fare da riferimento offensivo sulla trequarti. Il compagno Jaime Mata, invece, si muove dall’esterno a occupare l’area. Anche Mata viene da una vita nelle serie inferiori, è nato alla periferia di Madrid e non è mai riuscito ad arrivare al grande calcio se non alla soglia dei 30 anni. Si è scoperto stella di questo Getafe dopo aver accettato il trasferimento gratuito nell’estate 2018 dopo una stagione da protagonista in Segunda col Valladolid. Questa è la sua seconda stagione in Primera e la scorsa primavera è arrivata anche la convocazione con la Spagna di Luis Enrique. La bravura nei movimenti senza palla, la sua ottima tecnica nelle sponde, la sua insospettabile abilità nel colpo di testa vista l’altezza e la sua precisione in area di rigore ne fanno un attaccante completo, che non sfigura in Europa League.</span></p>
<p><i><span style="font-weight: 400;">   </span></i><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">Proprio la dedizione senza palla ne fa il simbolo del Getafe di Bordalás, che pur di sfruttarne tutto il bagaglio tecnico lo ha usato anche come esterno sinistro, così da permettergli di rientrare sul destro partendo lontano dalla difesa avversaria. Quando non gioca uno dei due è il turno del canario Ángel Rodríguez. Una specie di Pedrito che non ha mai incontrato sulla sua strada Guardiola. Con Pedro condivide l’anno di nascita (1987) e il luogo (l’isola di Tenerife). Anche lui è un attaccante dal fisico compatto, abilissimo nell’arte dello smarcamento e con un equilibrio in grado di garantirgli un primo controllo solido da qualsiasi angolazione. L’ottimo istinto sotto porta lo rende temibilissimo soprattutto quando subentra contro difese abituate allo stile di gioco degli altri due attaccanti. </span></p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">&#x1f607;&#x1f608; Se llama ÁNGEL, pero en el área es un DIABLO.</p>
<p>&#x1f499; <a href="https://twitter.com/GetafeCF?ref_src=twsrc%5Etfw">@GetafeCF</a> &#x1f499; <a href="https://t.co/ttepEgQ0tQ">pic.twitter.com/ttepEgQ0tQ</a></p>
<p>— LaLiga (@LaLiga) <a href="https://twitter.com/LaLiga/status/1187398344630571011?ref_src=twsrc%5Etfw">October 24, 2019</a></p></blockquote>
<p style="text-align: center;"><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><br />
<em>Miglior caption su Twitter possibile?</em></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Bordalás può scegliere</span> il profilo di attaccante a seconda dell’avversario, e il fatto che tutti e tre segnino con continuità è molto importante. Il Getafe crea poche occasioni a partita, e avere giocatori che si intendono alla perfezione e che sbagliano poco davanti alla porta fa tutta la differenza tra una squadra da parte bassa della classifica e una che lotta per l’Europa, come il Getafe sta facendo a sorpresa da due stagioni.  Il Getafe non raccoglie punti pesanti contro le grandi: quest’anno ha incontrato L’Atlético, il Barça e il Siviglia e ha perso con tutte e tre. La scorsa stagione ha raggiunto un solo grande risultato contro le grandi, nella vittoria per 3-0 contro il Siviglia del 21 aprile, perdendo sia andata che ritorno contro il Barcellona e l’Atlético Madrid e pareggiandone una contro il Real Madrid. A tutte loro, però, ha reso la vita un inferno.</p>
<p><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">Contro tutte le altre invece riesce ad avere continuità di risultati. Nonostante l’anima reattiva, il Getafe non ha mai avuto due giornate consecutive senza andare in gol. Con il suo calcio speculativo ha trovato la ricetta per rimanere competitivo. La scorsa stagione ha chiuso al quinto posto, in questa è quarto e ha superato i gironi di Europa League. Il tutto con un budget da zona retrocessione. </span></p>
<p><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">L’idea di Bordalás di costruire un sistema che prima di tutto minimizzi i rischi per rendere la vita difficile agli avversari sta funzionando. Il Getafe non ha ancora perso una partita contro una squadra sotto in classifica e questo gli permette di accumulare progressivamente punti con continuità rispetto a squadre più discontinue anche se più talentuose come il Valencia, il Villarreal o il Betis. </span><a href="https://www.sport.es/es/noticias/barca/entrevista-sport-que-estamos-haciendo-tiene-romanticismo-bueno-para-futbol-7448650" target="_blank" rel="noopener"><span style="font-weight: 400;">Volendo trovare il mantra di Bordalás</span></a><span style="font-weight: 400;">: «Non credo nella fortuna. Puoi avere più o meno successo in una partita, ma alla fine è un campionato di regolarità e se sei tra i migliori è perché hai fatto molte cose bene. La verità è che è il risultato della dedizione, del lavoro».</span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>

		
				
				
					<div class="single_tags">Tags : <a href="https://www.ultimouomo.com/tag/getafe/" rel="tag">getafe</a><a href="https://www.ultimouomo.com/tag/jose-bordalas/" rel="tag">José Bordalás</a><a href="https://www.ultimouomo.com/tag/liga/" rel="tag">liga</a></div>
		
		<div class="author_description"><p><strong>Daniele V. Morrone, nato a Roma nel 1987. Laureando in economia, amante del "calcio di posizione" di Cruijff e Guardiola, segue con attenzione l'evoluzione del calcio asiatico.</strong></p></div>
		


<div class="share_post" data-href="https://www.ultimouomo.com/getafe-squadra-piu-cattiva-di-spagna/">
	
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ultimouomo.com/getafe-squadra-piu-cattiva-di-spagna/" target="_blank" ></a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=La squadra più cattiva di Spagna https://www.ultimouomo.com/getafe-squadra-piu-cattiva-di-spagna/ via @lUltimoUomo" target="_blank" ></a>


	</div>


		
	</article>

	<a href="https://www.ultimouomo.com/getafe-squadra-piu-cattiva-di-spagna/" class="loadDisqusComment toggle-comments">Carica i commenti ...</a>
	<div id="disqus_thread"></div>



	
						</div>

					</div>

				</div>
				<!-- /.singlePost__wrapper -->

				
<aside id="secondary" class="sidebar single_sidebar column column-md-4" role="complementary">
	<!-- <section class="widget"><div class="adv"></div></section> -->

		



	<section id="text-3" class="widget widget_text"><h4 class="widget_title">Iscriviti alla nostra newsletter</h4>			<div class="textwidget">Ricevi "Stili di gioco" direttamente nel tuo inbox.

<div id="mc_embed_signup" class="mailChimp-container"><form  method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form--isLoading" target="_blank" novalidate><div id="mc_embed_signup_scroll"><div class="mailChimp-inputWrapper"><input type="submit" value="invia" class="hiddenButton" /><input type="email" value="" name="EMAIL" class="mailChimp-inputEmail" id="mce-EMAIL" placeholder="Inserisci la tua email" required /></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_1a2aed5d0303bb44879687f9b_b48a870bc7" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div></div>
		</section>	

		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Potrebbero interessarti</h4>
		<div class="textwidget">
		
				
<article id="post-42624" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/zinedine-zidane-perche-tornato-real-madrid/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/03/17132752/ZizouCope-180x86.jpg" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/03/17132752/ZizouCope-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/03/17132752/ZizouCope-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/03/17132752/ZizouCope-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/03/17132752/ZizouCope-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2019/03/17132752/ZizouCope-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/03/17132752/ZizouCope-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/liga/" title="Liga">Liga</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/daniele-v-morrone/" title="Posts by Daniele V. Morrone" class="author url fn" rel="author">Daniele V. Morrone</a> </span>
			<span class="post_timeread">5'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/zinedine-zidane-perche-tornato-real-madrid/">Perché Zidane è tornato al Real Madrid?</a>
		</h2>
		<div class="post_abstract"><p>Francesco ci ha chiesto cosa ha spinto Zinedine Zidane a tornare sulla panchina del Real Madrid. Risponde Daniele V. Morrone.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-39461" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/luis-muriel-fiorentina/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/01/07102310/GettyImages-990965184-180x86.jpg" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/01/07102310/GettyImages-990965184-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/01/07102310/GettyImages-990965184-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/01/07102310/GettyImages-990965184-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/01/07102310/GettyImages-990965184-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2019/01/07102310/GettyImages-990965184-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/01/07102310/GettyImages-990965184-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/liga/" title="Liga">Liga</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-mongiardo/" title="Posts by Emanuele Mongiardo" class="author url fn" rel="author">Emanuele Mongiardo</a> </span>
			<span class="post_timeread">11'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/luis-muriel-fiorentina/">Muriel illudici ancora</a>
		</h2>
		<div class="post_abstract"><p>Con il ritorno alla Fiorentina il colombiano ha l&#8217;ennesima occasione per rilanciarsi.</p>
</div>
	</div>

</article><!-- #post-## -->
			
		</div>
	</section>
	
		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Dello stesso autore</h4>
		<div class="textwidget">
		
<article id="post-52161" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/pallone-d-oro-messi-2019/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/12/03123924/UU_messi-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/12/03123924/UU_messi-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/12/03123924/UU_messi-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/03123924/UU_messi-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/03123924/UU_messi-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/03123924/UU_messi-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/03123924/UU_messi-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/03123924/UU_messi-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/03123924/UU_messi-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/03123924/UU_messi.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/daniele-v-morrone/" title="Posts by Daniele V. Morrone" class="author url fn" rel="author">Daniele V. Morrone</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/pallone-d-oro-messi-2019/">L&#8217;anno del sesto Pallone d&#8217;Oro di Lionel Messi</a>
		</h2>
		<div class="post_abstract"><p>Per l&#8217;argentino è stata la stagione delle responsabilità. </p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-52082" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/tutti-gli-errori-di-unai-emery-allarsenal/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/11/29155020/GettyImages-1139077508-180x86.jpg" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/11/29155020/GettyImages-1139077508-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/11/29155020/GettyImages-1139077508-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/29155020/GettyImages-1139077508-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/29155020/GettyImages-1139077508-700x329.jpg 700w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/29155020/GettyImages-1139077508-768x361.jpg 768w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/29155020/GettyImages-1139077508-950x446.jpg 950w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/29155020/GettyImages-1139077508-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/29155020/GettyImages-1139077508-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/29155020/GettyImages-1139077508-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/premier-league/" title="Premier League">Premier League</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/daniele-v-morrone/" title="Posts by Daniele V. Morrone" class="author url fn" rel="author">Daniele V. Morrone</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/tutti-gli-errori-di-unai-emery-allarsenal/">Tutti gli errori di Unai Emery all&#8217;Arsenal</a>
		</h2>
		<div class="post_abstract"><p>E ora si parla di Pochettino, Allegri e Arteta.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-51836" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/doncic-porzingis-convivenza-dallas/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/11/22000834/DONZINGIS-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/11/22000834/DONZINGIS-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/11/22000834/DONZINGIS-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/22000834/DONZINGIS-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/22000834/DONZINGIS-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/22000834/DONZINGIS-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/22000834/DONZINGIS-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/22000834/DONZINGIS-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/22000834/DONZINGIS-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/22000834/DONZINGIS.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/daniele-v-morrone/" title="Posts by Daniele V. Morrone" class="author url fn" rel="author">Daniele V. Morrone</a> </span>
			<span class="post_timeread">11'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/doncic-porzingis-convivenza-dallas/">La convivenza tra Doncic e Porzingis può solo migliorare</a>
		</h2>
		<div class="post_abstract"><p>Che futuro bisogna attendersi dalla coppia dei Dallas Mavericks.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-51715" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/mondiale-u-17-veron-lirola-aouchiche/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/11/19143741/UU_U17-4-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/11/19143741/UU_U17-4-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/11/19143741/UU_U17-4-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/19143741/UU_U17-4-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/19143741/UU_U17-4-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/19143741/UU_U17-4-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/19143741/UU_U17-4-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/19143741/UU_U17-4-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/19143741/UU_U17-4-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/19143741/UU_U17-4.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/daniele-v-morrone/" title="Posts by Daniele V. Morrone" class="author url fn" rel="author">Daniele V. Morrone</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/mondiale-u-17-veron-lirola-aouchiche/">5 talenti da tenere d&#8217;occhio dal Mondiale U17</a>
		</h2>
		<div class="post_abstract"><p>Una competizione piena di giovani talenti.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-51481" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/il-liverpool-e-la-migliore-squadra-al-mondo-almeno-ad-anfield/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/11/12114511/LIVERPOOLCITY-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/11/12114511/LIVERPOOLCITY-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/11/12114511/LIVERPOOLCITY-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/12114511/LIVERPOOLCITY-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/12114511/LIVERPOOLCITY-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/12114511/LIVERPOOLCITY-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/12114511/LIVERPOOLCITY-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/12114511/LIVERPOOLCITY-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/12114511/LIVERPOOLCITY-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/12114511/LIVERPOOLCITY.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/premier-league/" title="Premier League">Premier League</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/daniele-v-morrone/" title="Posts by Daniele V. Morrone" class="author url fn" rel="author">Daniele V. Morrone</a> </span>
			<span class="post_timeread">6'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/il-liverpool-e-la-migliore-squadra-al-mondo-almeno-ad-anfield/">Il Liverpool è la migliore squadra al mondo (almeno ad Anfield)</a>
		</h2>
		<div class="post_abstract"><p>La vittoria col City ne è l&#8217;ultimo esempio.</p>
</div>
	</div>

</article><!-- #post-## -->
		</div>
	</section>
	

	<section class="widget widget_most_read">
	<h4 class="widget_title">I più letti del mese</h4>
	<div class="textwidget">
	
<article id="post-52326" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/allegri-intervista-corriere-della-sera/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/12/06172155/Allegri-intervista-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/12/06172155/Allegri-intervista-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/12/06172155/Allegri-intervista-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/06172155/Allegri-intervista-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/06172155/Allegri-intervista-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/06172155/Allegri-intervista-400x191.jpg 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">11'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/allegri-intervista-corriere-della-sera/">Cosa non va nell&#8217;intervista ad Allegri</a>
		</h2>
		<div class="post_abstract"><p>Il tecnico è tornato a dirci che il calcio è semplice, ma è sembrato meno lucido del solito.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-50638" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/maurizio-viscidi-rivoluzione-calcio-giovanile-italiano/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/11/21134823/VISCIDI-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/11/21134823/VISCIDI-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/11/21134823/VISCIDI-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/21134823/VISCIDI-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/21134823/VISCIDI-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/21134823/VISCIDI-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/diego-guido/" title="Posts by Diego Guido" class="author url fn" rel="author">Diego Guido</a> </span>
			<span class="post_timeread">18'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/maurizio-viscidi-rivoluzione-calcio-giovanile-italiano/">Maurizio Viscidi e la rivoluzione del calcio giovanile italiano</a>
		</h2>
		<div class="post_abstract"><p>Il coordinatore del settore giovanile è uno dei personaggi più influenti del calcio italiano.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-52712" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/salvo-2410-email/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/12/18165515/SALVO24-6-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/12/18165515/SALVO24-6-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/12/18165515/SALVO24-6-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/18165515/SALVO24-6-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/18165515/SALVO24-6-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/18165515/SALVO24-6-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> e <a href="https://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/salvo-2410-email/">16 email che ci ha mandato Salvo 2410</a>
		</h2>
		<div class="post_abstract"><p>Le pubblichiamo ora che hanno rilevanza giornalistica.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-51972" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/sami-khedira-juventus-talento/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/11/26145306/KHEDIRA-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/11/26145306/KHEDIRA-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/11/26145306/KHEDIRA-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/26145306/KHEDIRA-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/26145306/KHEDIRA-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/26145306/KHEDIRA-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/serie-a/" title="Serie A">Serie A</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/matteo-gatto/" title="Posts by Matteo Gatto" class="author url fn" rel="author">Matteo Gatto</a> </span>
			<span class="post_timeread">15'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/sami-khedira-juventus-talento/">Capire Khedira</a>
		</h2>
		<div class="post_abstract"><p>Il centrocampista bianconero mette in questione l&#8217;idea di talento calcistico.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-52023" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/lautaro-lukaku-bromance/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/11/28132012/LULA-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/11/28132012/LULA-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/11/28132012/LULA-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/28132012/LULA-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/28132012/LULA-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/28132012/LULA-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/lautaro-lukaku-bromance/">Storia della bromance tra Lautaro e Lukaku</a>
		</h2>
		<div class="post_abstract"><p>I due attaccanti dell&#8217;Inter sembrano fatti l&#8217;uno per l&#8217;altro.</p>
</div>
	</div>

</article><!-- #post-## -->
</div>
</section>	

	



	
</aside><!-- #secondary -->

			</div> <!-- content_sidebar -->

		</div> <!-- inner clearfix -->

				

		<div class="related_posts inner clearfix">
    		<h5 class="related_title">altro da liga</h5>
    		<div class="posts_archive clearfix">
    		
<article id="post-51639" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/spagna-sciopero-calcio-femminile/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/11/19095039/38_UU_artwork_womensstrike-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/11/19095039/38_UU_artwork_womensstrike-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/11/19095039/38_UU_artwork_womensstrike-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/19095039/38_UU_artwork_womensstrike-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/19095039/38_UU_artwork_womensstrike-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/19095039/38_UU_artwork_womensstrike-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/alessandro-ruta/" title="Posts by Alessandro Ruta" class="author url fn" rel="author">Alessandro Ruta</a> </span>
			<span class="post_timeread">15'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/spagna-sciopero-calcio-femminile/">Il primo sciopero del calcio femminile in Europa</a>
		</h2>
		<div class="post_abstract"><p>Lo scorso weekend le calciatrici spagnole hanno deciso di non scendere in campo per migliorare le proprie condizioni lavorative.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-50067" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/rafinha-infortuni-dolore-barcellona-celta-vigo/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/11/14100919/RAFINHA-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/11/14100919/RAFINHA-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/11/14100919/RAFINHA-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/14100919/RAFINHA-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/14100919/RAFINHA-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/14100919/RAFINHA-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/alessandro-ruta/" title="Posts by Alessandro Ruta" class="author url fn" rel="author">Alessandro Ruta</a> </span>
			<span class="post_timeread">6'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/rafinha-infortuni-dolore-barcellona-celta-vigo/">Rafinha: come convivere con il dolore</a>
		</h2>
		<div class="post_abstract"><p>Il calciatore brasiliano ha raccontato in un documentario la sua predisposizione dolorosa agli infortuni.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-51561" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/david-villa-ritiro-migliori-gol/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/11/13165748/David-Villa-ritiro-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/11/13165748/David-Villa-ritiro-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/11/13165748/David-Villa-ritiro-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/13165748/David-Villa-ritiro-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/13165748/David-Villa-ritiro-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/13165748/David-Villa-ritiro-400x191.jpg 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> e <a href="https://www.ultimouomo.com/author/daniele-v-morrone/" title="Posts by Daniele V. Morrone" class="author url fn" rel="author">Daniele V. Morrone</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/david-villa-ritiro-migliori-gol/">7 gol per celebrare David Villa</a>
		</h2>
		<div class="post_abstract"><p>Uno dei più grandi finalizzatori del nuovo millennio.</p>
</div>
	</div>

</article><!-- #post-## -->
    		</div></div>	</main><!-- #main -->
	


	</div><!-- #content -->

	
</div>




	
<script type="text/javascript">var themevar = {"siteurl":"https:\/\/www.ultimouomo.com","ajax_url":"https:\/\/www.ultimouomo.com\/wp-admin\/admin-ajax.php","current_info":{"ID":"52764: La squadra pi\u00f9 cattiva di Spagna","is_single":52764,"is_front_page":false,"post_format":"standard","post_type":"post"}};</script>

<!--  ADOBE.DTM [uu] wp 
[HTTP_HOST]: www.ultimouomo.com
[SERVER_NAME]: www.ultimouomo.com
[is_preprod]: 
[is_production]: www.ultimouomo.com, www.ultimouomo.com
 -->


        <script> if (typeof DataLayer === 'undefined') var DataLayer = {};
        DataLayer = {"pageName":"sport:ultimouomo:getafe-squadra-piu-cattiva-di-spagna","livello1":"sport","secondolivello":"sport-ultimouomo"}</script>  
        <script src="https://assets.adobedtm.com/4bdc5ff1b28c17cbe0515114eca128a630e84a6e/satelliteLib-bc55cb78d44352dcd1b462ffee78770ddb2a2da4.js"></script>
        <script>_satellite.pageBottom();</script>

        <!-- post id: 52764-->


<!-- #JSON LD: content -->
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/www.ultimouomo.com\/getafe-squadra-piu-cattiva-di-spagna\/",
    "headline": "La squadra pi\u00f9 cattiva di Spagna",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/ultimouomo.imgix.net\/wp-content\/uploads\/2019\/12\/19174258\/GETAFE.png",
        "height": 1360,
        "width": 640
    },
    "datePublished": "2019-12-20 09:12:26",
    "dateModified": "2019-12-20 09:49:13",
    "author": {
        "@type": "Person",
        "name": "Daniele V. Morrone"
    },
    "publisher": {
        "@type": "Organization",
        "name": "L'Ultimo Uomo",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/www.ultimouomo.com\/wp-content\/themes\/UU3\/assets\/images\/ultimouomo.gif"
        }
    },
    "description": "Il Getafe di Bordalas \u00e8 brutto, sporco e cattivo."
}</script>

<!-- #JSON LD: breadcrumbs -->
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.ultimouomo.com\/calcio\/liga\/",
                "name": "Liga"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.ultimouomo.com\/getafe-squadra-piu-cattiva-di-spagna\/",
                "name": "La squadra pi\u00f9 cattiva di Spagna"
            }
        }
    ]
}</script>


<script type='text/javascript'>
/* <![CDATA[ */
var CEWP_Settings = {"scriptClass":"ce-script","iframeClass":"ce-iframe","acceptClass":"ce-accept","dismissClass":"ce-dismiss","disableClass":"ce-disable","bannerClass":"ce-banner","bannerHTML":"<div class=\"ce-inner\"><div class=\"ce-inner-text\">Se clicchi OK acconsenti all'uso da parte di Sky dei cookie tecnici, analitici, di profilazione di prima e terza parte, che sono usati per capire i contenuti che ti interessano e inviarti pubblicit\u00e0 in linea con le tue preferenze. Se vuoi saperne di pi\u00f9 sui cookie e decidere se acconsentire oppure no a tutti o ad alcuni cookie, <a target=\"_blank\" href=\"http:\/\/www.sky.it\/assistenza\/moduli-contrattuali\/privacy-cookie.html\">leggi qui la nostra Cookie Policy<\/a>.<a href=\"#\" class=\"ce-accept\">Ok<\/a><\/p><\/div>","eventScroll":"","scrollOffset":"200","clickOutside":"","cookieName":"ce-wp-cookie","cookieDuration":"365"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/plugins/cookie-enabler-wp/assets/js/cookies-enabler.min.js?ver=1.0'></script>
<script type='text/javascript'>
(function() { COOKIES_ENABLER.init(CEWP_Settings) }());
</script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/themes/UU3/assets/js/ultimouomo.min.js?ver=1.2.4'></script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>



</body>
</html>


