<!DOCTYPE html>
<html lang="it-IT">
	<head>
		<title>Quasi leggenda, il Foggia di Zeman 1992/93 | L&#039;Ultimo Uomo</title>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" /> 
		<link rel="profile" href="http://gmpg.org/xfn/11">

		
<!-- All in One SEO Pack 2.9.1 by Michael Torbert of Semper Fi Web Design[46,104] -->
<meta name="description"  content="Racconto della Zemanlandia più improbabile." />

<meta name="keywords"  content="foggia,zdenek zeman" />

<link rel="canonical" href="https://www.ultimouomo.com/foggia-zeman-1992-93-quasi-leggenda/" />
<meta property="og:title" content="Quasi leggenda 1992/93: il Foggia di Zeman" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ultimouomo.com/foggia-zeman-1992-93-quasi-leggenda/" />
<meta property="og:image" content="https://ultimouomo.imgix.net/wp-content/uploads/2020/04/09095414/foggia-1-950x447.png" />
<meta property="og:site_name" content="L&#039;Ultimo Uomo" />
<meta property="og:description" content="Racconto della Zemanlandia più improbabile." />
<meta property="article:published_time" content="2020-04-09T08:17:18Z" />
<meta property="article:modified_time" content="2020-04-09T08:17:18Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Quasi leggenda 1992/93: il Foggia di Zeman" />
<meta name="twitter:description" content="Racconto della Zemanlandia più improbabile." />
<meta name="twitter:image" content="https://ultimouomo.imgix.net/wp-content/uploads/2020/04/09095414/foggia-1-950x447.png" />
<meta itemprop="image" content="https://ultimouomo.imgix.net/wp-content/uploads/2020/04/09095414/foggia-1-950x447.png" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-40982828-2', { 'cookieDomain': 'www.ultimouomo.com' } );
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel="amphtml" href="https://www.ultimouomo.com/foggia-zeman-1992-93-quasi-leggenda/amp/" /><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='cookies-enabler-wp-style-css'  href='https://www.ultimouomo.com/wp-content/plugins/cookie-enabler-wp/assets/css/style.cookies-enabler.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='uu3-style-css'  href='https://www.ultimouomo.com/wp-content/themes/UU3/assets/css/ultimouomo.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/themes/UU3/assets/modernizr.js?ver=6166'></script>
<link rel='https://api.w.org/' href='https://www.ultimouomo.com/wp-json/' />
<link rel='shortlink' href='https://www.ultimouomo.com/?p=56343' />
<link rel="alternate" type="application/json+oembed" href="https://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimouomo.com%2Ffoggia-zeman-1992-93-quasi-leggenda%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimouomo.com%2Ffoggia-zeman-1992-93-quasi-leggenda%2F&#038;format=xml" />
		<meta name="google-site-verification" content="_QGMP5zXBvepg92kpzyns7EYKoFfd87bSR7G6Orn6RA" />		
		<script src="https://use.typekit.net/nrn0pmf.js"></script>
		<script>try{Typekit.load({ async: true });}catch(e){}</script>
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-16x16.png">
<link rel="manifest" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">		

		<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>

	</head>
	<body>
		


		


		<div id="container" class="site">

			<header id="header" class="main_header" role="banner">

				<div class="header__wrapper">

					<a href="https://sport.sky.it" target="_blank" class="logo-skysport logo-skysport">
						<svg class="logo-skysport__svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 516.7 120"><style>.st2{fill:#fff}</style><linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="-11402.006" y1="6272.42" x2="-11402.006" y2="6106.649" gradientTransform="matrix(-1 0 0 1 -11043.806 -6133.746)"><stop offset="0" stop-color="#a80002"/><stop offset="1" stop-color="#ea021a"/></linearGradient><path d="M199.7 0h309c4.4 0 8 3.6 8 8v104c0 4.4-3.6 8-8 8h-309V0z" fill="url(#SVGID_1_)"/><linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="99.85" y1="-975.398" x2="99.85" y2="-809.628" gradientTransform="matrix(1 0 0 -1 0 -836.724)"><stop offset="0" stop-color="#00043b"/><stop offset="1" stop-color="#002672"/></linearGradient><path d="M199.7 120H8c-4.4 0-8-3.6-8-8V7.9C0 3.7 3.5 0 7.9 0h191.8v120z" fill="url(#SVGID_2_)"/><path class="st2" d="M135 106.7c1.3.7 3.9 1.5 7.3 1.5 5.7.1 8.8-2.1 11.1-7.2L184 32.8c-1.3-.7-4.1-1.4-6.3-1.5-3.9-.1-9.2.7-12.6 8.8l-9.9 23.4L135.7 32c-1.3-.4-4.3-.9-6.6-.9-6.8 0-10.7 2.5-14.7 6.8L95.6 58.5l15.2 23.9c2.8 4.4 6.5 6.6 12.5 6.6 3.9 0 7.2-.9 8.7-1.6l-18.3-27.6 13-13.7L148 79.5l-13 27.2zM94.9 80.9c0 5-2 7.9-11.8 7.9-1.3 0-2.4-.1-3.5-.3V21.9c0-5.1 1.7-10.3 11.6-10.3 1.2 0 2.5.1 3.7.4v68.9zm-20.3-10c0 9.4-6.1 16.2-18.6 17.6-9 1-22.1-.2-28.3-.9-.2-1-.4-2.3-.4-3.3 0-8.2 4.4-10.1 8.6-10.1 4.3 0 11.1.7 16.2.7 5.6 0 7.2-1.9 7.2-3.7 0-2.4-2.2-3.3-6.6-4.2L41 64.9C31.2 63 26 56.2 26 49c0-8.8 6.2-16.1 18.4-17.5 9.2-1 20.5.1 26.6.9.2 1.1.3 2.1.3 3.2 0 8.2-4.3 9.9-8.5 9.9-3.2 0-8.1-.6-13.8-.6-5.8 0-8.1 1.6-8.1 3.5 0 2 2.3 2.9 5.9 3.5L58.1 54c11.6 2.2 16.5 8.8 16.5 16.9M224.3 85.3c-.6-4.7.9-7.2 3.4-7.2 2.7 0 9.2 3 18.4 3 9.8 0 13.5-3.6 13.5-8.2 0-3.2-1.4-5.8-10.4-8.3l-10-2.8c-10.7-2.9-15.1-8.3-15.1-15.1 0-8.2 6.5-15.8 21.6-15.8 6.8 0 15.2 1.6 20.2 3.6.6 4.6-.9 7-3.2 7-2.5 0-8.6-2.8-17-2.8-9 0-12.4 3.3-12.4 7.6 0 2.8 1.3 5.4 9.5 7.7l10.2 3c11.3 3.2 15.9 8.5 15.9 15.6 0 8.8-6.9 16.6-23 16.6-7.4 0-16.3-1.8-21.6-3.9M334.9 60c0 18.1-12.7 29.1-27 29.1-8.6 0-15.5-4-19.6-9.8v24.5c0 2.1-1.2 3.5-4.8 3.5-1.6 0-3.4-.2-4.2-.5V32.3c.8-.2 2.6-.6 4.2-.6 3.6 0 4.8 1.4 4.8 3.5v5.6c4.1-5.8 11-9.8 19.6-9.8 14.3.1 27 11 27 29m-9.2 0c0-12.4-8.3-20.9-19.4-20.9-7.7 0-14.8 4.4-18 10.9v20.3c3.2 6.4 10.3 10.9 18 10.9 11.1-.1 19.4-8.6 19.4-21.2M343.8 60c0-16.6 12.3-28.9 28.7-28.9 16.5 0 28.7 12.4 28.7 28.9 0 16.7-12.3 29.1-28.7 29.1S343.8 76.7 343.8 60m48.2 0c0-12.8-8.8-20.9-19.5-20.9S353 47.2 353 60c0 13 8.8 21.1 19.5 21.1S392 73 392 60M446.2 36.1c0 3.4-1.5 4.2-4.8 4.2-6.4 0-15.5 2.1-20.1 12.4v32.2c0 2.2-1.2 3.5-4.8 3.5-1.6 0-3.4-.2-4.2-.5V32.3c.8-.2 2.6-.6 4.2-.6 3.6 0 4.8 1.4 4.8 3.5V42c5.1-7.4 14-11.4 24.5-9.7.1.7.4 2.4.4 3.8M489 85.3c-4.8 2.3-10.4 3.7-16.1 3.7-11 0-17.6-6.3-17.6-17.2v-50c0-2.1 1.2-3.5 4.8-3.5 1.6 0 3.4.4 4.2.7v13.2h22.3c.1.7.3 2.2.3 3.6 0 3.3-1.4 4.3-3.4 4.3h-19.3V71c0 6.8 3.3 9.7 9.6 9.7 5.7 0 9.1-2.2 11.8-2.2 2.6.2 3.9 2.5 3.4 6.8"/></svg>
					</a>
					
																<h3 class="uu_logo"><a href="https://www.ultimouomo.com/" rel="home">L&#039;Ultimo Uomo</a></h3>
					
					<a class="uu_logo-text" href="https://www.ultimouomo.com/"></a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<ul id="menu-argomenti" class="menu"><li id="menu-item-42945" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42945"><a href="https://www.ultimouomo.com/calcio/">Calcio</a></li>
<li id="menu-item-42947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42947"><a href="https://www.ultimouomo.com/basket-basket/">NBA</a></li>
<li id="menu-item-42948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42948"><a href="https://www.ultimouomo.com/sport/">Sport</a></li>
<li id="menu-item-54014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54014"><a href="https://www.ultimouomo.com/dizionario-tattico/">Dizionario Tattico</a></li>
<li id="menu-item-56330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56330"><a href="https://www.ultimouomo.com/il-secolo-brevissimo/">Il secolo brevissimo</a></li>
</ul>					</nav>

					<div class="sideMenu_toggleBtn"></div>

					
<div class="search">
	<span class="switchSearch icon-search"></span>
	
		
	<form role="search" method="get" class="search-form" action="https://www.ultimouomo.com/">
	   
	<!-- <span class="screen-reader-text">Ricerca per:</span> -->
	<input type="search" class="search-field"
	    placeholder="Cerca"
	    value="" name="s"
	    title="Ricerca per:" />

	<!-- <input type="submit" class="search-submit" value="Cerca" />-->
	</form>
</div>
				</div>
				
			</header><!-- #masthead -->

			<div id="content" class="site-content">

				<aside class="sideMenu">

	<div class="sideMenu_toggleBtn"></div>
	
	<div class="sideMenu-submenu">
		
		<ul id="menu-argomenti" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42945"><a href="https://www.ultimouomo.com/calcio/">Calcio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42947"><a href="https://www.ultimouomo.com/basket-basket/">NBA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42948"><a href="https://www.ultimouomo.com/sport/">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54014"><a href="https://www.ultimouomo.com/dizionario-tattico/">Dizionario Tattico</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56330"><a href="https://www.ultimouomo.com/il-secolo-brevissimo/">Il secolo brevissimo</a></li>
</ul>
	</div>

	<div class="sideMenu-submenu">
		
		<ul id="page_menu" class="menu"><li id="menu-item-13706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13706"><a href="https://www.ultimouomo.com/contatti/">Chi siamo</a></li>
<li id="menu-item-13693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13693"><a href="https://www.ultimouomo.com/le-firme/">Le Firme</a></li>
<li id="menu-item-13704" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-13704"><a href="https://www.ultimouomo.com/archivio/">Archivio</a></li>
<li id="menu-item-15122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15122"><a href="https://www.ultimouomo.com/newsletter/">Newsletter</a></li>
<li id="menu-item-20095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20095"><a href="https://www.ultimouomo.com/sponsor/">Sponsor</a></li>
<li id="menu-item-21614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21614"><a href="https://www.ultimouomo.com/long-form/">Long-Form</a></li>
</ul>
	</div>

	<nav class="sideMenu-socials">
		<a href="/rss" class="sideMenu-social icon-rss"></a>
		<a href="https://www.facebook.com/ultimouomomagazine/"  class="sideMenu-social icon-facebook-rect"></a>
		<a href="https://twitter.com/lultimouomo" class="sideMenu-social icon-twitter-bird"></a>
	</nav>

	<div class="sideMenu_credits">
		<div> © Alkemy. Made with love</div>
		<div> <a href="http://www.sky.it/assistenza/moduli-contrattuali/privacy-cookie.html">Informativa Cookies</a> </div>

	</div>

</aside>

				
	<main id="main" class="clearfix single_post " role="main">
	
		
		
		<div class="inner clearfix">
		
			<div class="content_sidebar clearfix">

				<div class="singlePost__wrapper">
								
					<div class="singlePost singlePost-block clearfix">

						<div class="posts column column-md-8">

								
	

					<div class="post_image-wrapper">
				
				<figure class="post_image">
											<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/04/09095414/foggia-1-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/04/09095414/foggia-1-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/04/09095414/foggia-1-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/09095414/foggia-1-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/09095414/foggia-1-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/09095414/foggia-1-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>									</figure>

			</div>
			
	
	<article id="post-56343" class="single clearfix" >

		
			<header class="post_header">
								<div class="post_credits">Foto di Claudio Villa / Getty Images</div>
								
				<strong class="post_categories"><a href="https://www.ultimouomo.com/calcio/" rel="category tag">Calcio</a></strong>
				
				<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-gaetani/" title="Posts by Marco Gaetani" class="author url fn" rel="author">Marco Gaetani</a> </span>

				<span class="post_date">9 aprile 2020</span>

				<span class="post_timeread">15'</span>
				
			</header>

			<h1 class="post_title">Quasi leggenda 1992/93: il Foggia di Zeman</h1>			<div class="post_abstract"><p>Racconto della Zemanlandia più improbabile.</p>
</div>
			
		 

		


<div class="share_post" data-href="https://www.ultimouomo.com/foggia-zeman-1992-93-quasi-leggenda/">
	
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ultimouomo.com/foggia-zeman-1992-93-quasi-leggenda/" target="_blank" ></a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=Quasi leggenda 1992/93: il Foggia di Zeman https://www.ultimouomo.com/foggia-zeman-1992-93-quasi-leggenda/ via @lUltimoUomo" target="_blank" ></a>


	</div>




		
		<div class="post_content post_content-text"><p><i><span style="font-weight: 400;">Una stagione, una squadra, un piccolo sobbalzo del cuore. In un viaggio dall’annata 1988-89 ai giorni nostri, ripercorriamo la cavalcata di una formazione per ogni campionato di Serie A, con un solo paletto: </span></i><i>nessun trofeo alzato alla fine dell’anno.</i><i><span style="font-weight: 400;"> Squadre che hanno entusiasmato chi le sosteneva sugli spalti senza vincere nulla, semplicemente perché la vittoria non era alla portata. Salvezze raggiunte con le unghie, qualificazioni europee inattese, attimi di puro e semplice spettacolo. Per scoprire che possono essere oneste anche le fotografie in cui siamo bellissimi e perdenti.</span></i></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Zdenek Zeman passeggia su un prato devastato con la flemma che lo contraddistingue. Sul volto ha un’espressione austera, seriosa, che a tratti sfocia in una sorta di sdegno. È la maschera che lo ha accompagnato per una vita intera, e soltanto quando la telecamera allarga il suo occhio possiamo cogliere la gravità di ciò che è successo qualche ora prima. Zeman continua a fare piccoli passi, raccoglie qua e là una zolla, ne saggia la consistenza con le mani. È sul terreno di gioco del Pino Zaccheria, il palcoscenico dei primi anni di </span><i><span style="font-weight: 400;">Zemanlandia</span></i><span style="font-weight: 400;">. È il 13 settembre 1992 e i tifosi del Foggia, in aperta contestazione con il patron Pasquale Casillo, hanno deciso di vendicarsi in maniera truce, arando il campo da gioco. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">I pali delle porte sono stati divelti dal terreno, all’interno del cerchio di centrocampo si legge la scritta «CASILLO VATTENE» composta con la calce, così grande che si potrebbe vedere da un satellite. Sulla panchina, con uno spray rosso, una dichiarazione d’amore nei confronti del tecnico: «Scusa Zeman». Il Foggia è reduce da una stagione deflagrante, la prima in Serie A agli ordini dell’allenatore boemo. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Le grandi non hanno bussato alla porta di Casillo per il vero artefice di quel miracolo, ma sono riusciti a portare via tutta la gioielleria. Shalimov all’Inter, Signori alla Lazio e Baiano alla Fiorentina, ma anche Rambaudi all’Atalanta e Matrecano al Parma, oppure Onofrio Barone al Bari e Mauro Picasso alla Reggina. A sostituirli, una manciata di ragazzi provenienti dalle serie minori. Non c’è davvero nulla, se non la presenza di Zeman, a poter far pensare a una salvezza tranquilla di un Foggia costruito al risparmio, e la tifoseria sbotta nel peggiore dei modi. Sono forse le ore più brutte del periodo foggiano di Zeman, che in quella passeggiata lenta pensa a cosa fare del proprio futuro. Medita le dimissioni, si sente tradito. Nel giro di poche ore, su quel campo distrutto, deve andare in scena la prima partita casalinga del Foggia 1992-1993, che nell’esordio al cospetto dei campioni d’Italia del Milan si era arreso soltanto per un autogol di Grandini. Sulle poltroncine dello Zaccheria è stato versato del catrame, un altro regalo riservato a chi vorrà assistere alla sfida con il Napoli del post Maradona. Gli azzurri sbancano uno stadio ridotto a un colabrodo, con il campo reso appena decente in extremis: finisce 2-4, nonostante un Foggia gagliardo nel primo tempo. </span></p>
<p>&nbsp;</p>
<p><iframe src="https://www.youtube.com/embed/W7KRsdNPUNU" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">I giornalisti cercano Zeman a fine partita, ma il boemo non vuole parlare, pensa davvero alle dimissioni. Alla fine rimane in sella, convinto da Casillo, che in quei giorni di fuoco viene spesso accusato, oltre alla smobilitazione, di avere in testa soltanto la Roma, che Ciarrapico sta disperatamente tentando di vendere. Così come si era messo pazientemente a raccogliere le singole zolle, Zeman ricompone i cocci di una squadra che aveva fatto sognare l’Italia e ne va a plasmare una totalmente diversa eppure altrettanto bella, valorizzando il lavoro fatto dal d.s. Peppino Pavone, che aveva assemblato il nuovo Foggia pescando a piene mani da Serie B e (soprattutto) C. Negli occhi del grande pubblico resta il primo Zeman in A, quello dell’anno precedente; oppure i risultati di quello della stagione successiva, quando i “Satanelli” sarebbero andati a uno scontro diretto dalla clamorosa qualificazione UEFA. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Ma la stagione 1992-1993 è il capolavoro sommerso di un allenatore in perenne conflitto tra i ritmi folli del suo modo di intendere in calcio e quelle pause infinite davanti a un microfono, così naturali da sembrare studiate per mandare in escandescenze chi lo intervistava. La conferma, assolutamente impronosticabile alla vigilia del campionato, di un’utopia: si poteva sopravvivere nella Serie A dei giganti facendosi forti delle idee, trasferendo sul massimo palcoscenico dei ragazzi che non avevano la minima esperienza ad alto livello.</span></p>
<p>&nbsp;</p>
<p><b>Il mercato</b></p>
<p><span style="font-weight: 400;">Zeman e Pavone lavorano fianco a fianco da anni, Casillo avrebbe rivelato le loro metodologie nel documentario</span><a href="https://www.youtube.com/watch?v=TJjcjQUo1eQ" target="_blank" rel="noopener"> <span style="font-weight: 400;">“Zemanlandia”,</span></a><span style="font-weight: 400;"> curato da Giuseppe Sansonna: «Arrivavano con l’elenco ruolo per ruolo: prima scelta, seconda scelta, terza scelta. Io neanche guardavo, prendevo direttamente la terza scelta perché spendevo meno».</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;"> Tra le principali intuizioni del boemo, trasformare Giuseppe Signori da trequartista fumoso in ala/seconda punta micidiale. Era costato un miliardo e mezzo, una cifra che aveva fatto trasecolare Casillo, messo immediatamente a tacere da Zeman: «Basta che ti vendi un mulino, qual è il problema». L’ex Piacenza era diventato uno dei punti fermi della squadra capace di salire in Serie A e di mantenere la categoria a suon di gol. «Aggia fà &#8216;a squadra cchiù forte r&#8217;o Milàn», ripeteva spesso Casillo ai suoi collaboratori prima della promozione e dopo quella splendida stagione che aveva visto il tridente Rambaudi-Baiano-Signori far saltare i piani delle difese italiane. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Ma le parole se le porta via il vento, e ben presto Casillo e Pavone devono fare i conti con la realtà: Baiano e Signori piacciono a Sergio Cragnotti, appena diventato proprietario della Lazio. Li vorrebbe entrambi, ma alla fine porta a Roma soltanto il biondino di Alzano Lombardo, 11 gol alla prima stagione in Serie A, ruolino leggermente peggiore rispetto al suo compagno di reparto. Baiano, di reti, ne ha segnate 16, meglio di Careca, Batistuta, Vialli e Riedle, peggio soltanto di Baggio e van Basten. Ciccio si accasa alla Fiorentina, salta anche il terzo componente del tridente, l’equilibratore Rambaudi, 9 gol e una marea di assist. Fanno 36 centri in tre, e il Foggia ne perde altri 9 cedendo Igor Shalimov, il numero 8 di quella squadra, all’Inter. Uno smantellamento in piena regola, 53 miliardi freschi nelle casse del “re del grano” se si considerano anche gli addii di Matrecano, Barone, Picasso e di qualche giocatore minore: «Tutti hanno comprato e io ho venduto, ma questo Foggia non è inferiore a quello dell’anno scorso. Partiamo dalla stessa posizione, il nostro obiettivo è la salvezza».</span></p>
<p>&nbsp;</p>
<p><img alt="cessionifoggia" data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/04/08172807/cessionifoggia.png" /></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Nel ritiro di Campo Tures lavora una masnada di sconosciuti, i giocatori confermati sono pochissimi: il portiere Mancini, detto il René Higuita di Matera per il suo modo di interpretare il ruolo; Dan Petrescu, brillante terzino destro romeno; Grandini, il terzino sinistro di riserva, e Igor Kolyvanov, il terzo straniero prelevato nell’estate del 1991, reduce da un anno all’ombra del tridente titolare. Il russo è stato uno dei nomi caldi del mercato foggiano, in quanto inizialmente accantonato da Zeman insieme a Rosin, Codispoti e Consagra. I tre, dopo un ricorso presentato in collaborazione con l’AIC, riescono a ottenere la rinuncia al vincolo da parte del Foggia: a novembre si piazzeranno rispettivamente alla Ternana, all’Atalanta e al Bari. I volti nuovi, di conseguenza, sono tantissimi. Il cuore della difesa, privato di Matrecano, viene affidato al duo Di Bari (ex Bisceglie)-Bianchini, prodotto del florido vivaio romano della Lodigiani. A insidiare quest’ultimo, Giuseppe Fornaciari, prelevato dal Barletta. Per la fascia sinistra, la corsa di Giordano Caini, arrivato in seguito alla radiazione del Catania dopo anni passati nelle serie minori con Centese e Pro Sesto. Pasquale De Vincenzo, proveniente dalla Reggina in C1, è il nuovo numero 10 al posto di Onofrio Barone. Salto doppio anche per Andrea Seno, preso dal Como per raccogliere l’eredità di Shalimov. A tenere le redini del centrocampo, ovviamente dalla Serie C (Monza), un ventunenne ricciolino dal calcio potente e preciso: Luigi Di Biagio. Resta l’attacco, dove la maglia da centravanti è consegnata a Kolyvanov non senza un pizzico di scetticismo da parte di Zeman. «Io l’ho voluto, poi l’ho conosciuto bene e ho pensato che fosse meglio, anche per lui, cambiare società. Non ha voluto andarsene, vuole dimostrare di poter essere utile al Foggia. Per me vale venti gol a campionato, ma finora il suo gioco non si è integrato con quello della squadra. È ferito nell’orgoglio ma vuole restare e allora io sono contento». </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Ai suoi fianchi, almeno a inizio anno, il rapidissimo Pierpaolo Bresciani, ventiduenne scuola Milan, 6 gol nel Palermo retrocesso dalla B alla C1, e Oberdan Biagioni, cresciuto come Di Biagio nel vivaio della Lazio, protagonista di un buonissimo biennio a Cosenza: per lui, come per Signori, Zeman ha in mente la trasformazione da centrocampista offensivo a esterno d’attacco. Arriva anche un nome esotico: Hernan Medford, l’uomo che, due anni prima, durante i Mondiali italiani, aveva permesso al Costa Rica di Bora Milutinovic</span><a href="https://www.youtube.com/watch?v=2tQK-6kKli0" target="_blank" rel="noopener"> <span style="font-weight: 400;">di superare la Svezia</span></a><span style="font-weight: 400;"> e accedere, contro ogni pronostico, agli ottavi di finale. «Vendemmo tutto perché Zeman sosteneva che avremmo avuto problemi con questi giocatori, aspiravano agli stipendi delle grandi società, noi non potevamo andare oltre i 400, 500 milioni di lire a stagione. Erano giocatori da due miliardi, due miliardi e mezzo», avrebbe dichiarato in seguito Casillo, corroborato da Zeman. «Bisogna sempre rendersi conto dove si è: Foggia era diventata troppo piccola per questi giocatori, avevano tante richieste da club importanti, tenerli non sarebbe stato giusto per la loro carriera».</span></p>
<p>&nbsp;</p>
<p><img alt="FOGGIA9293" data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/04/09094200/FOGGIA9293.png" /></p>
<p style="text-align: center;"><i><span style="font-weight: 400;">Roy arriva dall’Ajax a stagione in corso e dà un bell’impulso all’attacco foggiano, nel quale si fanno apprezzare anche Biagioni e Mandelli. Sciacca è il primo cambio dei centrocampisti, Fornaciari si gioca il posto con Bianchini, Nicoli e Grandini sono le riserve dei terzini</span></i></p>
<p>&nbsp;</p>
<p><b>Il campionato</b></p>
<p><span style="font-weight: 400;">A Campo Tures nasce il Foggia dei miracoli, tra i famigerati gradoni e il solito lavoro fisico pesantissimo imposto da Zeman: i giocatori spingono finché possono ma non di rado c’è chi vomita a fine allenamento per la fatica. L’obiettivo del Foggia è salvarsi in A con una squadra di ragazzi provenienti dalla C, per certi versi è una vera e propria sfida a un campionato che, in quegli anni, inizia a conoscere investimenti massicci. «Non credo che i calciatori nascano con un timbro in testa: Serie A, Serie B e così via. Conosco un solo giocatore in grado di far pendere la bilancia dalla sua parte da solo, ed è Maradona. Non c’è tanta differenza tra quelli che giocano in A e i miei ragazzi, guardate la Juventus che scopre Torricelli e tutti applaudono. Sono gli stessi che guardano la mia squadra e si mettono a ridere: i giocatori diventano bravi solo se li scoprono gli altri?», si chiede Zeman alla vigilia di un campionato che si preannuncia di lacrime e sangue. Più che una struttura sostenibile, il Foggia sembra un esercizio di presunzione, la voglia di stupire a tutti i costi. «Credo in questo gruppo, nella sua voglia di lavorare, anche se non li conoscevo benissimo tutti, alcuni sono stati scelti dal nostro direttore sportivo, Pavone, senza che io li avessi visti prima. Ma il vecchio Foggia non poteva essere confermato». </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Per quanto attraente, Zeman non è ancora il personaggio della fine degli anni ’90, in grado di spaccare in due l’opinione pubblica: «Sono rimasto a Foggia perché sono un uomo di sport, anche se forse il calcio non lo è più. Se fossi andato via, avrebbero detto che la mia era una fuga. E invece sono qui con un gruppo nuovo e penso proprio che ce la faremo». Con una mossa a sorpresa, Casillo non apre la campagna abbonamenti: non chiede ai tifosi una fiducia aprioristica, lascia che sia il campo a parlare. Sconfitta con il Milan all’esordio a San Siro (1-0), poi il ko con il Napoli nel giorno dello Zaccheria devastato, quindi tre sberle prese a Roma, sponda giallorossa. Alla quarta di campionato arriva l’Udinese e c’è già aria di dentro o fuori per il Foggia:</span><a href="https://www.youtube.com/watch?v=XEeBJP4mOvg" target="_blank" rel="noopener"> <span style="font-weight: 400;">la vittoria di misura, firmata da Petrescu</span></a><span style="font-weight: 400;">, non fa che alimentare i dubbi sulla massiccia rivoluzione. Secondo gli addetti ai lavori, il fatto che gli unici due punti siano arrivati con un gol di uno dei pochi confermati è la certificazione delle fatiche foggiane. È una partita brutta, ma una squadra in crisi e senza spinta dei tifosi deve accontentarsi giocoforza della vittoria, per quanto sporca. La quinta giornata si gioca il 4 ottobre 1992 ed è un turno storico, con la Serie A che infrange un record rimasto in piedi dal 1931: 48 reti spalmate sulle nove gare in programma. Il Foggia non fa eccezione, anche se in negativo: nel pantano del Rigamonti, il Brescia a trazione romena (Lucescu in panchina, Sabau, Hagi e Raducioiu in campo) affonda i “Satanelli”, sfruttando le indecisioni di Mancini.</span><a href="https://www.youtube.com/watch?v=7QdbZG0yxJI" target="_blank" rel="noopener"> <span style="font-weight: 400;">Il 4-1 finale</span></a><span style="font-weight: 400;"> porta in dote quello che, da lì a fine stagione, sarà l’unico gol di Medford, che impallidisce davanti al capolavoro del momentaneo 3-0 dipinto da Hagi. Seguono un 2-2 interno con il Genoa e quello che ha il sapore della resa dopo sole sette partite: il derelitto Ancona, in crisi nera dal punto di vista societario, cavalca l’unico pomeriggio di gloria dell’esperienza italiana di Sergio “El Raton” Zarate, da cinque anni padre di Mauro, e</span><a href="https://www.youtube.com/watch?v=bVZd5D-lJdY" target="_blank" rel="noopener"> <span style="font-weight: 400;">vince 3-0 contro ogni logica</span></a><span style="font-weight: 400;">. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Mentre la società biancorossa viene ufficialmente messa in vendita insieme ai due eroi di giornata, Zarate e il campione del mondo 1986 Oscar Ruggeri, il Foggia si ritrova ultimo in classifica con la miseria di tre punti, gli stessi raccattati dal Pescara di Galeone. All’orizzonte c’è un mini ciclo che allerta non poco i tifosi rossoneri: Parma allo Zaccheria, Atalanta a Bergamo, Lazio nuovamente in casa. Contro i ducali si materializza un successo inatteso, un regalo di un vecchio amico come Salvatore Matrecano, che a un minuto dalla fine stende Oberdan Biagioni.</span></p>
<p>&nbsp;</p>
<p><a href="https://www.youtube.com/watch?v=20EW3_SQ8r0" target="_blank" rel="noopener"> <span style="font-weight: 400;">Il romano incrocia il destro</span></a><span style="font-weight: 400;"> e fa iniziare per davvero il campionato del Foggia, nonostante la sconfitta successiva a Bergamo (2-1). Per trovare le prime tracce di vero Zeman c’è da attendere un altro ritorno da ex, quello di Beppe Signori. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">È anche il debutto del nuovo acquisto: per rinforzare l’attacco, visto il flop di Medford, arriva Bryan Roy. Poco più di 2 miliardi di lire nelle casse dell’Ajax, qualche milione nelle tasche di un giovane agente italiano che si sta facendo largo in Olanda: all’anagrafe fa Carmine ma tutti quanti lo conosceranno meglio come Mino negli anni a venire. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Quello di Roy in Italia è il primo grande trasferimento condotto da Raiola, il legame tra i due sarà rivelato molto tempo dopo dall’attaccante: «</span><a href="https://www.passioneinter.com/mondo-calcio/roy-foggia-raiola-pareti-ricordo/" target="_blank" rel="noopener"><span style="font-weight: 400;">Mino aveva pitturato le pareti di casa mia</span></a><span style="font-weight: 400;">, ma ora non gli piace quando glielo ricordo». L’impatto dell’olandese è eccellente,</span><a href="https://www.youtube.com/watch?v=y81VmWNwNms" target="_blank" rel="noopener"> <span style="font-weight: 400;">va subito a segno nel 2-1 contro la Lazio</span></a><span style="font-weight: 400;">: mentre Signori paga lo scotto dell’emozione, Biagioni è glaciale ancora una volta dal dischetto nel trasformare il penalty del momentaneo 1-0. Roy raddoppia, Signori si sveglia nel secondo tempo con un palo e una traversa ma il Foggia infila la seconda vittoria casalinga consecutiva, trovando di lì a una settimana anche la terza, nuovamente con un rigore di Biagioni, sul Pescara. L’1-1 in casa del Torino fa morale prima della sfida con la Juventus e la società mette in vendita dei miniabbonamenti per le gare con la “Vecchia Signora”, con l’Inter e con la Fiorentina. È la partita che conferma il ritorno di </span><i><span style="font-weight: 400;">Zemanlandia</span></i><span style="font-weight: 400;">.</span></p>
<p>&nbsp;</p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/MReDicLLyeQ" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe><br />
<i><span style="font-weight: 400;">«Sono dei ragazzi molto bravi e determinati, che hanno dei grandi stimoli e sono diretti in maniera impeccabile da un allenatore che mi sembra che negli ultimi anni abbia dimostrato di essere validissimo», dice Vialli al termine della miglior recita stagionale del Foggia. I dissidi con il boemo, che arriverà a chiamare terrorista, sono decisamente lontani.</span></i></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Senza gli squalificati Di Biagio in regia e Kolyvanov in attacco, Zeman vara un tridente leggerissimo che dura soltanto 16 minuti: Roy, nominalmente schierato centravanti, alza bandiera bianca per un problema fisico. Al suo posto entra Paolo Mandelli, un’altra delle scommesse estive. La bomba foggiana esplode a inizio ripresa: Biagioni di prima in verticale per il taglio di Bresciani che irride la linea bianconera e spara sotto la traversa davanti a Peruzzi, copione analogo cinque minuti più tardi, con Mandelli che sfila alle spalle della retroguardia juventina e fa secco il portiere con un delizioso tocco sotto. È la gara che riporta il lavoro di Zeman sulle prime pagine dei giornali, un successo che fa accendere i riflettori anche sui rincalzi rossoneri: è quello che capita a Sciacca, in campo al posto di Di Biagio, ex prodotto del vivaio del Napoli ripescato addirittura dall’Interregionale. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Il Foggia dei peones, dei diseredati, dei carneadi, diventa in fretta un caso da studiare. Il 18 dicembre, però, i giornali tornano su un affare che era nell’aria già da tempo: Casillo e Zeman lasceranno il Foggia, direzione Roma. I conti della società di Ciarrapico sono più rossi che mai e tutti sono convinti che il “re del grano” possa rilevare le quote del club, portando con sé il tecnico boemo. La trattativa c’è, è serrata e non priva di difficoltà, visto che la maggior parte delle azioni giallorosse è in pegno al Banco di Napoli. Si parla di un’operazione mastodontica, superiore agli 80 miliardi, e Casillo</span><a href="https://ricerca.repubblica.it/repubblica/archivio/repubblica/1993/04/22/roma-giorni-dell-ansia.html" target="_blank" rel="noopener"> <span style="font-weight: 400;">teme la presenza di debiti nascosti</span></a><span style="font-weight: 400;">, soprattutto considerando che, nel bel mezzo del tira e molla, Ciarrapico viene arrestato: il 18 marzo 1993, nell’ambito dello scandalo Safim-Italsanità, il patron giallorosso viene colpito da un mandato di custodia cautelare. Entra a Regina Coeli tre giorni più tardi, e a gioco lungo Casillo finisce per fare un passo indietro, lasciando spazio al duo Sensi-Mezzaroma.</span></p>
<p>&nbsp;</p>
<p><img alt="romacasillo" data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/04/08173138/romacasillo.png" /></p>
<p style="text-align: center;"><i><span style="font-weight: 400;">Today on “Things that never happened”.</span></i></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Andare avanti in un marasma del genere non è facile per il Foggia, che riesce comunque a non perdere la testa. Pareggio a Genova sponda Samp (3-3), sconfitta con l’Inter, pareggio a Cagliari, vittoria con la Fiorentina a chiudere il girone d’andata e</span><a href="https://www.youtube.com/watch?v=-LE0E-JsuoE" target="_blank" rel="noopener"> <span style="font-weight: 400;">un bel 2-2 interno con il Milan degli invincibili per inaugurare il ritorno</span></a><span style="font-weight: 400;">. Uno sforzo che non vale la tranquillità – la zona salvezza non è ancora così distante – ma permette al Foggia di respirare e di gestire al meglio le forze a disposizione: «L’idea di non essere al sicuro ci dà forza per sopravvivere e per tentare un passo nella storia», raccontava Di Bari alla vigilia del pari con il Milan. Tra il 14 febbraio (Foggia-Roma 0-0) e il 21 marzo (1-0 all’Ancona, gol di Seno), Zeman scopre quant’è bello non subire gol: un solo passaggio a vuoto, il 3-2 con l’Udinese, e altri due 0-0. È una squadra con meno qualità offensiva rispetto a quella dell’anno precedente, e non potrebbe essere altrimenti, ma il meccanismo del fuorigioco e il coraggio di Mancini nell’interpretare il ruolo di portiere fino ai 20 metri dalla porta consentono al Foggia di uscire più spesso del solito con la rete immacolata. «Zeman è una via di mezzo tra il maestro e lo psicologo», spiega capitan Seno. «Non ti dice mai bravo, però non ti fa pesare gli sbagli e ti trasmette tranquillità, facendoti credere di essere sempre all’altezza dell’avversario. Sappiamo di vivere dentro un sogno, un cristallo che può rompersi da un momento all’altro, ma andiamo avanti perché crediamo nelle nostre forze». Il rigore di Kolyvanov che piega l’Atalanta il 4 aprile vale il +3 sulla zona retrocessione, quindi è la volta di un bel pareggio all’Olimpico laziale (1-1) e una vittoria larga in casa di un Pescara allo sbando (2-4). La partita che regala virtualmente la salvezza arriva il 16 maggio: Foggia-Sampdoria 1-0, una papera epocale di Nuciari spiana la strada ai “Satanelli”, a +4 sulla coppia Fiorentina-Udinese con tre turni da giocare.</span></p>
<p>&nbsp;</p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/OTYw-BzFzts" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe><br />
<i><span style="font-weight: 400;">Lo stile inconfondibile e la voce di Beppe Capano, ideale colonna sonora degli anni migliori della storia del Foggia, raccontano con delicatezza lo scivolone di Nuciari, brillantissimo nei minuti successivi all’errore decisivo.</span></i></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Il conforto dell’aritmetica giunge con il pareggio in casa dell’Inter, che stava faticosamente cercando di convincersi di essere ancora in lotta per lo scudetto, e con l’1-1 contro il Cagliari allo Zaccheria. La stagione si chiude male, con un 6-2 a Firenze nel giorno in cui i viola retrocedono clamorosamente in Serie B, con una squadra attrezzata per la zona UEFA e dopo una prima parte di stagione in cui, con Radice in panchina, si erano ritrovati a un passo dalla vetta prima dell’incredibile esonero del tecnico. Proprio nella pancia del Franchi, Zeman viene interpellato sul suo futuro: secondo molti, è il favorito per la panchina viola. «Se prima era difficile che io venissi, ora lo è ancor di più: dopo il 6-2 rimediato qui credo di avere poche chance e non verrei per la vergogna», sentenzia con la solita schiettezza.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Dice il vero: rimarrà a Foggia, per la terza versione di Zemanlandia in Serie A. Con le aggiunte di Chamot, Stroppa e Cappellini e la conferma praticamente in blocco della squadra dell’anno precedente, pur con la cessione di Petrescu, andrà a un passo dalla qualificazione in UEFA, per poi spiccare il volo verso la Lazio prima e la Roma poi. L’asse con Casillo e Pavone si riproporrà nuovamente ad Avellino nel 2003-04 (retrocessione in C1) e ancora una volta a Foggia, nel ventennale della promozione in A, lanciando due giovani attaccanti come Marco Sau e Lorenzo Insigne: sarà il penultimo squillo di tromba della carriera del boemo, prima dei fuochi artificiali di Pescara, della seconda esperienza romanista tutt’altro che memorabile e del trittico Cagliari-Lugano-Pescara bis. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">C’è chi è convinto che il calcio sia cambiato drasticamente mentre quell’uomo di una Praga che non c’è più, figlio di un primario e di una casalinga, rimaneva ancorato a quei principi che lo avevano catapultato nel futuro quando gli altri erano fermi a guardarlo. Di questi tempi va di moda la parola divisivo, e in pochi lo sono stati come Zeman. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">C’è chi lo ama, chi lo odia, chi lo difende, chi lo attacca, chi gli ha</span><a href="https://www.youtube.com/watch?v=lKyUIGgWSmI" target="_blank" rel="noopener"> <span style="font-weight: 400;">dedicato canzoni</span></a><span style="font-weight: 400;"> o incipit di canzoni («</span><a href="https://www.youtube.com/watch?v=vnI1rRAD13A" target="_blank" rel="noopener"><span style="font-weight: 400;">Sono quattro anni che ti amo e non ti ho mai parlato di Zeman</span></a><span style="font-weight: 400;">»), chi ne ha scritto libri, trattati, saggi. Zeman è sempre rimasto lì, un monolite inscalfibile come quando</span><a href="https://www.youtube.com/watch?v=CzCAzXFMYlA" target="_blank" rel="noopener"> <span style="font-weight: 400;">Antonio Albanese</span></a><span style="font-weight: 400;">, nei panni di Frengo, gli chiedeva: «Se nessuno più volesse assumerti, e se capitasse che a causa della meschinità che governa le cose umane nemmeno mezzo presidente di mezza squadra saudita volesse affidarti neanche la Primavera, che cosa accadrebbe, Simpatia?». O come quella mattina sul prato dello Zaccheria, quando pesava le zolle strappate via dal campo, con la morte nel cuore e la certezza di poter ribaltare ogni pronostico, guidando verso la salvezza e verso la notorietà una masnada di carneadi.</span></p>
<p>&nbsp;</p>
</div>

		
				
				
					<div class="single_tags">Tags : <a href="https://www.ultimouomo.com/tag/foggia/" rel="tag">foggia</a><a href="https://www.ultimouomo.com/tag/zdenek-zeman/" rel="tag">zdenek zeman</a></div>
		
		<div class="author_description"><p><strong>Marco Gaetani è romano, classe 1987, per Repubblica.it si occupa prevalentemente di calcio e basket.</strong></p></div>
		


<div class="share_post" data-href="https://www.ultimouomo.com/foggia-zeman-1992-93-quasi-leggenda/">
	
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ultimouomo.com/foggia-zeman-1992-93-quasi-leggenda/" target="_blank" ></a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=Quasi leggenda 1992/93: il Foggia di Zeman https://www.ultimouomo.com/foggia-zeman-1992-93-quasi-leggenda/ via @lUltimoUomo" target="_blank" ></a>


	</div>


		
	</article>

	<a href="https://www.ultimouomo.com/foggia-zeman-1992-93-quasi-leggenda/" class="loadDisqusComment toggle-comments">Carica i commenti ...</a>
	<div id="disqus_thread"></div>



	
						</div>

					</div>

				</div>
				<!-- /.singlePost__wrapper -->

				
<aside id="secondary" class="sidebar single_sidebar column column-md-4" role="complementary">
	<!-- <section class="widget"><div class="adv"></div></section> -->

		



	<section id="text-3" class="widget widget_text"><h4 class="widget_title">Iscriviti alla nostra newsletter</h4>			<div class="textwidget">Ricevi "Stili di gioco" direttamente nel tuo inbox.

<div id="mc_embed_signup" class="mailChimp-container"><form  method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form--isLoading" target="_blank" novalidate><div id="mc_embed_signup_scroll"><div class="mailChimp-inputWrapper"><input type="submit" value="invia" class="hiddenButton" /><input type="email" value="" name="EMAIL" class="mailChimp-inputEmail" id="mce-EMAIL" placeholder="Inserisci la tua email" required /></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_1a2aed5d0303bb44879687f9b_b48a870bc7" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div></div>
		</section>	

		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Potrebbero interessarti</h4>
		<div class="textwidget">
		
				
<article id="post-56314" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/robert-enke-ricordo/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/04/08111503/enke-1-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/04/08111503/enke-1-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/04/08111503/enke-1-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/08111503/enke-1-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/08111503/enke-1-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/08111503/enke-1-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/08111503/enke-1-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/08111503/enke-1-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/08111503/enke-1-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/08111503/enke-1.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/fabrizio-gabrielli/" title="Posts by Fabrizio Gabrielli" class="author url fn" rel="author">Fabrizio Gabrielli</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/robert-enke-ricordo/">In ricordo di Robert Enke</a>
		</h2>
		<div class="post_abstract"><p>A undici anni dalla sua morte, parlare di depressione nello sport è ancora un tabù. Ma può essere utile anche per parlare di noi.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-56300" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/10-gol-fuori-area-premier-league/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/04/08095238/PREMIER-1-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/04/08095238/PREMIER-1-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/04/08095238/PREMIER-1-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/08095238/PREMIER-1-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/08095238/PREMIER-1-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/08095238/PREMIER-1-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/08095238/PREMIER-1-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/08095238/PREMIER-1-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/08095238/PREMIER-1-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/08095238/PREMIER-1.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/premier-league/" title="Premier League">Premier League</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/alfredo-giacobbe/" title="Posts by Alfredo Giacobbe" class="author url fn" rel="author">Alfredo Giacobbe</a> </span>
			<span class="post_timeread">5'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/10-gol-fuori-area-premier-league/">10 grandi gol da fuori in Premier League</a>
		</h2>
		<div class="post_abstract"><p>Le bombe da fuori area fanno parte della tradizione del campionato inglese.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-56269" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/serie-c-crisi-coronavirus/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/04/07092001/SERIE-C-1-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/04/07092001/SERIE-C-1-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/04/07092001/SERIE-C-1-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/07092001/SERIE-C-1-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/07092001/SERIE-C-1-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/07092001/SERIE-C-1-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/07092001/SERIE-C-1-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/07092001/SERIE-C-1-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/07092001/SERIE-C-1-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/07092001/SERIE-C-1.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/federico-principi/" title="Posts by Federico Principi" class="author url fn" rel="author">Federico Principi</a> </span>
			<span class="post_timeread">11'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/serie-c-crisi-coronavirus/">È arrivato il momento di ripensare la Serie C</a>
		</h2>
		<div class="post_abstract"><p>Senza interventi profondi, la Serie C potrebbe diventare insostenibile per molte squadre.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-56221" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/come-giocava-clarence-seedorf-quando-era-ispirato/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/04/06094036/seedorf-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/04/06094036/seedorf-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/04/06094036/seedorf-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/06094036/seedorf-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/06094036/seedorf-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/06094036/seedorf-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/06094036/seedorf-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/06094036/seedorf-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/06094036/seedorf-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/06094036/seedorf.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-mongiardo/" title="Posts by Emanuele Mongiardo" class="author url fn" rel="author">Emanuele Mongiardo</a> </span>
			<span class="post_timeread">14'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/come-giocava-clarence-seedorf-quando-era-ispirato/">Come giocava Clarence Seedorf quando era ispirato</a>
		</h2>
		<div class="post_abstract"><p>La partita contro il Bayern del 2007 è stato uno suo show personale.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-56201" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/la-serie-a-del-mondo-parallelo-vol-4/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/04/06114444/SERIEA-MondoParallelo-2-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/04/06114444/SERIEA-MondoParallelo-2-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/04/06114444/SERIEA-MondoParallelo-2-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/06114444/SERIEA-MondoParallelo-2-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/06114444/SERIEA-MondoParallelo-2-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/06114444/SERIEA-MondoParallelo-2-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/06114444/SERIEA-MondoParallelo-2-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/06114444/SERIEA-MondoParallelo-2-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/06114444/SERIEA-MondoParallelo-2-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/06114444/SERIEA-MondoParallelo-2.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> e <a href="https://www.ultimouomo.com/author/dario-saltari/" title="Posts by Dario Saltari" class="author url fn" rel="author">Dario Saltari</a> </span>
			<span class="post_timeread">14'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/la-serie-a-del-mondo-parallelo-vol-4/">La Serie A del mondo parallelo vol. 4</a>
		</h2>
		<div class="post_abstract"><p>La Serie A prosegue su FIFA, con la solita lotta in cima.</p>
</div>
	</div>

</article><!-- #post-## -->
			
		</div>
	</section>
	
		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Dello stesso autore</h4>
		<div class="textwidget">
		
<article id="post-56141" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/rissa-barcellona-athletic-club/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/04/02150414/1241814058_01-180x86.jpg" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/04/02150414/1241814058_01-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/04/02150414/1241814058_01-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/02150414/1241814058_01-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/02150414/1241814058_01-400x191.jpg 400w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-gaetani/" title="Posts by Marco Gaetani" class="author url fn" rel="author">Marco Gaetani</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/rissa-barcellona-athletic-club/">La resa dei conti tra Maradona e Goikoetxea</a>
		</h2>
		<div class="post_abstract"><p>Una vicenda che parte da lontano.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-55733" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/marcelo-bielsa-lazio-lotito/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/03/25105955/BIELSA-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/03/25105955/BIELSA-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/03/25105955/BIELSA-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/03/25105955/BIELSA-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/03/25105955/BIELSA-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/03/25105955/BIELSA-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/03/25105955/BIELSA-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/03/25105955/BIELSA-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/03/25105955/BIELSA-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/03/25105955/BIELSA.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/serie-a/" title="Serie A">Serie A</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-gaetani/" title="Posts by Marco Gaetani" class="author url fn" rel="author">Marco Gaetani</a> </span>
			<span class="post_timeread">14'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/marcelo-bielsa-lazio-lotito/">Il pasticciaccio brutto di Marcelo Bielsa alla Lazio</a>
		</h2>
		<div class="post_abstract"><p>Cronaca di una vicenda di mercato grottesca e misteriosa.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-54095" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/mercato-gennaio-genoa-enrico-preziosi/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/02/06094553/PREZIOSI-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/02/06094553/PREZIOSI-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/02/06094553/PREZIOSI-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/02/06094553/PREZIOSI-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/02/06094553/PREZIOSI-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/02/06094553/PREZIOSI-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/02/06094553/PREZIOSI-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/02/06094553/PREZIOSI-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/02/06094553/PREZIOSI-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/02/06094553/PREZIOSI.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/febbre-calciomercato/" title="Febbre da calciomercato">Febbre da calciomercato</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-gaetani/" title="Posts by Marco Gaetani" class="author url fn" rel="author">Marco Gaetani</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/mercato-gennaio-genoa-enrico-preziosi/">I migliori mercati di gennaio del Genoa</a>
		</h2>
		<div class="post_abstract"><p>Un club abituato a disfare tutto nella sessione invernale.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-52066" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/tomas-brolin-parma/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/11/29100510/BROLIN-1-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/11/29100510/BROLIN-1-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/11/29100510/BROLIN-1-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/29100510/BROLIN-1-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/29100510/BROLIN-1-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/29100510/BROLIN-1-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/29100510/BROLIN-1-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/29100510/BROLIN-1-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/29100510/BROLIN-1-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/29100510/BROLIN-1.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-gaetani/" title="Posts by Marco Gaetani" class="author url fn" rel="author">Marco Gaetani</a> </span>
			<span class="post_timeread">18'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/tomas-brolin-parma/">Tomas Brolin, breve ma intenso</a>
		</h2>
		<div class="post_abstract"><p>Ricordo della carriera dell&#8217;attaccante svedese.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-52921" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/i-pirati-europa-atalanta-coppa-delle-coppe-1987-88/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/12/26101104/ATALANTA8788-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/12/26101104/ATALANTA8788-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/12/26101104/ATALANTA8788-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/26101104/ATALANTA8788-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/26101104/ATALANTA8788-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/26101104/ATALANTA8788-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/26101104/ATALANTA8788-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/26101104/ATALANTA8788-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/26101104/ATALANTA8788-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/26101104/ATALANTA8788.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-gaetani/" title="Posts by Marco Gaetani" class="author url fn" rel="author">Marco Gaetani</a> </span>
			<span class="post_timeread">15'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/i-pirati-europa-atalanta-coppa-delle-coppe-1987-88/">I pirati d&#8217;Europa</a>
		</h2>
		<div class="post_abstract"><p>Nel 1988 l&#8217;Atalanta arrivò in semifinale di Coppa delle Coppe, pur giocando in Serie B. </p>
</div>
	</div>

</article><!-- #post-## -->
		</div>
	</section>
	

	<section class="widget widget_most_read">
	<h4 class="widget_title">I più letti del mese</h4>
	<div class="textwidget">
	
<article id="post-55642" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/italia-resto-del-mondo-1998/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/03/20095820/ITALIA-WORLD-STARS-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/03/20095820/ITALIA-WORLD-STARS-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/03/20095820/ITALIA-WORLD-STARS-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/03/20095820/ITALIA-WORLD-STARS-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/03/20095820/ITALIA-WORLD-STARS-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/03/20095820/ITALIA-WORLD-STARS-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> </span>
			<span class="post_timeread">11'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/italia-resto-del-mondo-1998/">Abbiamo riguardato Italia-Resto del Mondo del 1998</a>
		</h2>
		<div class="post_abstract"><p>Ronaldo, Zidane, Batistuta, Totti: una partita in cui c&#8217;erano tutti.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-55414" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/storia-degli-ultimi-quindici-giorni-di-ronaldinho/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/03/16085134/DINHO-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/03/16085134/DINHO-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/03/16085134/DINHO-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/03/16085134/DINHO-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/03/16085134/DINHO-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/03/16085134/DINHO-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/storia-degli-ultimi-quindici-giorni-di-ronaldinho/">Storia degli ultimi quindici giorni di Ronaldinho</a>
		</h2>
		<div class="post_abstract"><p>Tra passaporti falsi, arresti e una iconica partita in carcere.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-55925" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/nba-giocatori-intelligenti-top-10/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/03/27093546/LOWRY-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/03/27093546/LOWRY-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/03/27093546/LOWRY-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/03/27093546/LOWRY-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/03/27093546/LOWRY-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/03/27093546/LOWRY-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-vismara/" title="Posts by Dario Vismara" class="author url fn" rel="author">Dario Vismara</a> </span>
			<span class="post_timeread">12'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/nba-giocatori-intelligenti-top-10/">I 10 giocatori più intelligenti della NBA</a>
		</h2>
		<div class="post_abstract"><p>Dieci giocatori che senza il loro cervello non sarebbero arrivati dove sono.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-55594" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/tom-brady-tampa-bay/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/03/19092029/BRADY-2-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/03/19092029/BRADY-2-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/03/19092029/BRADY-2-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/03/19092029/BRADY-2-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/03/19092029/BRADY-2-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/03/19092029/BRADY-2-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/sport/" title="Sport">Sport</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/alberto-cantu/" title="Posts by Alberto Cantu" class="author url fn" rel="author">Alberto Cantu</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/tom-brady-tampa-bay/">Tom Brady contro il tempo</a>
		</h2>
		<div class="post_abstract"><p>L&#8217;ultima sfida del più grande di sempre.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-55238" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/sport-coronavirus/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/03/16102335/LO-SPORT-SI-FERMA-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/03/16102335/LO-SPORT-SI-FERMA-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/03/16102335/LO-SPORT-SI-FERMA-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/03/16102335/LO-SPORT-SI-FERMA-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/03/16102335/LO-SPORT-SI-FERMA-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/03/16102335/LO-SPORT-SI-FERMA-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/sport/" title="Sport">Sport</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">19'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/sport-coronavirus/">Lo sport si ferma</a>
		</h2>
		<div class="post_abstract"><p>Per rimanere aggiornati.</p>
</div>
	</div>

</article><!-- #post-## -->
</div>
</section>	

	



	
</aside><!-- #secondary -->

			</div> <!-- content_sidebar -->

		</div> <!-- inner clearfix -->

				

		<div class="related_posts inner clearfix">
    		<h5 class="related_title">altro da zdenek zeman</h5>
    		<div class="posts_archive clearfix">
    		
<article id="post-25668" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/fabio-junior-roma-videocassetta/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2018/02/02094935/GettyImages-1018763-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2018/02/02094935/GettyImages-1018763-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2018/02/02094935/GettyImages-1018763-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2018/02/02094935/GettyImages-1018763-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2018/02/02094935/GettyImages-1018763-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2018/02/02094935/GettyImages-1018763-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2018/02/02094935/GettyImages-1018763-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/daniele-manusia/" title="Posts by Daniele Manusia" class="author url fn" rel="author">Daniele Manusia</a> </span>
			<span class="post_timeread">15'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/fabio-junior-roma-videocassetta/">In memoria del VHS di Fabio Junior</a>
		</h2>
		<div class="post_abstract"><p>Abbiamo riguardato la videocassetta con cui Fabio Junior si era presentato a Roma nel gennaio del 1999.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-19788" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/le-zemanlandie-possibili/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2017/02/20193405/copertina-zeman-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2017/02/20193405/copertina-zeman-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2017/02/20193405/copertina-zeman-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2017/02/20193405/copertina-zeman-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2017/02/20193405/copertina-zeman-700x334.jpg 700w, https://ultimouomo.imgix.net/wp-content/uploads/2017/02/20193405/copertina-zeman-768x367.jpg 768w, https://ultimouomo.imgix.net/wp-content/uploads/2017/02/20193405/copertina-zeman-950x454.jpg 950w, https://ultimouomo.imgix.net/wp-content/uploads/2017/02/20193405/copertina-zeman-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2017/02/20193405/copertina-zeman-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2017/02/20193405/copertina-zeman-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/classificone-2/" title="Classificone">Classificone</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/fabrizio-gabrielli/" title="Posts by Fabrizio Gabrielli" class="author url fn" rel="author">Fabrizio Gabrielli</a> </span>
			<span class="post_timeread">12'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/le-zemanlandie-possibili/">Le Zemanlandie possibili</a>
		</h2>
		<div class="post_abstract"><p>5 scenari per il nuovo Pescara del Boemo.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-7776" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/la-posta-de-lultimo-uomo-v-2/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2015/05/20202402/Posta-UU-2-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2015/05/20202402/Posta-UU-2-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2015/05/20202402/Posta-UU-2-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2015/05/20202402/Posta-UU-2-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2015/05/20202402/Posta-UU-2-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2015/05/20202402/Posta-UU-2-400x191.jpg 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">14'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/la-posta-de-lultimo-uomo-v-2/">La posta de l&#8217;Ultimo Uomo, v. 2</a>
		</h2>
		<div class="post_abstract"><p>La seconda puntata de LPDUU, in cui rispondiamo alle domande che ci avete fatto. In questo volume Pirlo trequartista, il problema della sicurezza nel football, True Detective, la legacy di Zeman e Andy Roddick, e la nostra Top-11 calcistica di tutti i tempi.</p>
</div>
	</div>

</article><!-- #post-## -->
    		</div>    		<h5 class="related_title">altro da foggia</h5>
    		<div class="posts_archive clearfix">
    		
<article id="post-44843" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/caos-serie-b-palermo-foggia/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/05/15115702/Palermo-caos-Serie-B-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/05/15115702/Palermo-caos-Serie-B-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/05/15115702/Palermo-caos-Serie-B-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/05/15115702/Palermo-caos-Serie-B-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/05/15115702/Palermo-caos-Serie-B-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/05/15115702/Palermo-caos-Serie-B-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2019/05/15115702/Palermo-caos-Serie-B-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/serie-b/" title="Serie B">Serie B</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/fulvio-paglialunga/" title="Posts by Fulvio Paglialunga" class="author url fn" rel="author">Fulvio Paglialunga</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/caos-serie-b-palermo-foggia/">Il caos in Serie B è l&#8217;ennesima pagina nera del calcio italiano</a>
		</h2>
		<div class="post_abstract"><p>L&#8217;ultimo di una serie di scandali che ha colpito il nostro calcio nell&#8217;ultimo anno.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-20868" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/la-lunga-rincorsa-del-foggia/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2017/04/20192911/170415-191145to150417spo2032-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2017/04/20192911/170415-191145to150417spo2032-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2017/04/20192911/170415-191145to150417spo2032-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2017/04/20192911/170415-191145to150417spo2032-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2017/04/20192911/170415-191145to150417spo2032-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2017/04/20192911/170415-191145to150417spo2032-400x191.jpg 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-ronzulli/" title="Posts by Dario Ronzulli" class="author url fn" rel="author">Dario Ronzulli</a> </span>
			<span class="post_timeread">6'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/la-lunga-rincorsa-del-foggia/">La lunga rincorsa del Foggia</a>
		</h2>
		<div class="post_abstract"><p>Dopo 19 anni i &#8220;Satanelli&#8221; sono tornati in Serie B. Racconto di una stagione trionfale e inaspettata.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-18838" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/le-migliori-squadre-del-2016/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2016/12/20193821/copertina-migliori-squadre-ok-1-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2016/12/20193821/copertina-migliori-squadre-ok-1-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2016/12/20193821/copertina-migliori-squadre-ok-1-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2016/12/20193821/copertina-migliori-squadre-ok-1-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2016/12/20193821/copertina-migliori-squadre-ok-1-700x334.jpg 700w, https://ultimouomo.imgix.net/wp-content/uploads/2016/12/20193821/copertina-migliori-squadre-ok-1-768x367.jpg 768w, https://ultimouomo.imgix.net/wp-content/uploads/2016/12/20193821/copertina-migliori-squadre-ok-1-950x454.jpg 950w, https://ultimouomo.imgix.net/wp-content/uploads/2016/12/20193821/copertina-migliori-squadre-ok-1-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2016/12/20193821/copertina-migliori-squadre-ok-1-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2016/12/20193821/copertina-migliori-squadre-ok-1-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/classificone-2/" title="Classificone">Classificone</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/flavio-fusi/" title="Posts by Flavio Fusi" class="author url fn" rel="author">Flavio Fusi</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/le-migliori-squadre-del-2016/">Le migliori squadre del 2016</a>
		</h2>
		<div class="post_abstract"><p>Quelle che hanno vinto di più, quelle che hanno giocato meglio, quelle che ci hanno appassionato.</p>
</div>
	</div>

</article><!-- #post-## -->
    		</div></div>	</main><!-- #main -->
	


	</div><!-- #content -->

	
</div>




	
<script type="text/javascript">var themevar = {"siteurl":"https:\/\/www.ultimouomo.com","ajax_url":"https:\/\/www.ultimouomo.com\/wp-admin\/admin-ajax.php","current_info":{"ID":"56343: Quasi leggenda 1992\/93: il Foggia di Zeman","is_single":56343,"is_front_page":false,"post_format":"standard","post_type":"post"}};</script>

<!--  ADOBE.DTM [uu] wp 
[HTTP_HOST]: www.ultimouomo.com
[SERVER_NAME]: www.ultimouomo.com
[is_preprod]: 
[is_production]: www.ultimouomo.com, www.ultimouomo.com
 -->


        <script> if (typeof DataLayer === 'undefined') var DataLayer = {};
        DataLayer = {"pageName":"sport:ultimouomo:foggia-zeman-1992-93-quasi-leggenda","livello1":"sport","secondolivello":"sport-ultimouomo"}</script>  
        <script src="https://assets.adobedtm.com/4bdc5ff1b28c17cbe0515114eca128a630e84a6e/satelliteLib-bc55cb78d44352dcd1b462ffee78770ddb2a2da4.js"></script>
        <script>_satellite.pageBottom();</script>

        <!-- post id: 56343-->


<!-- #JSON LD: content -->
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/www.ultimouomo.com\/foggia-zeman-1992-93-quasi-leggenda\/",
    "headline": "Quasi leggenda 1992\/93: il Foggia di Zeman",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/ultimouomo.imgix.net\/wp-content\/uploads\/2020\/04\/09095414\/foggia-1.png",
        "height": 1360,
        "width": 640
    },
    "datePublished": "2020-04-09 08:17:18",
    "dateModified": "2020-04-09 08:17:18",
    "author": {
        "@type": "Person",
        "name": "Marco Gaetani"
    },
    "publisher": {
        "@type": "Organization",
        "name": "L'Ultimo Uomo",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/www.ultimouomo.com\/wp-content\/themes\/UU3\/assets\/images\/ultimouomo.gif"
        }
    },
    "description": "Racconto della Zemanlandia pi\u00f9 improbabile."
}</script>

<!-- #JSON LD: breadcrumbs -->
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.ultimouomo.com\/calcio\/",
                "name": "Calcio"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.ultimouomo.com\/foggia-zeman-1992-93-quasi-leggenda\/",
                "name": "Quasi leggenda 1992\/93: il Foggia di Zeman"
            }
        }
    ]
}</script>


<script type='text/javascript'>
/* <![CDATA[ */
var CEWP_Settings = {"scriptClass":"ce-script","iframeClass":"ce-iframe","acceptClass":"ce-accept","dismissClass":"ce-dismiss","disableClass":"ce-disable","bannerClass":"ce-banner","bannerHTML":"<div class=\"ce-inner\"><div class=\"ce-inner-text\">Se clicchi OK acconsenti all'uso da parte di Sky dei cookie tecnici, analitici, di profilazione di prima e terza parte, che sono usati per capire i contenuti che ti interessano e inviarti pubblicit\u00e0 in linea con le tue preferenze. Se vuoi saperne di pi\u00f9 sui cookie e decidere se acconsentire oppure no a tutti o ad alcuni cookie, <a target=\"_blank\" href=\"http:\/\/www.sky.it\/assistenza\/moduli-contrattuali\/privacy-cookie.html\">leggi qui la nostra Cookie Policy<\/a>.<a href=\"#\" class=\"ce-accept\">Ok<\/a><\/p><\/div>","eventScroll":"","scrollOffset":"200","clickOutside":"","cookieName":"ce-wp-cookie","cookieDuration":"365"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/plugins/cookie-enabler-wp/assets/js/cookies-enabler.min.js?ver=1.0'></script>
<script type='text/javascript'>
(function() { COOKIES_ENABLER.init(CEWP_Settings) }());
</script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/themes/UU3/assets/js/ultimouomo.min.js?ver=1.2.4'></script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>



</body>
</html>


