<!DOCTYPE html>
<html lang="it-IT">
	<head>
		<title>Laver Cup, diario dell&#039;addio di Roger Federer | L&#039;Ultimo Uomo</title>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" /> 
		<link rel="profile" href="http://gmpg.org/xfn/11">

		
<!-- All in One SEO Pack 2.9.1 by Michael Torbert of Semper Fi Web Design[46,84] -->
<meta name="description"  content="I primi due giorni dell&#039;evento delle lacrime." />

<meta name="keywords"  content="laver cup,novak djokovic,rafael nadal,roger federer" />

<link rel="canonical" href="https://www.ultimouomo.com/federer-diario-dalla-laver-cup-2022/" />
<meta property="og:title" content="Diario dalla Laver Cup" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ultimouomo.com/federer-diario-dalla-laver-cup-2022/" />
<meta property="og:image" content="https://ultimouomo.imgix.net/wp-content/uploads/2022/09/25120323/federercop-950x447.png" />
<meta property="og:site_name" content="L&#039;Ultimo Uomo" />
<meta property="og:description" content="I primi due giorni dell&#039;evento delle lacrime." />
<meta property="article:published_time" content="2022-09-25T10:09:59Z" />
<meta property="article:modified_time" content="2022-09-25T10:09:59Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Diario dalla Laver Cup" />
<meta name="twitter:description" content="I primi due giorni dell&#039;evento delle lacrime." />
<meta name="twitter:image" content="https://ultimouomo.imgix.net/wp-content/uploads/2022/09/25120323/federercop-950x447.png" />
<meta itemprop="image" content="https://ultimouomo.imgix.net/wp-content/uploads/2022/09/25120323/federercop-950x447.png" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-40982828-2', { 'cookieDomain': 'www.ultimouomo.com' } );
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel="amphtml" href="https://www.ultimouomo.com/federer-diario-dalla-laver-cup-2022/amp/" /><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//player.sky.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='skyPlayer-style-css'  href='https://player.sky.it/skyplayer/player/latest/dist/SkyPlayer.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='uu3-style-css'  href='https://www.ultimouomo.com/wp-content/themes/UU3/assets/css/ultimouomo.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/themes/UU3/assets/modernizr.js?ver=7747'></script>
<link rel='https://api.w.org/' href='https://www.ultimouomo.com/wp-json/' />
<link rel='shortlink' href='https://www.ultimouomo.com/?p=84356' />
<link rel="alternate" type="application/json+oembed" href="https://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimouomo.com%2Ffederer-diario-dalla-laver-cup-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimouomo.com%2Ffederer-diario-dalla-laver-cup-2022%2F&#038;format=xml" />

<script type="text/javascript">
        digitalData = {
            page: {
                pageInfo: {
                    pageName:"sport:ultimouomo:federer-diario-dalla-laver-cup-2022",
                    livello1:"sport",
                    secondolivello:"sport-ultimouomo",
                    terzolivello:"sport-federer-diario-dalla-laver-cup-2022"
                }
            }
        };
</script>
<script src="//assets.adobedtm.com/launch-EN578e54a3f0c6478aa41c89022e30863c.min.js"></script>		<style type="text/css" id="wp-custom-css">
			.single_post{
	margin-top:inherit;
}
.highlight-front-video{
	z-index: 0;
}
.owl-height{
	min-height:380px;
}

@media screen and (min-width: 700px) and (max-width: 1281px){
	
	#container-video{
		height:100%!important;
	}
}


		</style>
			<meta name="google-site-verification" content="_QGMP5zXBvepg92kpzyns7EYKoFfd87bSR7G6Orn6RA" />		
		<script src="https://use.typekit.net/nrn0pmf.js"></script>
		<script>try{Typekit.load({ async: true });}catch(e){}</script>
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-16x16.png">
<link rel="manifest" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">		

		<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>

    <script> !function(){if(function(){var e="modernizr";try{return localStorage.setItem(e,e),localStorage.removeItem(e),!0}catch(e){return!1}}()&&!localStorage.getItem("steadyVanSurveyShown")){var e=JSON.parse(localStorage.getItem("steadyVanDaysWithPageviews"))||[],t=new Date,a=new Date(t.getFullYear(),t.getMonth(),t.getDate()).getTime();!function(){var t=a-2592e6;for(;e.length&&e[0]<t;)e.shift()}(),e.includes(a)||(e.push(a),localStorage.setItem("steadyVanDaysWithPageviews",JSON.stringify(e))),function(){if(e.length>2){var t=document.createElement("script");t.onload=function(){var e=window.typeformEmbed.makePopup("https://steady.typeform.com/to/Jre8DiRY#source=xxxxx",{mode:"drawer_left",hideFooter:!0});e.open()},t.src="https://embed.typeform.com/embed.js",document.head.appendChild(t),localStorage.setItem("steadyVanSurveyShown","1")}}()}}(); </script>

	</head>
	<body>
		


		<div id="advMastHead" class="adv adv--masthead"></div>

		<div id="container" class="site">

			<header id="header" class="main_header" role="banner">

				<div class="header__wrapper">

					<a href="https://sport.sky.it" target="_blank" class="logo-skysport logo-skysport">
						<!--
                        <svg class="logo-skysport__svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 516.7 120"><style>.st2{fill:#fff}</style><linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="-11402.006" y1="6272.42" x2="-11402.006" y2="6106.649" gradientTransform="matrix(-1 0 0 1 -11043.806 -6133.746)"><stop offset="0" stop-color="#a80002"/><stop offset="1" stop-color="#ea021a"/></linearGradient><path d="M199.7 0h309c4.4 0 8 3.6 8 8v104c0 4.4-3.6 8-8 8h-309V0z" fill="url(#SVGID_1_)"/><linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="99.85" y1="-975.398" x2="99.85" y2="-809.628" gradientTransform="matrix(1 0 0 -1 0 -836.724)"><stop offset="0" stop-color="#00043b"/><stop offset="1" stop-color="#002672"/></linearGradient><path d="M199.7 120H8c-4.4 0-8-3.6-8-8V7.9C0 3.7 3.5 0 7.9 0h191.8v120z" fill="url(#SVGID_2_)"/><path class="st2" d="M135 106.7c1.3.7 3.9 1.5 7.3 1.5 5.7.1 8.8-2.1 11.1-7.2L184 32.8c-1.3-.7-4.1-1.4-6.3-1.5-3.9-.1-9.2.7-12.6 8.8l-9.9 23.4L135.7 32c-1.3-.4-4.3-.9-6.6-.9-6.8 0-10.7 2.5-14.7 6.8L95.6 58.5l15.2 23.9c2.8 4.4 6.5 6.6 12.5 6.6 3.9 0 7.2-.9 8.7-1.6l-18.3-27.6 13-13.7L148 79.5l-13 27.2zM94.9 80.9c0 5-2 7.9-11.8 7.9-1.3 0-2.4-.1-3.5-.3V21.9c0-5.1 1.7-10.3 11.6-10.3 1.2 0 2.5.1 3.7.4v68.9zm-20.3-10c0 9.4-6.1 16.2-18.6 17.6-9 1-22.1-.2-28.3-.9-.2-1-.4-2.3-.4-3.3 0-8.2 4.4-10.1 8.6-10.1 4.3 0 11.1.7 16.2.7 5.6 0 7.2-1.9 7.2-3.7 0-2.4-2.2-3.3-6.6-4.2L41 64.9C31.2 63 26 56.2 26 49c0-8.8 6.2-16.1 18.4-17.5 9.2-1 20.5.1 26.6.9.2 1.1.3 2.1.3 3.2 0 8.2-4.3 9.9-8.5 9.9-3.2 0-8.1-.6-13.8-.6-5.8 0-8.1 1.6-8.1 3.5 0 2 2.3 2.9 5.9 3.5L58.1 54c11.6 2.2 16.5 8.8 16.5 16.9M224.3 85.3c-.6-4.7.9-7.2 3.4-7.2 2.7 0 9.2 3 18.4 3 9.8 0 13.5-3.6 13.5-8.2 0-3.2-1.4-5.8-10.4-8.3l-10-2.8c-10.7-2.9-15.1-8.3-15.1-15.1 0-8.2 6.5-15.8 21.6-15.8 6.8 0 15.2 1.6 20.2 3.6.6 4.6-.9 7-3.2 7-2.5 0-8.6-2.8-17-2.8-9 0-12.4 3.3-12.4 7.6 0 2.8 1.3 5.4 9.5 7.7l10.2 3c11.3 3.2 15.9 8.5 15.9 15.6 0 8.8-6.9 16.6-23 16.6-7.4 0-16.3-1.8-21.6-3.9M334.9 60c0 18.1-12.7 29.1-27 29.1-8.6 0-15.5-4-19.6-9.8v24.5c0 2.1-1.2 3.5-4.8 3.5-1.6 0-3.4-.2-4.2-.5V32.3c.8-.2 2.6-.6 4.2-.6 3.6 0 4.8 1.4 4.8 3.5v5.6c4.1-5.8 11-9.8 19.6-9.8 14.3.1 27 11 27 29m-9.2 0c0-12.4-8.3-20.9-19.4-20.9-7.7 0-14.8 4.4-18 10.9v20.3c3.2 6.4 10.3 10.9 18 10.9 11.1-.1 19.4-8.6 19.4-21.2M343.8 60c0-16.6 12.3-28.9 28.7-28.9 16.5 0 28.7 12.4 28.7 28.9 0 16.7-12.3 29.1-28.7 29.1S343.8 76.7 343.8 60m48.2 0c0-12.8-8.8-20.9-19.5-20.9S353 47.2 353 60c0 13 8.8 21.1 19.5 21.1S392 73 392 60M446.2 36.1c0 3.4-1.5 4.2-4.8 4.2-6.4 0-15.5 2.1-20.1 12.4v32.2c0 2.2-1.2 3.5-4.8 3.5-1.6 0-3.4-.2-4.2-.5V32.3c.8-.2 2.6-.6 4.2-.6 3.6 0 4.8 1.4 4.8 3.5V42c5.1-7.4 14-11.4 24.5-9.7.1.7.4 2.4.4 3.8M489 85.3c-4.8 2.3-10.4 3.7-16.1 3.7-11 0-17.6-6.3-17.6-17.2v-50c0-2.1 1.2-3.5 4.8-3.5 1.6 0 3.4.4 4.2.7v13.2h22.3c.1.7.3 2.2.3 3.6 0 3.3-1.4 4.3-3.4 4.3h-19.3V71c0 6.8 3.3 9.7 9.6 9.7 5.7 0 9.1-2.2 11.8-2.2 2.6.2 3.9 2.5 3.4 6.8"/></svg>
					     -->

                        <img class="logo-skysport__svg" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/Sky_Sport_PRIMARY_RGB.png" />

					</a>
					
																<h3 class="uu_logo"><a href="https://www.ultimouomo.com/" rel="home">L&#039;Ultimo Uomo</a></h3>
					
					<a class="uu_logo-text" href="https://www.ultimouomo.com/"></a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<ul id="menu-argomenti" class="menu"><li id="menu-item-82909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82909"><a href="https://www.ultimouomo.com/guida-alla-serie-a-2022-23/">Guide Serie A 22/23</a></li>
<li id="menu-item-69631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69631"><a href="https://www.ultimouomo.com/calcio/">Calcio</a></li>
<li id="menu-item-83322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83322"><a href="https://www.ultimouomo.com/expected-goals/">Expected Goals</a></li>
<li id="menu-item-84052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84052"><a href="https://www.ultimouomo.com/federer/">Federer</a></li>
</ul>					</nav>

					<div class="sideMenu_toggleBtn"></div>

					
<div class="search">
	<span class="switchSearch icon-search"></span>
	
		
	<form role="search" method="get" class="search-form" action="https://www.ultimouomo.com/">
	   
	<!-- <span class="screen-reader-text">Ricerca per:</span> -->
	<input type="search" class="search-field"
	    placeholder="Cerca"
	    value="" name="s"
	    title="Ricerca per:" />

	<!-- <input type="submit" class="search-submit" value="Cerca" />-->
	</form>
</div>
				</div>
				
			</header><!-- #masthead -->

			<div id="content" class="site-content">

				<aside class="sideMenu">

	<div class="sideMenu_toggleBtn"></div>
	
	<div class="sideMenu-submenu">
		
		<ul id="menu-argomenti" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82909"><a href="https://www.ultimouomo.com/guida-alla-serie-a-2022-23/">Guide Serie A 22/23</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69631"><a href="https://www.ultimouomo.com/calcio/">Calcio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83322"><a href="https://www.ultimouomo.com/expected-goals/">Expected Goals</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84052"><a href="https://www.ultimouomo.com/federer/">Federer</a></li>
</ul>
	</div>

	<div class="sideMenu-submenu">
		
		<ul id="page_menu" class="menu"><li id="menu-item-13706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13706"><a href="https://www.ultimouomo.com/contatti/">Chi siamo</a></li>
<li id="menu-item-13693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13693"><a href="https://www.ultimouomo.com/le-firme/">Le Firme</a></li>
<li id="menu-item-13704" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-13704"><a href="https://www.ultimouomo.com/archivio/">Archivio</a></li>
<li id="menu-item-21614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21614"><a href="https://www.ultimouomo.com/long-form/">Long-Form</a></li>
</ul>
	</div>

	<nav class="sideMenu-socials">
		<a href="/rss" class="sideMenu-social icon-rss"></a>
		<a href="https://www.facebook.com/ultimouomomagazine/"  class="sideMenu-social icon-facebook-rect"></a>
		<a href="https://www.instagram.com/lultimouomo/" class="sideMenu-social icon-instagram"></a>
		<a href="https://twitter.com/lultimouomo" class="sideMenu-social icon-twitter-bird"></a>
	</nav>

	<div class="sideMenu_credits">
		<div> © Alkemy. Made with love</div>

            <div><a style="cursor:pointer;" onclick="window._sp_.loadPrivacyManagerModal(581478)">Preferenze Cookie</a></div>
	</div>

</aside>

				
	<main id="main" class="clearfix single_post " role="main">
	
		
		
		<div class="inner clearfix">
		
			<div class="content_sidebar clearfix">

				<div class="singlePost__wrapper">
								
					<div class="singlePost singlePost-block clearfix">

						<div class="posts column column-md-8">

								
	

					<div class="post_image-wrapper">
				
				<figure class="post_image">
											<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/09/25120323/federercop-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/09/25120323/federercop-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/09/25120323/federercop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/09/25120323/federercop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/09/25120323/federercop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/09/25120323/federercop-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>									</figure>

			</div>
			
	
	<article id="post-84356" class="single clearfix" >

		
			<header class="post_header">
								<div class="post_credits">Foto di Clive Brunskill / Getty Images</div>
								
				<strong class="post_categories"><a href="https://www.ultimouomo.com/tennis-2/" rel="category tag">Tennis</a></strong>
				
				<span class="post_author"> <a href="https://www.ultimouomo.com/author/roberto-scarcella/" title="Posts by Roberto Scarcella" class="author url fn" rel="author">Roberto Scarcella</a> </span>

				<span class="post_date">25 settembre 2022</span>

				<span class="post_timeread">14'</span>
				
			</header>

			<h1 class="post_title">Diario dalla Laver Cup</h1>			<div class="post_abstract"><p>I primi due giorni dell&#8217;evento delle lacrime.</p>
</div>
			
		 

		


<div class="share_post" data-href="https://www.ultimouomo.com/federer-diario-dalla-laver-cup-2022/">
	
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ultimouomo.com/federer-diario-dalla-laver-cup-2022/" target="_blank" ></a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=Diario dalla Laver Cup https://www.ultimouomo.com/federer-diario-dalla-laver-cup-2022/ via @lUltimoUomo" target="_blank" ></a>


	</div>




		
		<div class="post_content post_content-text"><p><span style="font-weight: 400;">​​</span><span style="font-weight: 400;">Piange Federer, piange la moglie Mirka e piange mamma Lynette. Piange Nadal, il più disperato di tutti, e piange la ragazza dietro di me, che si è portata il binocolo, ma non i fazzoletti. Piange il giornalista svizzero &#8211; inconsolabile &#8211; che continua a ripetere «c’est fini, c’est fini». E piango pure io, mentre faccio la conta di quelli che piangono.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Nella testa dei tifosi &#8211; e forse anche in quella di Federer &#8211; queste lacrime d’addio «in un giorno felice» (dice lui) avremmo dovuto versarle a Wimbledon. E invece siamo finiti in questo non-luogo chiamato O2 Arena, dimostrando per l’ennesima volta che la vita, e i momenti che la definiscono, non li controlli nemmeno se sei Roger Federer. Pareva avesse passato gli ultimi anni a scrivere e riscrivere la sceneggiatura perfetta del suo addio, guastato dagli infortuni e dalla pandemia, che lo hanno costretto a rincorrere un tennis che era abituato a rincorrerlo mentre lui nemmeno sudava.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">L’odore dell’erba di Wimbledon, qui, sulla sponda sud del Tamigi, è soltanto un ricordo. Perché siamo pur sempre a Londra, ma è tutt’altra Londra. Qui, quando ti avvicini all’ingresso della O2 Arena, circondata da catene di ristoranti, a salire è l’odore della pizza angloitaliana di Nando’s, dei tacos del messicano Benito’s, del sushi di Wasabi e degli hamburger di Five Guys. Non sembra nemmeno che ci sia un campo di tennis là dentro, e infatti di solito non c’è. Dal wrestling alla boxe, dal basket alle freccette, per non parlare di comici, rockstar e circensi, la O2 Arena cambia se stessa a seconda di chi paga. Questa volta è il turno della Laver Cup, la Ryder Cup del tennis: Europa contro Resto del Mondo.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Federer si è ritirato dopo aver giocato il doppio accanto a Nadal, il rivale di sempre, nel torneo-esibizione che lui stesso ha contribuito a creare e che &#8211; col senno di poi &#8211; sembra sia nato apposta per dirsi un giorno addio: tanti campioni riuniti nello stesso posto, nella stessa squadra, per provare a vincere una coppa che in fin dei conti si può anche perdere. In questo contesto, competitivo ma senza pressioni, lo svizzero ha trovato il modo di congedarsi cucendosi addosso una serata alla sua altezza, pervasa dalla consueta grazia, quella che fece scrivere a Gianni Clerici che Federer era &#8211; ed è, anche ora che non è più (ufficialmente) un tennista &#8211;  «la reincarnazione dello spirito del gioco».</span></p>
<p>&nbsp;</p>
<p><img alt="GettyImages-1426886031-min" data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/09/25111818/GettyImages-1426886031-min.jpg" /></p>
<p style="text-align: center;"><em>Foto di Clive Brunskill / Getty Images.</em></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Giovedì, giorno delle prove generali, c’era stato un primo assaggio quando Federer e Nadal si sono allenati in doppio contro Djokovic e Murray (66 Slam in quattro) davanti a un pubblico caciarone e appassionato, più simile a quello dei concerti e degli US Open. Il serbo, considerato l’intruso, per molti addirittura il cattivo infiltratosi nell’epica sfida tra Roger e Nadal &#8211; come se fossimo nell’universo Marvel e non su un campo da tennis &#8211; è anche il primo a comparire insieme a Federer nel cartellone che salendo dalla metropolitana dà verso il Millennium Dome, quella specie di astronave che gli inglesi hanno deciso di far planare sulle sponde del Tamigi per celebrare il 2000. A quei tempi Djokovic aveva 13 anni e Federer, da poco nella top 100, era solo un tennista di belle speranze dall’aria ribelle e con i nervi troppo fragili per convincere gli scettici. Uno che non aveva ancora vinto un torneo del circuito Atp.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Durante il giorno sono stati i tifosi a urlare il suo nome, che la sera ha continuato a echeggiare all’interno dell’impianto (lo stesso in cui si girò una scena di James Bond, un aneddoto che Federer ha ricordato più volte, lui che pare essere lo 007 perfetto) durante le prove della presentazione dei giocatori.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Per ognuno vengono elencati i successi, poi il nome compare sul tabellone in mezzo a un gioco di luci che a Wimbledon parrebbe eccessivo e pacchiano, ma qui no. Qui c’è lo stand dello champagne Lanson accanto a quello delle birre da supermercato che provano a darsi un tono, e ci sono lunghi banchetti pieni di souvenir di dubbio gusto pronti per essere presi d’assalto. È la Laver Cup dell’addio dello svizzero, quasi una Federer Cup, ed è tutto predisposto per venderla: tazze, portachiavi, giacche, palle da tennis griffate, borracce, asciugamani. In mezzo troneggia la maglietta ufficiale, a sinistra i nomi della squadra europea, con in testa quello del capitano non giocatore Borg, dall’altra il resto del mondo. Costa 36 sterline. Troppo per una t-shirt da bancarella, troppo poco per essere un pezzetto di un addio che è insieme doloroso e logoro, come lo sono tutti quegli addii trascinati, che ti danno talmente tempo di pensare che li hai già vissuti troppe volte quando arrivano.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Fuori, sul piazzale, ci sono gli sponsor, dall’ufficio del turismo svizzero alla Rafa Nadal Academy. Dirimpetto c’è un semplice baracchino di legno con scritto &#8220;Autentica cucina cinese”: sembra che sia finito lì per sbaglio, tra campetti da tennis a misura di bambino e un campo pratica dove &#8211; se sei fortunato &#8211; puoi provare il brivido di giocare dove si allenano i campioni.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Ci sono anche i classici passatempi da luna park dove però al posto di ingombranti pupazzi da quattro soldi puoi vincere magliette firmate da chi gioca, “anche da Federer” si affretta a dire un inserviente infreddolito in una giacca con lo stesso sponsor di Roger. </span><span style="font-weight: 400;">Mentre cala la sera, e Federer gioca a ping pong in smoking contro Schwartzman prima della cena di gala alla Somerset House, i ristoranti attorno alla O2 Arena si riempiono. L’unica fila è quella per entrare a un party dedicato a <em>Mamma Mia</em> degli Abba. All’interno della sala stampa siamo rimasti io e un custode con il volto da moschettiere e una tuta da Ghostbutser che libera dal guinzaglio il suo cane, un cavalier King iperagitato che si chiama «Bono, come il cantante». Non si sa se per omaggiarlo o denigrarlo.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Il Federer Day, una giornata fredda, grigia, londinese come da manuale, inizia con Djokovic sul campo pratica fuori dall’O2 Arena, separato dal pubblico da un’enorme vetrata che fa tanto acquario. Guardare, ma non toccare. Lui dentro, come un pesce tropicale, gli altri fuori a meravigliarsi. O a ripetere la solita litania: «meglio Roger, meglio Rafa».</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Intanto Federer prosegue nella sua cronaca di un addio, caricando sui social istantanee del dietro le quinte di questa Laver Cup piena di facce sorridenti e piccoli gesti d’intesa. Pare la rimpatriata di un gruppo Erasmus, con l’inglese storpiato e declinato in mille modi, com’è normale che sia tra scozzesi, greci, svizzeri, serbi, italiani e spagnoli.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">I primi a essere presentati dallo speaker sono quelli del Team Mondo, nomi meno noti al grande pubblico che strappano comunque applausi; perfetti, tuttavia, per creare il climax che si andava cercando, perché la sensazione, dentro il palazzetto, è quella di un crescendo, di una marea che monta. Sarà esattamente così: si parte con i più giovani e meno titolati del plurimedagliato Team Europa: a Berrettini il maxischermo fa un dispetto e gli toglie una “t” dal cognome che nessuno si premura di correggere. Il primo cambio di volume ed entusiasmo lo procura Murray, scozzese adottato dagli inglesi, che senza di lui starebbero ancora cercando l’ultimo britannico vincitore di Wimbledon in fondo agli annali (Fred Perry, 1936). La marea si alza ancora un po’ per Djokovic, e quando tocca a Nadal sembra non si possa andare oltre. Quando viene annunciato Federer è come se all’improvviso fosse entrato tutto insieme il doppio della gente che c’era solo un secondo prima. Inevitabile sentire tremare la O2 Arena sotto i piedi, inevitabili i brividi: e ancora non ha preso in mano la racchetta.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Pochi secondi dopo, dagli altoparlanti esce il brano <em>Human</em>, hit del decennio scorso in cui viene ripetuta con insistenza la frase «I am only human, after all» («Sono solo un essere umano, dopotutto»). Composta nel 2016, annus horribilis per Federer &#8211; tartassato dagli infortuni e fuori da ogni finale Slam, prima della resurrezione all’Australian Open 2017 &#8211; difficilmente sapremo se sia stata trasmessa per scelta o per caso, ma pare finita lì a ricordare la natura umana del campione svizzero, e anche la sua (la nostra) inevitabile caducità.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Federer, come tutti i campioni che amiamo e si ritirano in età avanzata, ha il potere impietoso di ricordarci il tempo che passa meglio di un orologio, meglio di un calendario, meglio perfino del nostro stesso specchio, che ci invecchia un giorno alla volta, ingannandoci. Siamo umani anche noi, dopotutto, e vogliamo la nostra dose di sogni, di surrealtà, di ricordi nitidi in cui infilare pezzi di vita vissuta e immaginata, con e senza Federer.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">La Laver Cup, al netto del suo invadente lato commerciale, ci permette tutto questo, a partire dai due capitani ormai incanutiti, orologi di altre generazioni, Björn Borg e John McEnroe, che oggi si sorridono e si abbracciano. Prima hanno posato per una foto con gli stessi abiti della finale di Wimbledon 1980, equivalente tennistico della “Rumble in the Jungle” tra Ali e Frazier. Immagine stinta di quando la loro rivalità esprimeva la guerra dei mondi.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Nascosto dai giochi di luce durante la presentazione, il campo è il primo dettaglio che balza agli occhi: non verde né rosso né blu, ma nero, un colore che tra le superfici del tennis nemmeno esiste, nero come una lavagna, nero come lo schermo di Pong (il proto-videogioco con le due stanghette che si spostavano solo su e giù), nero come avrebbe potuto essere un campo  partorito dalla fantasia dei pubblicitari Nike anni Novanta, quelli che mettevano Totti, Henry e Ronaldo a giocare nella pancia di una nave che affonda, o Maldini, Figo e Cantona a vedersela contro una squadra di diavoli.</span></p>
<p>&nbsp;</p>
<p><img alt="GettyImages-1426838518-min" data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/09/25113856/GettyImages-1426838518-min.jpg" /></p>
<p><em>Foto di Luke Walker / Getty Images</em></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Altro salto nel tempo lo fanno fare le maglie: monocolore, inconfondibili, eterne. Rossi di qua e blu di là, come gli omini del biliardino, i lottatori e i pugili delle Olimpiadi, le scacchiere con i volti di “Indovina chi?” o le squadre che trovavi nelle scatole di Subbuteo per neofiti. Rosso e blu erano anche i due lati delle spelacchiate racchette da ping pong che ti davano all’oratorio o negli stabilimenti balneari: da una parte lisce, dall’altra zigrinate.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Un rosso e un blu che si sfidano su un campo da tennis che sembra tirato giù dalla cima di un vulcano o catapultato da un altro pianeta dal vivo possono essere ipnotici, onirici. Sanno insieme di passato, un tempo scivolato via che proviamo a trattenere, e di sogni, un tempo fatto di un vissuto che nemmeno esiste.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Il primo dei blu a scendere in campo è Casper Ruud, contro l’americano Jack Sock, in rosso. E che sia un torneo con regole e abitudini tutte sue lo dimostrano i continui “cinque” che i compagni di squadra &#8211; seduti su un divanetto semicircolare a ridosso della panchina con i capitani &#8211; danno a chi gioca durante i cambi di campo e talvolta anche solo per un punto, come l’americano Tiafoe, che plana dal divanetto e addirittura travolge per l’entusiasmo il compagno di squadra Sock alla fine di uno scambio particolarmente lungo e spettacolare. Intanto Federer lascia il posto centrale dell’angolo europeo a Murray e prende posizione tra Tsitsipas e Berrettini, che tratta come il suo protegé.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Ruud vince e poco dopo vince anche Tsitsipas (contro l’argentino Schwartzman), portando l’Europa sul 2-0. Ma a rendere il tutto ancor più surreale ci pensa un contestatore che prova a darsi fuoco in mezzo al campo mentre mostra un cartello contro l’uso dei jet privati. L’attenzione viene presto rivolta verso il campo pratica, dopo un video in diretta di Federer, sorridente come sempre, che annuncia dai sedili posteriori di un’auto, seduto accanto a Nadal, un imminente allenamento con lo spagnolo. All’improvviso la gente dentro e attorno al Millennium Dome si riversa tutta dalla stessa parte, come su una nave che incontra un’onda anomala e scaraventa tutti i passeggeri su un lato.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">I tifosi fanno la fila per vederli e si fa fatica a contenerli, gli ultimi arrivati non faranno nemmeno in tempo a entrare. Roger, dentro l’acquario che aveva ospitato Djokovic, sfodera un sorriso per pallina, Rafa è invece tutto smorfie, tic e sofferenza anche sul campo d’allenamento. Dopo pochi minuti i due si fermano e a bordo campo compare Anna Wintour, la temutissima direttrice di Vogue con i suoi iconici occhialoni neri. Bacia entrambi i tennisti e poi si porta via Federer. Lo spagnolo invece continua a esercitarsi con il vice capitano Thomas Enqvist: a un certo punto Rafa colpisce talmente forte che, lo svedese, raggiunto dalla pallina, urla di dolore. Ma si riprende in fretta.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Quando arriva il momento del terzo match &#8211; Murray contro l’australiano De Minaur &#8211; anche Nadal scompare nella pancia dello stadio. La partita, combattuta e lunghissima, sembra ancor più lunga perché tutti sono impazienti di vedere Rafa e Roger, accolti da un’ovazione quando la regia li scova attorno a un tavolino mentre bevono e aspettano il loro turno: i due, quando si accorgono di essere inquadrati si battono il pugno. Ma Murray e De Minaur sembrano non voler finire mai, con un paio di game estenuanti quasi come interi set, a tal punto che Roger e Rafa tornano a sedersi sul divanetto a bordo campo infischiandosene dell’entrata scenica che tutti aspettavano.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">A quel punto vado in bagno perché so che farlo durante l’incontro di Federer sarebbe blasfemo: lì incontro un addetto al catering, Ali, un giovane anglo-pakistano che vede il mio pass al collo e mi chiede come ho fatto a diventare giornalista. Vorrebbe scrivere di tennis e calcio, e ogni volta fa di tutto per farsi assegnare un posto in cucina durante i grandi eventi sportivi: «Quest’anno a Wimbledon sono riuscito a vedere due volte Nadal e mi batteva forte il cuore. Stasera spero di riuscire a vedere Federer in campo anche solo per cinque minuti, così un giorno lo racconterò ai miei figli». A dimostrazione che dentro non-luoghi come questo non ci sono solo file di ristoranti tutti diversi eppure tutti uguali.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Devo aspettare due game prima di sedermi nuovamente, perché è proibito rientrare prima del cambio campo. Faccio giusto in tempo a vedere De Minaur vincere il super tie-break, portando la gara sul 2-1, per quel che conta. Il momento di Federer scatta così un’ora più tardi del previsto, quando entra in campo accanto al nemico-amico di una vita (il loro primo “Fedal”, che ancora non si chiamava così, è datato 2004, a Miami, e vinse Nadal) in un’arena che sembra impazzita come s’impazziva un tempo per i Beatles e che si alza tutta in piedi come se dovesse suonare da un momento all’altro un qualche inno nazionale.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Roger e Rafa indossano entrambi la bandana d’ordinanza, bianca. Dall’altra parte ci sono Jack Sock e Frances Tiafoe. E anche se il campo illumina entrambi i lati, sembra di vederne solo uno. </span><span style="font-weight: 400;">Il primo alla battuta è Nadal, che con la prima di servizio quasi colpisce Federer, con la seconda fa ace. Il secondo punto lo costruiscono assieme, il terzo sembra una magia, con entrambi sottorete a respingere tutto e poi a chiudere con una volée stretta dello spagnolo. Chiudono il primo game lasciando gli avversari a zero e il pubblico a gongolare. Va avanti così, con applausi a scena aperta anche davanti a un dritto totalmente fuori controllo di Roger e a una volée di Rafa oltre la riga di un soffio. Quando lo speaker annuncia “Serve Federer” il pubblico reagisce come se fosse stato invitato a spaccarsi le mani.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Nelle pause, gli altri del Team Europa si alzano in piedi e &#8211; in penombra &#8211; raggiungono la panchina illuminata dai riflettori dove siedono Roger e Rafa: ognuno ha la sua posa, alcuni gesticolano. Non fosse per quelle tute blu elettrico sembrerebbe un quadro rinascimentale, soprattutto grazie ai capelli botticelliani di Tsitsipas. </span><span style="font-weight: 400;">Sullo schermo, di tanto in tanto, appaiono spezzoni della carriera e della vita di Federer: trionfatore agli Us Open, in Sudafrica con i bambini della sua fondazione, tra le alpi svizzere, di nuovo in campo a mandare un bacio alla telecamera.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Sock e Tiafoe però non ci stanno a fare le vittime sacrificali e, dopo aver perso il primo set, si portano avanti, prolungando l’incontro, mentre Nadal e Federer, dalla mobilità ridotta, rispondono con un tennis minimalista. Quando Roger trova lo smash, potente e centrale, che rimette in piedi un game partito con un handicap di tre punti, sembra possa iniziare la festa, anche perché Tiafoe scambia per un attimo il tennis col baseball e piazza una specie di fuoricampo. Ride perfino lui.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Arrivati al tie-break, Sock riesce a portare a casa un punto perso almeno tre volte e &#8211; elettrizzato dall’adrenalina &#8211; si mette a esultare in modo sguaiato, rabbioso, verrebbe da dire “da calciatore”: corre verso la tribuna più vicina, salta e urla stringendo il pugno proteso verso l’alto, il tutto in un silenzio irreale, perché il pubblico ha trattenuto a lungo un’esultanza per Federer che alla fine gli è andata di traverso.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Il secondo set lo vincono così gli americani e al decisivo super tie-break sembra tutto apparecchiato per Roger e Rafa, che hanno più esperienza e hanno gli dei dalla loro parte; partono bene, si squagliano e infine si riprendono. Sembra una sceneggiatura ben calibrata: la partita che inizia tardi, che si allunga fin dove può e poi mette Federer nelle condizioni di servire per il match sul 9-8. </span><span style="font-weight: 400;">Ma i punti pesanti, quelli che chiudono le partite, sono sempre stati il suo cruccio. Gli hanno rimproverato negli anni di non essere abbastanza cattivo, abbastanza freddo in quei momenti, di averci rimesso almeno un paio di Slam che oggi sarebbero sufficienti per guardare ancora tutti dall’alto. Le statistiche, a loro modo, danno ragione a chi lo ha bacchettato, e anche l’ultimo servizio della sua vita, che lo tradisce rimettendo il match nelle mani degli avversari.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Alla fine gli americani la chiudono tra gli sguardi impietriti di chi, sugli spalti, si era convinto di assistere a un lieto fine: per quanto possa contare, una vittoria, ora.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Il lieto fine arriva comunque qualche minuto più tardi, quando Federer, intervistato da Jim Courier al centro del campo, parla di quanto sia felice di quest’ultimo giro di giostra e tutto a un tratto scoppia in lacrime. È il semaforo verde, lo sparo dello starter, la piena che rompe gli argini: fino a lì ci eravamo trattenuti tutti o quasi, per pudore o chissà quali altri motivi. Da un momento all’altro le nostre lacrime vengono giù una dietro l’altra come se fossimo tutti collegati allo stesso rubinetto. Com’era più la canzone? Siamo esseri umani, dopotutto.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Sabato mattina l’immagine che circola su tutti i social è quella di Roger e Rafa con il volto stravolto dal pianto, che si tengono per mano. Nella conferenza stampa a due, iniziata a notte inoltrata e introdotta con un ironico e molto british “good morning”, le lacrime erano sparite. Federer, con il volto rilassato e l’aria riposata, sembrava uno che aveva smesso di giocare cinque anni fa o uno che deve ancora smettere. Nadal era nodoso, smagrito e dei due sembrava quello più fisicamente ed emotivamente segnato. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Quando in tarda mattinata vengono annunciate di nuovo le squadre, Federer è al suo posto, a raccogliere l’ennesima ovazione. È anche l’unico del suo team con la giacca aperta, come lo sposo che dopo la festa allenta la cravatta. Devono scendere in campo Berrettini e Auger-Aliassime, ma il maxischermo rotante sopra le nostre teste non restituisce la “t” nel cognome dell’italiano dimenticata il giorno precedente.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Durante l’incontro Federer continua a coccolarlo, dargli consigli che &#8211; dirà Berrettini &#8211; si riveleranno importanti per venire a capo del canadese al super tie-break (alla domanda “Roger potrebbe fare l’allenatore”, l’italiano ha risposto «lui potrebbe fare qualsiasi cosa»). </span><span style="font-weight: 400;">È il giorno in cui gli incontri valgono due punti e non più uno. Sei degli otto in palio li portano a casa proprio Berrettini e Djokovic, con i loro due singoli e un doppio che pare rodato, eppure è stato improvvisato in una giornata impegnata per entrambi. Il serbo è particolarmente ispirato in campo e fuori, e spiega che i due si sono parlati solo pochi minuti prima di giocare, in bagno. Travolgono Sock e De Minaur dando spettacolo, con Djokovic che mima le mosse di uno spadaccino dopo l’ennesima prodezza sotto rete di Berrettini. Nole, da parte sua, s’inventa almeno tre colpi che forse prima nemmeno esistevano, compreso un rovescio con una rotazione di 180 gradi che sarebbe fatale ai legamenti della maggior parte di noi che lo guardiamo ammirati. Pian piano, complice anche il tifo di Federer dall’angolo e il feeling tra Londra e il suo compagno di doppio (due vittorie consecutive al Queen’s e finalista a Wimbledon, battuto proprio da Nole), Djokovic inizia a raccogliere apprezzamenti sempre più convinti. Non che la gente prima non lo applaudisse, anzi: ma c’era dentro più rispetto che amore. Lui lo sa, è abituato. Dal vivo (saremo anche suggestionati) fanno proprio un rumore diverso.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Più di così, per meritarseli, davvero non può fare: scherza con il pubblico, gioca da dio, vince per la squadra di Federer e infine lo omaggia con frasi magari banali, ma che suonano sincere. Eppure, gli applausi del pubblico, che paiono appiccicarsi sulla pelle di Roger, su di lui scivolano via come sapone sotto la doccia. Quando esce dal campo lo cerca, lo abbraccia, sia mai che gli resti un po’ d’amore addosso.</span></p>
<p>&nbsp;</p>
</div>

		
				
				
					<div class="single_tags">Tags : <a href="https://www.ultimouomo.com/tag/laver-cup/" rel="tag">laver cup</a><a href="https://www.ultimouomo.com/tag/novak-djokovic/" rel="tag">novak djokovic</a><a href="https://www.ultimouomo.com/tag/rafael-nadal/" rel="tag">rafael nadal</a><a href="https://www.ultimouomo.com/tag/roger-federer/" rel="tag">roger federer</a></div>
		
		<div class="author_description"><p><strong>Roberto Scarcella è nato a Savona. Ha lavorato per 15 anni al Secolo XIX e scritto reportage e inchieste per La Stampa. Oggi è responsabile esteri del quotidiano svizzero La Regione. Viaggiatore compulsivo, ha raccontato i suoi vagabondaggi in "Disavventure nel mondo" sul Secolo XIX e ora su Ticino 7 con "Disavventure latine". Ha giocato in Serie D e una volta, pagando, anche al Villa Park con la maglia dell'Aston Villa.</strong></p></div>
		


<div class="share_post" data-href="https://www.ultimouomo.com/federer-diario-dalla-laver-cup-2022/">
	
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ultimouomo.com/federer-diario-dalla-laver-cup-2022/" target="_blank" ></a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=Diario dalla Laver Cup https://www.ultimouomo.com/federer-diario-dalla-laver-cup-2022/ via @lUltimoUomo" target="_blank" ></a>


	</div>



	</article>

  <!-- <div class="video-player">
    <div class="video-player-inner">
      <div class="video-content-header">
        In evidenza 
        <span class="close"><svg viewBox="0 0 80 80" xmlns="http://www.w3.org/2000/svg" class="icon__svg icon__svg--close" fill="currentColor" width="80" height="80"><path d="M39.8 31.84L71.64 0l7.96 7.96L47.76 39.8 80 72.04 72.04 80 39.8 47.76 7.96 79.6 0 71.64 31.84 39.8.4 8.36 8.36.4 39.8 31.84z" fill="currentColor" fill-rule="evenodd"></path></svg></span>
      </div>
      <section id="video-player" class="video-content"></section>
    </div>
    <section id="video-carousel"></section>
  </div> -->

	<a href="https://www.ultimouomo.com/federer-diario-dalla-laver-cup-2022/" class="loadDisqusComment toggle-comments">Carica i commenti ...</a>
	<div id="disqus_thread"></div>



	
						</div>

					</div>

				</div>
				<!-- /.singlePost__wrapper -->

				
<aside id="secondary" class="sidebar single_sidebar column column-md-4" role="complementary">
	<!-- <section class="widget"><div class="adv"></div></section> -->

		



	<section id="text-3" class="widget widget_text"><h4 class="widget_title">Iscriviti alla nostra newsletter</h4>			<div class="textwidget">Ricevi "Stili di gioco" direttamente nel tuo inbox.

<div id="mc_embed_signup" class="mailChimp-container"><form  method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form--isLoading" target="_blank" novalidate><div id="mc_embed_signup_scroll"><div class="mailChimp-inputWrapper"><input type="submit" value="invia" class="hiddenButton" /><input type="email" value="" name="EMAIL" class="mailChimp-inputEmail" id="mce-EMAIL" placeholder="Inserisci la tua email" required /></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_1a2aed5d0303bb44879687f9b_b48a870bc7" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div></div>
		</section>	

		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Potrebbero interessarti</h4>
		<div class="textwidget">
		
				
<article id="post-84318" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/cosa-promette-la-rivalita-fra-sinner-e-alcaraz/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/09/22101724/sinneralcarazcop-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/09/22101724/sinneralcarazcop-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/09/22101724/sinneralcarazcop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/09/22101724/sinneralcarazcop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/09/22101724/sinneralcarazcop-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2022/09/22101724/sinneralcarazcop-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2022/09/22101724/sinneralcarazcop-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2022/09/22101724/sinneralcarazcop-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/09/22101724/sinneralcarazcop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/09/22101724/sinneralcarazcop.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/tennis-2/" title="Tennis">Tennis</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/giorgio-di-maio/" title="Posts by Giorgio Di Maio" class="author url fn" rel="author">Giorgio Di Maio</a> </span>
			<span class="post_timeread">14'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/cosa-promette-la-rivalita-fra-sinner-e-alcaraz/">Cosa promette la rivalità fra Sinner e Alcaraz</a>
		</h2>
		<div class="post_abstract"><p>Confronto tecnico tra i due tennisti più promettenti del futuro.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-83758" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/era-serena-williams-ritiro-ricordo-carriera-tennis-wta/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/09/05181149/serena_cop-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/09/05181149/serena_cop-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/09/05181149/serena_cop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/09/05181149/serena_cop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/09/05181149/serena_cop-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2022/09/05181149/serena_cop-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2022/09/05181149/serena_cop-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2022/09/05181149/serena_cop-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/09/05181149/serena_cop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/09/05181149/serena_cop.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/tennis-2/" title="Tennis">Tennis</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/tiziana-scalabrin/" title="Posts by Tiziana Scalabrin" class="author url fn" rel="author">Tiziana Scalabrin</a> </span>
			<span class="post_timeread">13'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/era-serena-williams-ritiro-ricordo-carriera-tennis-wta/">L&#8217;era di Serena Williams</a>
		</h2>
		<div class="post_abstract"><p>Pochi giorni fa Serena Williams ha giocato la sua ultima partita dopo una carriera leggendaria.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-81853" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/capire-il-tennis-capire-il-gioco-intervista-a-andrey-rublev/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/06/16150512/rublev_cop-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/06/16150512/rublev_cop-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/06/16150512/rublev_cop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/16150512/rublev_cop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/16150512/rublev_cop-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/16150512/rublev_cop-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/16150512/rublev_cop-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/16150512/rublev_cop-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/16150512/rublev_cop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/16150512/rublev_cop.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/tennis-2/" title="Tennis">Tennis</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/tiziana-scalabrin/" title="Posts by Tiziana Scalabrin" class="author url fn" rel="author">Tiziana Scalabrin</a> </span>
			<span class="post_timeread">13'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/capire-il-tennis-capire-il-gioco-intervista-a-andrey-rublev/">Capire il tennis, capire il gioco: intervista a Andrey Rublev</a>
		</h2>
		<div class="post_abstract"><p>Abbiamo parlato con il tennista russo, attuale numero 8 al mondo. </p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-81587" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/rafael-nadal-14-roland-garros/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/06/06143243/rafaelnadaldolore-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/06/06143243/rafaelnadaldolore-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/06/06143243/rafaelnadaldolore-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/06143243/rafaelnadaldolore-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/06143243/rafaelnadaldolore-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/06143243/rafaelnadaldolore-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/06143243/rafaelnadaldolore-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/06143243/rafaelnadaldolore-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/06143243/rafaelnadaldolore-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/06/06143243/rafaelnadaldolore.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/tennis-2/" title="Tennis">Tennis</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> </span>
			<span class="post_timeread">13'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/rafael-nadal-14-roland-garros/">Rafael Nadal martire del tennis</a>
		</h2>
		<div class="post_abstract"><p>Con un piede addormentato, vince il suo quattordicesimo Roland Garros.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-79625" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/ashleigh-barty-ritiro-storia/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/03/28085327/bartycosamanchera-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/03/28085327/bartycosamanchera-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/03/28085327/bartycosamanchera-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/03/28085327/bartycosamanchera-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/03/28085327/bartycosamanchera-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2022/03/28085327/bartycosamanchera-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2022/03/28085327/bartycosamanchera-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2022/03/28085327/bartycosamanchera-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/03/28085327/bartycosamanchera-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/03/28085327/bartycosamanchera.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/tennis-2/" title="Tennis">Tennis</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/elena-marinelli/" title="Posts by Elena Marinelli" class="author url fn" rel="author">Elena Marinelli</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/ashleigh-barty-ritiro-storia/">Cosa ci mancherà di Ashleigh Barty</a>
		</h2>
		<div class="post_abstract"><p>Lascia il tennis all&#8217;improvviso, all&#8217;apice e felice.</p>
</div>
	</div>

</article><!-- #post-## -->
			
		</div>
	</section>
	
		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Dello stesso autore</h4>
		<div class="textwidget">
		
<article id="post-84304" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/come-suona-sconfitta-belgrado-stella-rossa-marakana-preliminare-champions-league/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/09/21160932/coppa-stellarossa-180x86.jpg" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/09/21160932/coppa-stellarossa-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/09/21160932/coppa-stellarossa-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/09/21160932/coppa-stellarossa-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/09/21160932/coppa-stellarossa-700x329.jpg 700w, https://ultimouomo.imgix.net/wp-content/uploads/2022/09/21160932/coppa-stellarossa-768x361.jpg 768w, https://ultimouomo.imgix.net/wp-content/uploads/2022/09/21160932/coppa-stellarossa-950x447.jpg 950w, https://ultimouomo.imgix.net/wp-content/uploads/2022/09/21160932/coppa-stellarossa-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/09/21160932/coppa-stellarossa-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/09/21160932/coppa-stellarossa.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/roberto-scarcella/" title="Posts by Roberto Scarcella" class="author url fn" rel="author">Roberto Scarcella</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/come-suona-sconfitta-belgrado-stella-rossa-marakana-preliminare-champions-league/">Come suona una sconfitta a Belgrado</a>
		</h2>
		<div class="post_abstract"><p>Reportage dal Marakàna, leggendario stadio della Stella Rossa.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-84007" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/prima-volta-vaduz-conference-league-record-lichtenstein/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/09/15110636/cop-vaduz-180x86.jpg" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/09/15110636/cop-vaduz-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/09/15110636/cop-vaduz-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/09/15110636/cop-vaduz-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/09/15110636/cop-vaduz-700x329.jpg 700w, https://ultimouomo.imgix.net/wp-content/uploads/2022/09/15110636/cop-vaduz-768x361.jpg 768w, https://ultimouomo.imgix.net/wp-content/uploads/2022/09/15110636/cop-vaduz-950x447.jpg 950w, https://ultimouomo.imgix.net/wp-content/uploads/2022/09/15110636/cop-vaduz-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/09/15110636/cop-vaduz-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/09/15110636/cop-vaduz.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/roberto-scarcella/" title="Posts by Roberto Scarcella" class="author url fn" rel="author">Roberto Scarcella</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/prima-volta-vaduz-conference-league-record-lichtenstein/">La prima volta del Vaduz</a>
		</h2>
		<div class="post_abstract"><p>La storia del primo club del Liechtenstein a qualificarsi alla fase a gironi di una competizione UEFA.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-82615" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/gignac-messico-storia-matrimonio-tigres-calcio/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/21104116/cop2-180x86.jpg" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/21104116/cop2-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/21104116/cop2-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/21104116/cop2-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/21104116/cop2-700x329.jpg 700w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/21104116/cop2-768x361.jpg 768w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/21104116/cop2-950x447.jpg 950w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/21104116/cop2-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/21104116/cop2-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/21104116/cop2.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/roberto-scarcella/" title="Posts by Roberto Scarcella" class="author url fn" rel="author">Roberto Scarcella</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/gignac-messico-storia-matrimonio-tigres-calcio/">Gignac e il Messico: storia di un matrimonio</a>
		</h2>
		<div class="post_abstract"><p>Un romanzo d&#8217;amore che nessuno si sarebbe aspettato.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-78783" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/dennis-bergkamp-storia-gol-newcastle/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/03/02085944/bergkampcop-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/03/02085944/bergkampcop-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/03/02085944/bergkampcop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/03/02085944/bergkampcop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/03/02085944/bergkampcop-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2022/03/02085944/bergkampcop-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2022/03/02085944/bergkampcop-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2022/03/02085944/bergkampcop-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/03/02085944/bergkampcop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/03/02085944/bergkampcop.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/roberto-scarcella/" title="Posts by Roberto Scarcella" class="author url fn" rel="author">Roberto Scarcella</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/dennis-bergkamp-storia-gol-newcastle/">Il capolavoro di Dennis Bergkamp</a>
		</h2>
		<div class="post_abstract"><p>Storia dell&#8217;iconico gol al Newcastle.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-78555" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/due-anime-derby-tunisi-calcio-esperance-club-africain/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/02/22160536/GettyImages-619295852-180x86.jpg" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/02/22160536/GettyImages-619295852-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/02/22160536/GettyImages-619295852-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/02/22160536/GettyImages-619295852-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/02/22160536/GettyImages-619295852-700x337.jpg 700w, https://ultimouomo.imgix.net/wp-content/uploads/2022/02/22160536/GettyImages-619295852-768x370.jpg 768w, https://ultimouomo.imgix.net/wp-content/uploads/2022/02/22160536/GettyImages-619295852-950x458.jpg 950w, https://ultimouomo.imgix.net/wp-content/uploads/2022/02/22160536/GettyImages-619295852-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/02/22160536/GettyImages-619295852-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/02/22160536/GettyImages-619295852-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/roberto-scarcella/" title="Posts by Roberto Scarcella" class="author url fn" rel="author">Roberto Scarcella</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/due-anime-derby-tunisi-calcio-esperance-club-africain/">Due anime per il derby di Tunisi</a>
		</h2>
		<div class="post_abstract"><p>Reportage dalla capitale tunisina, teatro del derby tra Esperance e Club Africain.</p>
</div>
	</div>

</article><!-- #post-## -->
		</div>
	</section>
	

	<section class="widget widget_most_read">
	<h4 class="widget_title">I più letti del mese</h4>
	<div class="textwidget">
	
<article id="post-83511" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/i-movimenti-di-mercato-piu-assurdi-della-settimana/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/08/26143649/pohjanpalo_venezia-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/08/26143649/pohjanpalo_venezia-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/08/26143649/pohjanpalo_venezia-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/08/26143649/pohjanpalo_venezia-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/08/26143649/pohjanpalo_venezia-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/08/26143649/pohjanpalo_venezia-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">5'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/i-movimenti-di-mercato-piu-assurdi-della-settimana/">I movimenti di mercato più assurdi della settimana</a>
		</h2>
		<div class="post_abstract"><p>Sul finale del calciomercato aumenta la creatività.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-84190" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/migliori-tatuaggi-sulla-schiena-calciatori/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/09/19155935/mazzocchi_cop-min-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/09/19155935/mazzocchi_cop-min-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/09/19155935/mazzocchi_cop-min-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/09/19155935/mazzocchi_cop-min-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/09/19155935/mazzocchi_cop-min-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/09/19155935/mazzocchi_cop-min-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> </span>
			<span class="post_timeread">14'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/migliori-tatuaggi-sulla-schiena-calciatori/">I migliori tatuaggi sulla schiena dei calciatori</a>
		</h2>
		<div class="post_abstract"><p>Dal leone di Depay al Power Rangers di Neymar. </p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-83686" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/pogba-fratello-ricatto-stregone-mbappe/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/09/03105650/pogba_cop-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/09/03105650/pogba_cop-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/09/03105650/pogba_cop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/09/03105650/pogba_cop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/09/03105650/pogba_cop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/09/03105650/pogba_cop-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/pogba-fratello-ricatto-stregone-mbappe/">Cosa sta accadendo tra Pogba e il fratello</a>
		</h2>
		<div class="post_abstract"><p>Tutto quello che sappiamo fin qui.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-83639" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/nemanja-radonjic-sorpresa-torino-juric-seriea/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/09/01111832/cop-rado-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/09/01111832/cop-rado-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/09/01111832/cop-rado-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/09/01111832/cop-rado-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/09/01111832/cop-rado-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/09/01111832/cop-rado-400x191.jpg 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/serie-a/" title="Serie A">Serie A</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-saltari/" title="Posts by Dario Saltari" class="author url fn" rel="author">Dario Saltari</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/nemanja-radonjic-sorpresa-torino-juric-seriea/">Ho visto Maradonjic</a>
		</h2>
		<div class="post_abstract"><p>Una delle sorprese più divertenti di questo inizio di campionato.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-83517" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/lazio-inter-simone-inzaghi-maurizio-sarri/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/08/27141923/laziocop-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/08/27141923/laziocop-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/08/27141923/laziocop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/08/27141923/laziocop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/08/27141923/laziocop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/08/27141923/laziocop-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-pergolizzi/" title="Posts by Dario Pergolizzi" class="author url fn" rel="author">Dario Pergolizzi</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/lazio-inter-simone-inzaghi-maurizio-sarri/">Le responsabilità di Inzaghi e i meriti di Sarri</a>
		</h2>
		<div class="post_abstract"><p>Una partita da cui la Lazio esce meglio non solo per il risultato.</p>
</div>
	</div>

</article><!-- #post-## -->
</div>
</section>	

	



	
</aside><!-- #secondary -->

			</div> <!-- content_sidebar -->

		</div> <!-- inner clearfix -->

				

		<div class="related_posts inner clearfix">
    		<h5 class="related_title">altro da novak djokovic</h5>
    		<div class="posts_archive clearfix">
    		
<article id="post-82320" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/nessuno-conosce-la-vittoria-meglio-di-novak-djokovic/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/11124753/cop-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/11124753/cop-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/11124753/cop-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/11124753/cop-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/11124753/cop-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/11124753/cop-400x191.jpg 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/sport/tennis/" title="tennis">tennis</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/nessuno-conosce-la-vittoria-meglio-di-novak-djokovic/">Nessuno conosce la vittoria meglio di Novak Djokovic</a>
		</h2>
		<div class="post_abstract"><p>Il serbo ha battuto Kyrgios in finale senza alcuno sforzo apparente.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-82221" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/cosa-significa-ritorno-novak-djokovic-vittoria-sinner-wimbledon/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/06120456/GettyImages-1406956507-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/06120456/GettyImages-1406956507-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/06120456/GettyImages-1406956507-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/06120456/GettyImages-1406956507-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/06120456/GettyImages-1406956507-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/06120456/GettyImages-1406956507-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/06120456/GettyImages-1406956507-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/sport/tennis/" title="tennis">tennis</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/cosa-significa-ritorno-novak-djokovic-vittoria-sinner-wimbledon/">L&#8217;impero colpisce ancora</a>
		</h2>
		<div class="post_abstract"><p>Il serbo ha iniziato a dominare Sinner nel momento in cui sembrava sconfitto.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-77548" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/djokovic-australian-open-vaccino-saga/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/01/16161702/djokovicmuralescope-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/01/16161702/djokovicmuralescope-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/01/16161702/djokovicmuralescope-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/01/16161702/djokovicmuralescope-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/01/16161702/djokovicmuralescope-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/01/16161702/djokovicmuralescope-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/sport/tennis/" title="tennis">tennis</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> </span>
			<span class="post_timeread">15'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/djokovic-australian-open-vaccino-saga/">Non ci sono vincitori nella saga Djokovic</a>
		</h2>
		<div class="post_abstract"><p>Una vicenda politica che lascia una grande amarezza.</p>
</div>
	</div>

</article><!-- #post-## -->
    		</div>    		<h5 class="related_title">altro da roger federer</h5>
    		<div class="posts_archive clearfix">
    		
<article id="post-84053" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/roger-federer-un-amore-che-non-finira-mai-addio-tennis/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/09/15202615/fedcop-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/09/15202615/fedcop-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/09/15202615/fedcop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/09/15202615/fedcop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/09/15202615/fedcop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/09/15202615/fedcop-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/federer/" title="Federer">Federer</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/roger-federer-un-amore-che-non-finira-mai-addio-tennis/">Roger Federer: un amore che non finirà mai</a>
		</h2>
		<div class="post_abstract"><p>Non serviva alcun finale perfetto.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-77059" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/migliori-punti-tennis-atp-2021/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/12/29120853/carlosalcaraz-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/12/29120853/carlosalcaraz-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/12/29120853/carlosalcaraz-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/12/29120853/carlosalcaraz-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/12/29120853/carlosalcaraz-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/12/29120853/carlosalcaraz-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/sport/tennis/" title="tennis">tennis</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> </span>
			<span class="post_timeread">11'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/migliori-punti-tennis-atp-2021/">I migliori punti del 2021 recensiti</a>
		</h2>
		<div class="post_abstract"><p>Scambi e colpi memorabili dell&#8217;anno del tennis maschile.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-74924" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/sconfitta-piu-dura-roger-federer-australian-open-libro/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/10/27103724/FedererCope-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/10/27103724/FedererCope-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/10/27103724/FedererCope-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/10/27103724/FedererCope-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/10/27103724/FedererCope-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/10/27103724/FedererCope-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/sport/tennis/" title="tennis">tennis</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/sconfitta-piu-dura-roger-federer-australian-open-libro/">La sconfitta più dura di Roger Federer</a>
		</h2>
		<div class="post_abstract"><p>Un estratto da &#8220;Roger Federer è esistito davvero&#8221;, in uscita per 66thand2nd.</p>
</div>
	</div>

</article><!-- #post-## -->
    		</div></div>	</main><!-- #main -->
	


	</div><!-- #content -->

	
</div>

<ins data-revive-zoneid="8483" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>

<script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>
    window._sp_ = {
        config: {
            consentLanguage: 'it',
            accountId: 1428,
            baseEndpoint: 'https://cdn.privacy-mgmt.com',
        }
    }
</script>
<script src="https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js"></script>
	
<script type="text/javascript">var themevar = {"siteurl":"https:\/\/www.ultimouomo.com","ajax_url":"https:\/\/www.ultimouomo.com\/wp-admin\/admin-ajax.php","current_info":{"ID":"84356: Diario dalla Laver Cup","is_single":84356,"is_front_page":false,"post_format":"standard","post_type":"post","post_category":[{"term_id":2057,"name":"Tennis","slug":"tennis-2","term_group":0,"term_taxonomy_id":2059,"taxonomy":"category","description":"","parent":0,"count":43,"filter":"raw","cat_ID":2057,"category_count":43,"category_description":"","cat_name":"Tennis","category_nicename":"tennis-2","category_parent":0}]}};</script><!-- post id: 84356-->


<!-- #JSON LD: content -->
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/www.ultimouomo.com\/federer-diario-dalla-laver-cup-2022\/",
    "headline": "Diario dalla Laver Cup",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/ultimouomo.imgix.net\/wp-content\/uploads\/2022\/09\/25120323\/federercop.png",
        "height": 1360,
        "width": 640
    },
    "datePublished": "2022-09-25 10:09:59",
    "dateModified": "2022-09-25 10:09:59",
    "author": {
        "@type": "Person",
        "name": "Roberto Scarcella"
    },
    "publisher": {
        "@type": "Organization",
        "name": "L'Ultimo Uomo",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/www.ultimouomo.com\/wp-content\/themes\/UU3\/assets\/images\/ultimouomo.gif"
        }
    },
    "description": "I primi due giorni dell'evento delle lacrime."
}</script>

<!-- #JSON LD: breadcrumbs -->
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.ultimouomo.com\/tennis-2\/",
                "name": "Tennis"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.ultimouomo.com\/federer-diario-dalla-laver-cup-2022\/",
                "name": "Diario dalla Laver Cup"
            }
        }
    ]
}</script>


<script type="text/javascript">_satellite.pageBottom(); 
       
        </script><script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://player.sky.it/skyplayer/player/latest/dist/SkyPlayer.js?ver=4.17.2'></script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/themes/UU3/assets/js/ultimouomo.min.js?ver=1.2.4'></script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>



</body>
</html>


