<!DOCTYPE html>
<html lang="it-IT">
	<head>
		<title>NBA, la guida al Fantabasket 2021/22 | L&#039;Ultimo Uomo</title>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" /> 
		<link rel="profile" href="http://gmpg.org/xfn/11">

		
<!-- All in One SEO Pack 2.9.1 by Michael Torbert of Semper Fi Web Design[46,97] -->
<meta name="description"  content="Top-50, sorprese e bidoni per sbaragliare la concorrenza." />

<meta name="keywords"  content="fantabasket,lebron james,luka doncic,nba,steph curry" />

<link rel="canonical" href="https://www.ultimouomo.com/fantabasket-nba-2021-22-guida/" />
<meta property="og:title" content="La guida al fantabasket NBA 2021-22" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ultimouomo.com/fantabasket-nba-2021-22-guida/" />
<meta property="og:image" content="https://ultimouomo.imgix.net/wp-content/uploads/2021/10/05151237/fantabasket-950x443.jpg" />
<meta property="og:site_name" content="L&#039;Ultimo Uomo" />
<meta property="og:description" content="Top-50, sorprese e bidoni per sbaragliare la concorrenza." />
<meta property="article:published_time" content="2021-10-06T13:27:34Z" />
<meta property="article:modified_time" content="2021-10-06T13:45:47Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="La guida al fantabasket NBA 2021-22" />
<meta name="twitter:description" content="Top-50, sorprese e bidoni per sbaragliare la concorrenza." />
<meta name="twitter:image" content="https://ultimouomo.imgix.net/wp-content/uploads/2021/10/05151237/fantabasket-950x443.jpg" />
<meta itemprop="image" content="https://ultimouomo.imgix.net/wp-content/uploads/2021/10/05151237/fantabasket-950x443.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-40982828-2', { 'cookieDomain': 'www.ultimouomo.com' } );
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel="amphtml" href="https://www.ultimouomo.com/fantabasket-nba-2021-22-guida/amp/" /><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='uu3-style-css'  href='https://www.ultimouomo.com/wp-content/themes/UU3/assets/css/ultimouomo.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/themes/UU3/assets/modernizr.js?ver=5801'></script>
<link rel='https://api.w.org/' href='https://www.ultimouomo.com/wp-json/' />
<link rel='shortlink' href='https://www.ultimouomo.com/?p=74198' />
<link rel="alternate" type="application/json+oembed" href="https://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimouomo.com%2Ffantabasket-nba-2021-22-guida%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimouomo.com%2Ffantabasket-nba-2021-22-guida%2F&#038;format=xml" />

<script type="text/javascript">
        digitalData = {
            page: {
                pageInfo: {
                    pageName:"sport:ultimouomo:fantabasket-nba-2021-22-guida",
                    livello1:"sport",
                    secondolivello:"sport-ultimouomo",
                    terzolivello:"sport-fantabasket-nba-2021-22-guida"
                }
            }
        };
</script>
<script src="//assets.adobedtm.com/launch-EN578e54a3f0c6478aa41c89022e30863c.min.js"></script>		<style type="text/css" id="wp-custom-css">
			.single_post{
	margin-top:inherit;
}
.highlight-front-video{
	z-index: 0;
}
.owl-height{
	min-height:380px;
}

@media screen and (min-width: 700px) and (max-width: 1281px){
	
	#container-video{
		height:100%!important;
	}
}


		</style>
			<meta name="google-site-verification" content="_QGMP5zXBvepg92kpzyns7EYKoFfd87bSR7G6Orn6RA" />		
		<script src="https://use.typekit.net/nrn0pmf.js"></script>
		<script>try{Typekit.load({ async: true });}catch(e){}</script>
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-16x16.png">
<link rel="manifest" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">		

		<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>

	</head>
	<body>
		


		


		<div id="container" class="site">

			<header id="header" class="main_header" role="banner">

				<div class="header__wrapper">

					<a href="https://sport.sky.it" target="_blank" class="logo-skysport logo-skysport">
						<!--
                        <svg class="logo-skysport__svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 516.7 120"><style>.st2{fill:#fff}</style><linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="-11402.006" y1="6272.42" x2="-11402.006" y2="6106.649" gradientTransform="matrix(-1 0 0 1 -11043.806 -6133.746)"><stop offset="0" stop-color="#a80002"/><stop offset="1" stop-color="#ea021a"/></linearGradient><path d="M199.7 0h309c4.4 0 8 3.6 8 8v104c0 4.4-3.6 8-8 8h-309V0z" fill="url(#SVGID_1_)"/><linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="99.85" y1="-975.398" x2="99.85" y2="-809.628" gradientTransform="matrix(1 0 0 -1 0 -836.724)"><stop offset="0" stop-color="#00043b"/><stop offset="1" stop-color="#002672"/></linearGradient><path d="M199.7 120H8c-4.4 0-8-3.6-8-8V7.9C0 3.7 3.5 0 7.9 0h191.8v120z" fill="url(#SVGID_2_)"/><path class="st2" d="M135 106.7c1.3.7 3.9 1.5 7.3 1.5 5.7.1 8.8-2.1 11.1-7.2L184 32.8c-1.3-.7-4.1-1.4-6.3-1.5-3.9-.1-9.2.7-12.6 8.8l-9.9 23.4L135.7 32c-1.3-.4-4.3-.9-6.6-.9-6.8 0-10.7 2.5-14.7 6.8L95.6 58.5l15.2 23.9c2.8 4.4 6.5 6.6 12.5 6.6 3.9 0 7.2-.9 8.7-1.6l-18.3-27.6 13-13.7L148 79.5l-13 27.2zM94.9 80.9c0 5-2 7.9-11.8 7.9-1.3 0-2.4-.1-3.5-.3V21.9c0-5.1 1.7-10.3 11.6-10.3 1.2 0 2.5.1 3.7.4v68.9zm-20.3-10c0 9.4-6.1 16.2-18.6 17.6-9 1-22.1-.2-28.3-.9-.2-1-.4-2.3-.4-3.3 0-8.2 4.4-10.1 8.6-10.1 4.3 0 11.1.7 16.2.7 5.6 0 7.2-1.9 7.2-3.7 0-2.4-2.2-3.3-6.6-4.2L41 64.9C31.2 63 26 56.2 26 49c0-8.8 6.2-16.1 18.4-17.5 9.2-1 20.5.1 26.6.9.2 1.1.3 2.1.3 3.2 0 8.2-4.3 9.9-8.5 9.9-3.2 0-8.1-.6-13.8-.6-5.8 0-8.1 1.6-8.1 3.5 0 2 2.3 2.9 5.9 3.5L58.1 54c11.6 2.2 16.5 8.8 16.5 16.9M224.3 85.3c-.6-4.7.9-7.2 3.4-7.2 2.7 0 9.2 3 18.4 3 9.8 0 13.5-3.6 13.5-8.2 0-3.2-1.4-5.8-10.4-8.3l-10-2.8c-10.7-2.9-15.1-8.3-15.1-15.1 0-8.2 6.5-15.8 21.6-15.8 6.8 0 15.2 1.6 20.2 3.6.6 4.6-.9 7-3.2 7-2.5 0-8.6-2.8-17-2.8-9 0-12.4 3.3-12.4 7.6 0 2.8 1.3 5.4 9.5 7.7l10.2 3c11.3 3.2 15.9 8.5 15.9 15.6 0 8.8-6.9 16.6-23 16.6-7.4 0-16.3-1.8-21.6-3.9M334.9 60c0 18.1-12.7 29.1-27 29.1-8.6 0-15.5-4-19.6-9.8v24.5c0 2.1-1.2 3.5-4.8 3.5-1.6 0-3.4-.2-4.2-.5V32.3c.8-.2 2.6-.6 4.2-.6 3.6 0 4.8 1.4 4.8 3.5v5.6c4.1-5.8 11-9.8 19.6-9.8 14.3.1 27 11 27 29m-9.2 0c0-12.4-8.3-20.9-19.4-20.9-7.7 0-14.8 4.4-18 10.9v20.3c3.2 6.4 10.3 10.9 18 10.9 11.1-.1 19.4-8.6 19.4-21.2M343.8 60c0-16.6 12.3-28.9 28.7-28.9 16.5 0 28.7 12.4 28.7 28.9 0 16.7-12.3 29.1-28.7 29.1S343.8 76.7 343.8 60m48.2 0c0-12.8-8.8-20.9-19.5-20.9S353 47.2 353 60c0 13 8.8 21.1 19.5 21.1S392 73 392 60M446.2 36.1c0 3.4-1.5 4.2-4.8 4.2-6.4 0-15.5 2.1-20.1 12.4v32.2c0 2.2-1.2 3.5-4.8 3.5-1.6 0-3.4-.2-4.2-.5V32.3c.8-.2 2.6-.6 4.2-.6 3.6 0 4.8 1.4 4.8 3.5V42c5.1-7.4 14-11.4 24.5-9.7.1.7.4 2.4.4 3.8M489 85.3c-4.8 2.3-10.4 3.7-16.1 3.7-11 0-17.6-6.3-17.6-17.2v-50c0-2.1 1.2-3.5 4.8-3.5 1.6 0 3.4.4 4.2.7v13.2h22.3c.1.7.3 2.2.3 3.6 0 3.3-1.4 4.3-3.4 4.3h-19.3V71c0 6.8 3.3 9.7 9.6 9.7 5.7 0 9.1-2.2 11.8-2.2 2.6.2 3.9 2.5 3.4 6.8"/></svg>
					     -->

                        <img class="logo-skysport__svg" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/Sky_Sport_PRIMARY_RGB.png" />

					</a>
					
																<h3 class="uu_logo"><a href="https://www.ultimouomo.com/" rel="home">L&#039;Ultimo Uomo</a></h3>
					
					<a class="uu_logo-text" href="https://www.ultimouomo.com/"></a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<ul id="menu-argomenti" class="menu"><li id="menu-item-69631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69631"><a href="https://www.ultimouomo.com/guida-serie-a-2021-22/">Guide Serie A 21/22</a></li>
<li id="menu-item-73624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73624"><a href="https://www.ultimouomo.com/expected-goals/">Expected Goals</a></li>
<li id="menu-item-42947" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42947"><a href="https://www.ultimouomo.com/basket-basket/">NBA</a></li>
<li id="menu-item-68324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68324"><a href="https://www.ultimouomo.com/newsletter/">Zarina</a></li>
</ul>					</nav>

					<div class="sideMenu_toggleBtn"></div>

					
<div class="search">
	<span class="switchSearch icon-search"></span>
	
		
	<form role="search" method="get" class="search-form" action="https://www.ultimouomo.com/">
	   
	<!-- <span class="screen-reader-text">Ricerca per:</span> -->
	<input type="search" class="search-field"
	    placeholder="Cerca"
	    value="" name="s"
	    title="Ricerca per:" />

	<!-- <input type="submit" class="search-submit" value="Cerca" />-->
	</form>
</div>
				</div>
				
			</header><!-- #masthead -->

			<div id="content" class="site-content">

				<aside class="sideMenu">

	<div class="sideMenu_toggleBtn"></div>
	
	<div class="sideMenu-submenu">
		
		<ul id="menu-argomenti" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69631"><a href="https://www.ultimouomo.com/guida-serie-a-2021-22/">Guide Serie A 21/22</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73624"><a href="https://www.ultimouomo.com/expected-goals/">Expected Goals</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42947"><a href="https://www.ultimouomo.com/basket-basket/">NBA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68324"><a href="https://www.ultimouomo.com/newsletter/">Zarina</a></li>
</ul>
	</div>

	<div class="sideMenu-submenu">
		
		<ul id="page_menu" class="menu"><li id="menu-item-13706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13706"><a href="https://www.ultimouomo.com/contatti/">Chi siamo</a></li>
<li id="menu-item-13693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13693"><a href="https://www.ultimouomo.com/le-firme/">Le Firme</a></li>
<li id="menu-item-13704" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-13704"><a href="https://www.ultimouomo.com/archivio/">Archivio</a></li>
<li id="menu-item-15122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15122"><a href="https://www.ultimouomo.com/newsletter/">Zarina</a></li>
<li id="menu-item-20095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20095"><a href="https://www.ultimouomo.com/sponsor/">Sponsor</a></li>
<li id="menu-item-21614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21614"><a href="https://www.ultimouomo.com/long-form/">Long-Form</a></li>
</ul>
	</div>

	<nav class="sideMenu-socials">
		<a href="/rss" class="sideMenu-social icon-rss"></a>
		<a href="https://www.facebook.com/ultimouomomagazine/"  class="sideMenu-social icon-facebook-rect"></a>
		<a href="https://twitter.com/lultimouomo" class="sideMenu-social icon-twitter-bird"></a>
	</nav>

	<div class="sideMenu_credits">
		<div> © Alkemy. Made with love</div>
        <div><a style="cursor:pointer;" onclick="window._sp_.loadPrivacyManagerModal(409678)">Preferenze Cookie</a></div>

	</div>

</aside>

				
	<main id="main" class="clearfix single_post " role="main">
	
		
		
		<div class="inner clearfix">
		
			<div class="content_sidebar clearfix">

				<div class="singlePost__wrapper">
								
					<div class="singlePost singlePost-block clearfix">

						<div class="posts column column-md-8">

								
	

					<div class="post_image-wrapper">
				
				<figure class="post_image">
											<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/10/05151237/fantabasket-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/10/05151237/fantabasket-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/10/05151237/fantabasket-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/10/05151237/fantabasket-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/10/05151237/fantabasket-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/10/05151237/fantabasket-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/10/05151237/fantabasket-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>									</figure>

			</div>
			
	
	<article id="post-74198" class="single clearfix" >

		
			<header class="post_header">
								<div class="post_credits"></div>
								
				<strong class="post_categories"><a href="https://www.ultimouomo.com/basket-basket/" rel="category tag">NBA</a></strong>
				
				<span class="post_author"> <a href="https://www.ultimouomo.com/author/francesco-tonti/" title="Posts by Francesco Tonti" class="author url fn" rel="author">Francesco Tonti</a> </span>

				<span class="post_date">6 ottobre 2021</span>

				<span class="post_timeread">28'</span>
				
			</header>

			<h1 class="post_title">La guida al fantabasket NBA 2021-22</h1>			<div class="post_abstract"><p>Top-50, sorprese e bidoni per sbaragliare la concorrenza.</p>
</div>
			
		 

		


<div class="share_post" data-href="https://www.ultimouomo.com/fantabasket-nba-2021-22-guida/">
	
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ultimouomo.com/fantabasket-nba-2021-22-guida/" target="_blank" ></a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=La guida al fantabasket NBA 2021-22 https://www.ultimouomo.com/fantabasket-nba-2021-22-guida/ via @lUltimoUomo" target="_blank" ></a>


	</div>




		
		<div class="post_content post_content-text"><p><span style="font-weight: 400;">La lega sta cercando di tornare alla normalità dopo gli ultimi due anni contrassegnati dalla pandemia e la sezione fantasy della NBA non fa certo eccezione. Il percorso di avvicinamento alla solita routine lo scorso anno è stato ostacolato dallo sforzo fisico che molte squadre hanno sopportato nella bolla di Orlando, un fattore che ha inciso anche durante i playoff. La prematura caduta di Celtics, Heat e Lakers ad esempio, ha ben fotografato il logorio fisico di molti protagonisti dopo un anno vissuto sempre al limite anche dal punto di vista mentale. La cristallizzazione di una nuova epoca d’oro per i super team rischia poi di influire sul rendimento di molti protagonisti che dovranno giocoforza diminuire volumi di gioco e responsabilità offensive. Il classico “</span><i><span style="font-weight: 400;">drama</span></i><span style="font-weight: 400;">” estivo questa volta ha coinvolto i Philadelphia 76ers e la querelle Simmons: il fattaccio dovrebbe pesare meno rispetto ai mal di pancia di Harden con gli Houston Rockets del 2020, ma non va certamente trascurato. Il restyling tecnico in corso su diverse panchine potrebbe far sbocciare definitivamente qualcuna delle giovani stelle della nostra amata disciplina (Jayson Tatum e Luka Doncic su tutti) e il delicato intreccio tra il rendimento dei veterani e dei nuovi virgulti sembra vicino a disegnare scenari inediti e più stimolanti rispetto al recente passato. L&#8217;Ancien Régime, insomma, sembra ormai destinato al tramonto.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Giocare sul sicuro assomiglia a un rischio e una offseason più vicina ai canoni tradizionali è in grado di variare l’oroscopo dei prospetti al secondo e terzo anno, pronti a sorprendere con un nuovo arsenale in attacco. Prima di abbandonare i vecchi amori bisogna in ogni caso valutare bene i rischi e dribblare le ansie da scelte premature degli owner troppo attenti allo scouting puro. La preparazione al Draft suggerisce religioso ripasso degli ultimi due mesi del 2020-21 più che dei numeri complessivi dell&#8217;intera annata. Dopo attenta analisi dei diversi sistemi di gioco disponibili e in considerazione del fatto che è fondamentale amalgamare vecchie volpi e nuove leve, abbiamo deciso di affidarci nuovamente a </span><a href="https://sports.ws/fantasy-basketball/" target="_blank" rel="noopener"><span style="font-weight: 400;">Sports.ws | Fantasy Basketball</span></a><span style="font-weight: 400;"> come base. Per questa tornata non cambieremo sistema di punteggio che ancora una volta ci ha convinto come uno dei compromessi migliori tra basket reale e un pizzico di approccio randomico che aiuta sempre in contesti ludici. Queste le regole della casa, il mantra è sempre lo stesso: fantapunti al minuto come se piovessero, esattamente come gli immortali asciugamani del celebre film.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Il principio resta lo stesso: mai sottovalutare le riserve, soprattutto in tempi come questi. Utilizzatelo a dovere, magari per non lasciare al resto della lega un infortunato come LaMelo Ball che da solo ha deciso il destino di molti tornei da semplice free agent. Il calendario meno sincopato e faticoso rispetto al 2020-21 è certamente una buona occasione per rinverdire i classici fasti del fattore campo che vi suggeriamo di inserire in un range di 2 o 3 punti, a piacere. Come insegna il Dodgeball questa disciplina non forma il carattere ma lo rivela: nervi saldi e attenzione alle immancabili  fregature che arriveranno via trade.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Andiamo a svelare la nostra classifica:</span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>

		
										<div class="post_content post_content-text"><div id="hashslide-615df470e448b" data-href="1-nikola-jokic-denver-nuggets" class="gallerySlideHash"><h3 class="gallerySlideHash__title">   1. Nikola Jokic, Denver Nuggets</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">Il serbo ha completamente stravolto le gerarchie nella Top-10 e nel 2020-21 ha prodotto i proverbiali bambini con i baffi su base quotidiana. Archiviate le serate erratiche dove si lasciava prendere dallo sconforto e in curiosi giochi mentali con gli arbitri, si è rivelato una forza della natura a tutti gli effetti. La lega lo rispetta ma forse non lo ama e la sua esclusione dal calendario delle partite di Natale da MVP in carica ha certamente fatto rumore. Piccole increspature che potrebbero funzionare da motivazione supplementare per un centro che viaggia quasi a una tripla doppia di media e che legge quello che succede sul campo a occhi chiusi. Da tre anni il numero di palloni persi è identico (3.1) ma è salito il resto della produzione, soprattutto la voce relativa ai punti a partita (da 19.9 a 26.4). Ancora relativamente distante dai 30 anni, potrebbe avere in faretra ancora dei margini. Il top.</span></p>
</div></div><div id="hashslide-615df470e45d6" data-href="2-giannis-antetokounmpo-milwaukee-bucks" class="gallerySlideHash"><h3 class="gallerySlideHash__title">   2. Giannis Antetokounmpo, Milwaukee Bucks</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">Negli scorsi playoff il greco si è preso lo scettro della NBA dopo anni di rovesci temporaleschi e il suo status è ormai scolpito nella roccia. Il ginocchio che gli ha consentito il recupero miracoloso nelle finali non è ancora completamente guarito e dopo mesi di terapie il primo allenamento di alto livello è arrivato solo il 24 settembre. I Bucks hanno sempre gestito il suo minutaggio con una certa parsimonia anche al massimo della forma ed è quindi immaginabile una gestione conservativa per le prime lune di stagione regolare. Non vi aspettate minutaggio robusto o partenze corroborate da numeri abbacinanti. Leggermente in calo il rendimento sotto le plance ma una gestione più saggia in fase di playmaking ne mantiene l’appeal molto alto. Palloni rubati e stoppate (1.2 per sera in entrambi i casi) lasciano presagire qualche intrigante novità dalla sezione delle </span><i><span style="font-weight: 400;">Hustle</span></i> <i><span style="font-weight: 400;">plays</span></i><span style="font-weight: 400;">. Una garanzia.</span></p>
</div></div><div id="hashslide-615df470e473b" data-href="3-luka-doncic-dallas-mavericks" class="gallerySlideHash"><h3 class="gallerySlideHash__title">     3. Luka Doncic, Dallas Mavericks</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">Classe 1999 (!), lo sloveno ha definitivamente conquistato Dallas e non si è opposto, mettiamola così, alla partenza di un maestro della panchina come Rick  Carlisle. Forte di uno status simile al primo Napoleone, il ragazzo delle meraviglie di Mark Cuban ha forse solo grattato la superficie di un potenziale terrificante. Il roster che lo circonda non fa certamente gridare al miracolo e la ricetta di Jason Kidd per assaltare i playoff passa necessariamente da uno Usage Rate spudorato (oltre il 40%?) e un minutaggio massivo della sua stella. Lecito attendersi un fatturato ancora più importante del recente passato (tripla doppia di media già scritta alla Westbrook?) e le scene di pura trascendenza cestistica a cui ci ha fortunatamente abituato in brevissimo tempo. Le poche note dolenti arrivano alla voce palloni persi (oltre 4 a sera) e dalla percentuale ai tiri liberi che flirta sinistramente con il 70%. Se riuscisse a sviluppare una migliore condizione fisica e maggiore fiducia nei compagni di squadra, il leader dei texani potrebbe rasentare l’illegalità assoluta. Eccitante.</span></p>
</div></div><div id="hashslide-615df470e4891" data-href="4-james-harden-brooklyn-nets" class="gallerySlideHash"><h3 class="gallerySlideHash__title">     4. James Harden, Brooklyn Nets</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">Primo esponente a stelle e strisce di questa classifica, che come vi abbiamo annunciato nella presentazione si presenta complessa per nostalgici e conservatori. I numeri sono rimasti scintillanti anche con i Nets ma la fragilità muscolare e la coabitazione con Kevin Durant e Kyrie Irving ne limita gli acuti rossiniani che hanno segnato la sua “fantastella” in quel di Houston sotto la sapiente regia di Mike D’Antoni. Nella prima avventura con la nuova maglia è sceso in campo solo 44 volte, un campanello d’allarme che potrebbe suggerire una virata tattica al momento del Draft. La media punti è crollata di quasi dieci unità rispetto al 2019 ma i progressi nella produzione di assist (comoda doppia cifra) e a rimbalzo lo mantengono stabilmente nell’olimpo dei migliori. Vi regalerà probabilmente soddisfazioni, ma anche diversi grattacapi gestionali nelle fasi calde della stagione. Un vero enigma.</span></p>
<p>&nbsp;</p>
<p><iframe width="500" height="281" data-src="https://www.youtube.com/embed/YeeDMFF9WUk?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div></div><div id="hashslide-615df470e4a06" data-href="5-joel-embiid-philadelphia-76ers" class="gallerySlideHash"><h3 class="gallerySlideHash__title">     5. Joel Embiid, Philadelphia 76ers</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">Solo le mirabolanti imprese tecniche di Jokic hanno parzialmente oscurato i progressi del centro caratterialmente più espansivo del torneo. Ormai flirta con grande disinvoltura con i 30 punti a partita anche se a rimbalzo (doppia cifra in ogni caso) ha forse perso un poco di smalto a causa dei soliti acciacchi con cui sta imparando a convivere. Stoppatore ancora vagamente deludente per le possibilità fisiche e tecniche, i problemi del compagno Simmons e il noto ammutinamento rischiano di far impennare i suoi numeri nelle prime uscite stagionali. Ha promesso importanti miglioramenti offensivi e in particolare ha rivelato di voler tirare con più frequenza dalla linea dei 3 punti per aiutare i compagni e ampliare le varianti tattiche a disposizione di coach Rivers.  Si candida come unico argine al prevedibile strapotere di Jokic che potrebbe egemonizzare i minuti nello spot di centro nella vostra lega. Sembra abbastanza vicino al suo massimo potenziale tecnico e fisico. Dominante.</span></p>
</div></div><div id="hashslide-615df470e4b61" data-href="6-stephen-curry-golden-state-warriors" class="gallerySlideHash"><h3 class="gallerySlideHash__title">   6. Stephen Curry, Golden State Warriors</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">Nella guida del 2020 avevamo ipotizzato un range produttivo di 32/34 fantapunti (superati di slancio) ma per il rischio infortuni lo avevamo prudenzialmente lasciato fuori dalla Top-10. Le 63 presenze che ha iscritto a referto hanno sorpreso anche i più ottimisti e ovviamente traghettato a ridosso dei migliori dei vostri roster fantasy. Il rientro in pianta stabile di Klay Thompson potrebbe limare le sue performance ma per adesso non si intravede un altro attaccante alfa nel roster in grado di competere. L’ideale per sbaragliare i vostri avversari di giornata. Coach Kerr gli ha concesso un minutaggio extralarge (quasi 35 minuti a sera) che non si registrava dalla stagione 2014-15. A dispetto della batteria dei suoi illustri colleghi ultratrentenni sembra avere ancora tanta benzina da spendere, si candida come guida ideale del tandem di prospetti Kuminga-Wiseman. Semplicemente intramontabile. </span></p>
<p>&nbsp;</p>
<p><iframe width="500" height="281" data-src="https://www.youtube.com/embed/WmGPO10hhlw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p style="text-align: center;"><i><span style="font-weight: 400;">Giocatori più divertenti non ne sono ancora stati inventati.</span></i></p>
</div></div><div id="hashslide-615df470e4cef" data-href="7-kevin-durant-brooklyn-nets" class="gallerySlideHash"><h3 class="gallerySlideHash__title">   7. Kevin Durant, Brooklyn Nets</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">Tecnicamente parlando merita una posizione di maggior rilievo, ma la gestione poco comprensibile dei Nets lo ha costretto agli straordinari a gennaio (quasi 40 minuti di media) nonostante un&#8217;assenza dai parquet di circa 500 giorni. Da quel momento in poi la sua stella si è offuscata e le misere 35 presenze realizzate a Brooklyn ne hanno minato buona parte del potenziale, che resta di primo livello. Le prestazioni nella post-season lasciano ben sperare ma l’integrazione tecnica con Harden è ancora da valutare a livello fanta (il range di 34/36 fantapunti sembra scontato) mentre la variabile impazzita rappresentata da Irving resta sostanzialmente un mistero. Un anno di attività dovrebbe pagare dividendi importanti anche se va attentamente monitorata la condizione al rientro dalle vittoriose Olimpiadi. Il contributo a rimbalzo soddisfa (7 a sera) anche se alla voce palloni persi si è registrato il picco massimo dalla stagione 2013-14 (3.4). Un’elegante certezza.</span></p>
</div></div><div id="hashslide-615df470e4e3a" data-href="8-damian-lillard-portland-trail-blazers" class="gallerySlideHash"><h3 class="gallerySlideHash__title">   8. Damian Lillard, Portland Trail Blazers</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">Come il celebre spot di un&#8217;agenzia immobiliare: non vende sogni ma offre solide realtà. Intrappolato da anni in un roster che non sembra in grado di valorizzarne l’estro e la straordinaria etica del lavoro, sembra ancora pronto a recitare il ruolo di fanta-salvatore della vostra squadra. I numeri sono essenzialmente gli stessi da anni senza variazioni apprezzabili in positivo o in negativo, una caratteristica che potrebbe renderlo molto più appetibile di qualche collega che lo precede in questo ranking. Un fuoriclasse del rendimento che non produce numeri stratosferici a rimbalzo e nella media assist (7.5), ma porta in dote una pericolosità offensiva degna delle zone più rinomate della NBA. I Blazers sembrano molto convinti del potenziale di questa edizione 2021-22, il pubblico no. Immarcescibile. </span></p>
</div></div><div id="hashslide-615df470e4f77" data-href="9-karl-anthony-towns-minnesota-timberwolves" class="gallerySlideHash"><h3 class="gallerySlideHash__title">   9. Karl-Anthony Towns, Minnesota Timberwolves</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">Il Covid-19 ha compromesso inesorabilmente la sua traiettoria tecnica e fisica che ha pagato un dazio molto pesante al virus. Colpito anche negli affetti (la perdita della madre e di parte dei suoi familiari ha commosso tutti gli appassionati), questa offseason sembra finalmente avergli concesso il tempo per recuperare le energie del corpo e soprattutto quelle mentali. Minnesota non sta facendo del suo meglio per valorizzare questo talento offensivo da avanguardia pura, ma i tempi sembrano maturi per delle prestazioni in grado di far ricredere buona parte degli scettici. Le sue lacune difensive non influiranno in questa metodologia di punteggio: siamo relativamente certi di lucrare tra i 36 e i 38 fantapunti di media se ci atteniamo a stime prudenziali. Questi numeri per un centro sono sempre oro. In risalita?</span></p>
</div></div><div id="hashslide-615df470e50b7" data-href="10-lebron-james-los-angeles-lakers" class="gallerySlideHash"><h3 class="gallerySlideHash__title">   10. LeBron James, Los Angeles Lakers</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">La parabola discendente è in piena fase di elaborazione e la trade che ha coinvolto Russell Westbrook sembra un chiaro monito per una stagione regolare improntata a una gestione controllata delle energie e delle martoriate giunture. Il maggior talento in casa Lakers potrebbe lasciare intatta la quota record di assist (10.2 a sera!) anche se pare ragionevole immaginare una lieve flessione in altri aspetti del  fatturato complessivo. Probabile dipingere uno scenario con panchine strategiche per tirare il fiato in gare poco televisive e una maggiore propensione agli stop cautelativi ai primi segnali di emergenza lanciati dal fisico. In ogni caso, a margine dei primissimi posti, è davvero un peccato lasciarselo sfuggire, anche perché le statistiche per il momento restano scintillanti per quanto forse in via di normalizzazione. State forse pensando di inserirlo in una trade? Il Re non si esilia (quasi) mai.</span></p>
</div></div><div id="hashslide-615df470e520b" data-href="11-bradley-beal-washington-wizards" class="gallerySlideHash"><h3 class="gallerySlideHash__title">    11. Bradley Beal, Washington Wizards</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">Russell se è andato e non ritorna più, il freddo mattino di Washington senza di lui consegna a tutti gli effetti le chiavi della squadra al riottoso Bradley. Siamo di fronte a uno dei migliori scorer puri che in questo momento madre natura sia in grado di offrire alla vostra vista, ma il rischio trade onnipresente e ormai marchiato a fuoco limita la sua appetibilità generale. I palloni persi (3.1) sono un fardello da tenere in considerazione dato che pensa principalmente a come crivellare la retina. Con la nuova strutturazione potrebbe agire da costruttore di gioco più del solito e coach Wes Unseld sembra più famoso per le doti di organizzazione difensiva che per un sistema di gioco definito nella fase realizzativa. Il quintetto dovrà prevedere una fase di casting, a parte lui i dubbi sono tanti. Certezza.  </span></p>
</div></div><div id="hashslide-615df470e5343" data-href="12-jayson-tatum-boston-celtics" class="gallerySlideHash"><h3 class="gallerySlideHash__title">     12. Jayson Tatum, Boston Celtics</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">La rivoluzione biancoverde ha esiliato Kemba Walker, approvato il ritorno del pretoriano Al Horford e la scommessa di Ime Udoka pronto a sedersi sulla panchina più pesante all’interno del circolo marchiato con il logo di Jerry West. Tatum ha già fatto le onde lo scorso anno, nonostante il Covid-19 che gli ha lasciato in dote dei sintomi evidenti per diversi mesi. Archiviato un grande 2021 grazie anche a un inalatore utilizzato per migliorare la sua respirazione prima delle partite, a Boston sperano tutti che sia il momento della definitiva esplosione. Il suo Usage Rate è cresciuto del 5% in un anno e se dovesse salire ancora (Beal ad esempio è al 35%, lui al 30%), gli ingredienti per reclamare un posticino tra i primi 10 ci sono tutti. I Celtics dovranno sopperire con spirito di sacrificio a un talento medio che appare lontano dalle contender e cercano un leader tecnico. A livello di fantasy-reputazione continua a essere vagamente snobbato. Ragione e sentimento coniugate alla perfezione.</span></p>
<p>&nbsp;</p>
<p><iframe width="500" height="281" data-src="https://www.youtube.com/embed/1HmReE3mVjY?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p style="text-align: center;"><em><span style="font-weight: 400;">Nel frattempo abbiamo ricominciato forte.</span></em></p>
</div></div><div id="hashslide-615df470e54d3" data-href="13-russell-westbrook-los-angeles-lakers" class="gallerySlideHash"><h3 class="gallerySlideHash__title">    13.Russell Westbrook, Los Angeles Lakers</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">Houston sembrava averne certificato il declino irreversibile e una manifesta allergia alle spaziature, ma il buon Russ è tornato sulla mappa con una grande seconda parte di stagione agli Wizards. Scevro di particolari responsabilità balistiche grazie alla presenza di Bradley Beal, è andato a rimbalzo come non ci fosse domani (11.5, record della carriera) e ha dispensato un numero di assistenze onestamente imprevedibile (11.7, altro record personale). Lo sbarco a LeBron Land suggerisce una normalizzazione dei numeri, anche se Vogel potrebbe affidargli tante responsabilità per gestire Anthony Davis e lo stesso LBJ con ragionevole agio. I puristi del gioco non lo vedono certamente di buon occhio ma con questo format assistere ai suoi tiri da fuori (31% nel 2021) non rischia di farvi sussultare dallo spavento. L’energia sembra quella di qualche anno fa, anche dal suo entusiasmo passerano i destini gialloviola. Spiritato. </span></p>
</div></div><div id="hashslide-615df470e5612" data-href="14-zion-williamson-new-orleans-pelicans" class="gallerySlideHash"><h3 class="gallerySlideHash__title">     14. Zion Williamson, New Orleans Pelicans</h3><div class="gallerySlideHash__content"><p>Centro di gravità permanente e oggettivamente l’unico elemento su cui non vale certo la pena di cambiare idea nella strana galassia dei Pelicans. Il GM David Griffin ha già ridisegnato molti elementi tecnici: è arrivato Willie Green sulla panchina dopo le esperienze nello staff degli Warriors e dei Suns, al centro dell&#8217;area si è materializzato Jonas Valanciunas, in guardia Devonte’ Graham. Zion è ancora carente a livello di stoppate e di palloni rubati (delittuosamente sotto l’uno di media) ma quanto a scoring puro ormai siamo in prossimità dei 30 punti per serata. Passatore di buona fattura, tiratore ancora discontinuo (29.4% da tre), rimbalzista spesso timido, sono molti i settori in cui potrebbe regalare un robusto upgrade produttivo che sembra a portata di mano. Il rovescio della medaglia è certamente la fragilità fisica: al Media Day di New Orleans è stata resa nota l&#8217;operazione estiva per una frattura al piede destro. I report indicano la piena disponibilità per l’inizio delle belligeranze ma preparatevi a sospirare a ogni contatto di gioco vagamente robusto. Quando punta il ferro nessuno è in grado di resistere. Devastante.</p>
</div></div><div id="hashslide-615df470e5764" data-href="15-julius-randle-new-york-knicks" class="gallerySlideHash"><h3 class="gallerySlideHash__title">     15. Julius Randle, New York Knicks</h3><div class="gallerySlideHash__content"><p><i><span style="font-weight: 400;">From zero to hero</span></i><span style="font-weight: 400;">. Bersagliato senza pietà dai tifosi dei Knicks solo 12 mesi fa, la illuminata gestione di coach Thibodeau ha fatto sbocciare il suo gioco che si è trasformato in una sorta di </span><i><span style="font-weight: 400;">MacGyveriano</span></i><span style="font-weight: 400;"> coltellino svizzero. Il motore di New York ha ritoccato in alto ogni aspetto statistico (24.1 punti e 10.2 rimbalzi) e si è assestato su percentuali elevate nel tiro da fuori, e la stampa indica una programma di allenamento estivo robusto e di un fisico ancora più cesellato. La sua produzione non ha sofferto l’avvento di Derrick Rose nella Grande Mela e ha conosciuto anzi un leggero incremento. L’inserimento di Kemba Walker (enfant du pays) e di Evan Fournier lascia presagire maggiori ostacoli. Tutto sommato l’età ancora verde, la fame di successi e di notorietà potrebbe regalare ancora molte soddisfazioni. In forte ascesa.  </span></p>
</div></div><div id="hashslide-615df470e58c5" data-href="16-domantas-sabonis-indiana-pacers" class="gallerySlideHash"><h3 class="gallerySlideHash__title">    16. Domantas Sabonis, Indiana Pacers</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">Appena ai margini delle prime 20 posizioni nel 2020-21, i tempi sembrano maturi per un altro step in avanti per una carriera che sembra crescere come una piantina. Affidabile fantatrentellista, le alchimie tattiche di Rick Carlisle sembrano fatte dal sarto per valorizzare ulteriormente le qualità dell’erede del grande Arvydas. La forzata convivenza con Myles Turner ha fatto progressi e allo stato attuale il dinamico duo di Indiana sembra molto più rodato rispetto a qualche stagione fa. Il tiro da fuori è ancora da rifinire ma la meccanica sta lentamente migliorando. La vena di passatore è ormai di elevato rango (6.7 assistenze) e il suo gioco dinamico nei pressi del ferro è sempre più raffinato. Nota a margine: a soli 25 anni ha già alle spalle ben 5 stagioni di esperienza nella NBA. Il nuovo che avanza, inesorabilmente.</span></p>
</div></div><div id="hashslide-615df470e5a02" data-href="17-trae-young-atlanta-hawks" class="gallerySlideHash"><h3 class="gallerySlideHash__title">    17. Trae Young, Atlanta Hawks</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">Sedotti e abbandonati. Nella guida precedente lo avevamo inserito nei primi 10 ma la sua stagione regolare ha profondamente deluso. A dispetto di playoff scintillanti i suoi numeri sono calati e il numero di palloni persi rimasto malinconicamente oltre quota 4 di media. In caso di astri allineati si possono mettere in preventivo anche una quarantina di fantapunti ma la continuità ha fin qui destato amare perplessità. Tra febbraio e marzo il rendimento è rimasto sempre più che sufficiente, ma i guizzi di grande livello sono rimasti confinati nel recinto onirico dei suoi delusi proprietari. Dopo le imprese contro i Sixers, il suo status è in forte risalita, forse in qualche Draft potrebbe lambire i primissimi posti. Calma e gesso ma ovviamente non lasciatevelo sfuggire in queste latitudini di scelta. Imprevedibile.   </span></p>
<p>&nbsp;</p>
<p><iframe width="500" height="281" data-src="https://www.youtube.com/embed/apL9JhNL8Jw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p style="text-align: center;"><em>Se vi piacciono quelli odiati dai palazzetti altrui, fa il caso vostro.</em></p>
</div></div><div id="hashslide-615df470e5ba3" data-href="18-anthony-davis-los-angeles-lakers" class="gallerySlideHash"><h3 class="gallerySlideHash__title">      18. Anthony Davis, Los Angeles Lakers</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">Crollato come la valutazione della vecchia lira dopo un venerdì nero di Piazza Affari. La mancanza di grandi interpreti sotto il ferro ne impone il revival ma le scarse presenze e un fisico che continua a fare le bizze sono un segnale funesto. La percentuale ai tiri liberi è al minimo in carriera (73.8%), proprio come la quota rimbalzi (7.9) e stoppate (1.6). Urge un rientro in grande stile, modello Lazzaro: Anthony alzati e cammina. L’avvento di Russell Westbrook non promette l’accatastamento di cifre stellari ma ragionare su un calo ulteriore è davvero doloroso. Il ritorno alla posizione di centro puro dovrebbe giovare al suo gioco e a una appetibilità complessiva che è ai minimi storici. I mesi di recupero e di lavoro tecnico saranno preziosi, azzeccando la sua resurrezione potreste sbancare tutto. Usare con cautela.</span></p>
</div></div><div id="hashslide-615df470e5de5" data-href="19-nikola-vucevic-chicago-bulls" class="gallerySlideHash"><h3 class="gallerySlideHash__title">     19. Nikola Vucevic, Chicago Bulls</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">La sua difesa letargica non ha mai rappresentato un limite per il fanta e arrivati a questo punto del Draft molti proprietari preferiscono scegliere il miglior centro rimasto e rinunciare alla logica del miglior giocatore disponibile. Vucevic corrisponde a questo identikit e il suo rendimento ai Bulls ha confermato quanto di buono già dimostrato in Florida. Le sue doti balistiche si sposano alla perfezione con i dettami di Coach Donovan e l’abilità di raccattare rimbalzi offensivi fa certamente gola. Il talento diffuso a Chicago e la gestione del pallone che passerà attraverso le forche caudine di DeMar DeRozan e di Zach Lavine potrebbe tagliare parte dei suoi approvvigionamenti. A dispetto di un contesto cestistico più complesso, è assolutamente impossibile ignorare le sue doti. Sempre efficace.</span></p>
</div></div><div id="hashslide-615df470e5f1b" data-href="20-paul-george-l-a-clippers" class="gallerySlideHash"><h3 class="gallerySlideHash__title">   20. Paul George, L.A. Clippers</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">Dopo qualche anno poco brillante a livello fantasy e la spietata concorrenza di Kawhi Leonard che gli ha sottratto linfa vitale in attacco, torna a recitare un ruolo da assoluto protagonista. Forse è troppo immaginare una replica del 2018-19 con i Thunder (28 punti di media conditi da 8 rimbalzi) ma gli scenari invitano a un sincero ottimismo. Nelle ultime due stagioni ha passato troppo tempo fuori dal campo per avere un appeal ancora maggiore, ma i Clippers gli chiederanno di stringere i denti nei momenti complicati della stagione. Con il trascorrere degli anni la pura applicazione difensiva è passata in amministrazione controllata (solo un pallone rubato per gara) ma in compenso ha sviluppato un fine intuito per i passaggi smarcanti (5.2, il top carriera) che ne hanno mantenuto intatto l’appeal. Un baluardo.</span></p>
</div></div><div id="hashslide-615df470e6055" data-href="21-bam-adebayo-miami-heat" class="gallerySlideHash"><h3 class="gallerySlideHash__title">      21. Bam Adebayo, Miami Heat</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">Se ne facciamo una media di attacco e difesa, pochi giocatori possono rivaleggiare con la sua completezza. Difensore arcigno che può neutralizzare un vasto catalogo di stelle NBA, realizzatore di buon livello (18.9 punti) e soprattutto passatore sopraffino che ha decretato le fortune di un tiratore come Duncan Robinson. In estate il suo focus si è rivolto principalmente al miglioramento del tiro e la presenza di Kyle Lowry potrebbe aprire interessanti spiragli da capitalizzare con le nuove skill balistiche. Dopo le finali nella bolla è rimasto coinvolto nel 2020-21 altalenante di Miami, che ha pagato pesantemente dazio allo sforzo fisico offerto alla causa (pur palesando progressi). Una forza della natura.</span></p>
</div></div><div id="hashslide-615df470e619e" data-href="22-deaaron-fox-sacramento-kings" class="gallerySlideHash"><h3 class="gallerySlideHash__title">    22. De'Aaron Fox, Sacramento Kings</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">Migliora costantemente anno dopo anno e per giunta deve ancora compiere 25 primavere. I numeri sono sempre più attraenti (25.2 punti, 7.2 assist, 3.5 rimbalzi) e testimoniano un’etica del lavoro che lo ha traghettato verso il vertice della lega. Sacramento sogna di conquistare i playoff e per raggiungere questo obiettivo è vitale un altro passo in avanti, ci riferiamo in prima istanza alla selezione di tiro (erratica a dir poco) e alla consistenza generale che saltuariamente conosce improvvisi blackout. Vicino al ferro è una sentenza e il suo primo passo continua a far invecchiare precocemente fior di difensori. Razzente.</span></p>
</div></div><div id="hashslide-615df470e62cc" data-href="23-donovan-mitchell-utah-jazz" class="gallerySlideHash"><h3 class="gallerySlideHash__title">    23. Donovan Mitchell, Utah Jazz</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">Vestire i panni di uomo franchigia non significa necessariamente dominare le chart di questa disciplina. La sua produzione non è mai stata affidabile come stella principale del vostro roster, ma nella maggior parte dei casi si è rivelato un lusso come secondo violino. Ci sono altre marce da ingranare per diventare un giocatore ancora più efficiente? Nel dubbio è difficile trascurare oltre 30 fantapunti solidi e con buone medie di produzione al minuto. Il suo usage rate è nei dintorni del 33%, l’unica vera pecca sono i palloni persi (2.8). Affidabile.</span></p>
<p>&nbsp;</p>
<p><iframe width="500" height="281" data-src="https://www.youtube.com/embed/6-MeNgMheQM?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p style="text-align: center;"><i><span style="font-weight: 400;">Stiamo pur sempre parlando di un 25enne pronto al salto quantistico nel suo prime.</span></i></p>
</div></div><div id="hashslide-615df470e644b" data-href="24-shai-gilgeous-alexander-okc-thunder" class="gallerySlideHash"><h3 class="gallerySlideHash__title">   24. Shai Gilgeous-Alexander, OKC Thunder</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">Analizziamo la distribuzione del suo apporto offensivo: triple 25.7%, punti in vernice 47.7%, tiri liberi 22.3%, mid-range 4.3%&#8230; l&#8217;area designata per un aumento produttivo è facile da individuare. Lo scorso anno ha deluso la critica che lo attendeva a un livello non troppo dissimile da Julius Randle che gli ha portato via lo scettro di giocatore più migliorato. I Thunder non sono formalmente interessati a vincere un grande numero di partite e il suo utilizzo parsimonioso (spesso sui 30 minuti) non giova alla nostra e alla sua causa. Realizzatore onesto ma poco sopra media, le palesi qualità spesso non finiscono nelle statistiche. Scommessona.</span></p>
</div></div><div id="hashslide-615df470e6580" data-href="25-zach-lavine-chicago-bulls" class="gallerySlideHash"><h3 class="gallerySlideHash__title">    25. Zach Lavine, Chicago Bulls</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">Monarca dello scoring, nel corso degli anni ha dimostrato un rendimento complessivo invidiabile anche se le oscillazioni di produzione nel corso dei mesi (possono toccare i 10 fantapunti) non entusiasmano i “regolaristi”. L’inserimento in quintetto di DeRozan non depone a favore della sua posizione al Draft e anche la crescita di Coby White e di Patrick Williams non è ovviamente da trascurare. Non sembra l’anno migliore per concedergli integralmente fiducia a dispetto delle qualità (27.4 punti a sera), ma mai dire mai. Esplosivo.</span></p>
</div></div><div id="hashslide-615df470e66a9" data-href="26-jimmy-butler-miami-heat" class="gallerySlideHash"><h3 class="gallerySlideHash__title">   26. Jimmy Butler, Miami Heat</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">Fattura in grande stile dal 2014-15 e non sembra ancora arrivato il momento del malinconico tramonto. In altri formati la scarsa vena dalla grande distanza si fa sentire (24.5% per due triple a partita) ma in una stagione in cui tutti gli Heat hanno sofferto il fiato corto ha ritoccato leggermente in alto la produzione. Kyle Lowry è arrivato in città per togliere del peso offensivo dalle sue spalle ma resta saldamente la prima opzione. Recentemente i suoi assist a partita (7.1) hanno superato i rimbalzi (6.9). Usato ultra sicuro.</span></p>
<p>&nbsp;</p>
</div></div><div id="hashslide-615df470e67e0" data-href="27-kyrie-irving-brooklyn-nets" class="gallerySlideHash"><h3 class="gallerySlideHash__title">    27. Kyrie Irving, Brooklyn Nets</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">Se Jimmy Butler rappresenta una solida certezza, Irving si colloca esattamente nella categoria opposta. Sulla carta stiamo parlando di un giocatore che è quasi delittuoso far uscire dal vertice ma che potrebbe piantare in asso i suoi estimatori senza preavviso. Le polemiche sul vaccino che hanno coinvolto personaggi politici e il mondo del basket hanno solo ricordato il fardello che spetterà in dote ai coraggiosi che lo selezioneranno. 30 fantapunti e passa sarebbero alla portata, ma la distribuzione dei tiri dei Big 3 dei Nets va ancora rodata. Locura.</span></p>
</div></div><div id="hashslide-615df470e6922" data-href="28-christian-wood-houston-rockets" class="gallerySlideHash"><h3 class="gallerySlideHash__title">    28. Christian Wood, Houston Rockets</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">La posizione in graduatoria rispecchia perfettamente i suoi progressi, ma a essere onesti ci si aspetta qualcosa di più da un giocatore del suo talento. La percentuale modesta ai liberi (63.1%) rispetto alla stagione giocata a Detroit (74.4%) induce a scommettere su margini più consistenti con poca fatica. Deve ancora cementificare uno status nella lega e in questa stagione si potrebbe assistere alla sua affermazione definitiva. A rimbalzo non delude quasi mai e la felice mano da fuori è una manna dal cielo per definire le spaziature. Un rassicurante morbidone.</span></p>
</div></div><div id="hashslide-615df470e6a4e" data-href="29-jaylen-brown-boston-celtics" class="gallerySlideHash"><h3 class="gallerySlideHash__title">   29. Jaylen Brown, Boston Celtics</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">Il trambusto in casa biancoverde culminato con una rivoluzione in panchina e nella stanza dei bottoni gli ha ingiustamente sottratto visibilità. A dispetto della barba e dell&#8217;aspetto tipicamente “old fashion” ha da poco superato i 25 anni. Contribuisce alla causa con punti (24.7) e rimbalzi (6.0) anche se i palloni persi (2.7) sono saliti a livelli di guardia. In costante progresso e pronto a recitare un ruolo di primo piano, si candida a diventare il vero giocatore-barometro della mistica Celtics. Al Draft lo trascurano molto spesso: sottovalutato.</span></p>
</div></div><div id="hashslide-615df470e6b9d" data-href="30-brandon-ingram-new-orleans-pelicans" class="gallerySlideHash"><h3 class="gallerySlideHash__title">    30. Brandon Ingram, New Orleans Pelicans</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">Un raro caso di rendimento modello “carta carbone” rispetto l’annata precedente: il talentuoso smilzo dei Pelicans è rimasto sugli stessi ottimi livelli e ha mantenuto quindi la stessa posizione in classifica. Il balzo di produzione di Zion non lo ha penalizzato in modo particolare ma è da verificare la convivenza con una guardia molto propensa al tiro e poco al passaggio come Graham. Quando ha debuttato ai Lakers da timido teenager, trasformava i liberi con medie vicine al 62%  e a 24 anni ha raggiunto quota 87%. Affidabile. </span></p>
</div></div><div id="hashslide-615df470e6dce" data-href="31-rudy-gobert-utah-jazz" class="gallerySlideHash"><h3 class="gallerySlideHash__title">    31. Rudy Gobert, Utah Jazz</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">Profilo evergreen anche se forse non ha mai raggiunto i ragguardevoli aumenti di produzione che sembravano a portata di mano un paio di stagioni fa. Non amatissimo da diversi tifosi NBA, finisce spesso in qualche trade per owner che sono sempre alla ricerca di qualche brivido in più e finiscono per annoiarsi con i lunghi vecchio stile come il francese. Purtroppo le capacità difensive non sono facili da traslare al fantabasket ma le sue proverbiali stoppate (2.7 di media) sono sempre salutate con una certa soddisfazione. Solido come una roccia.</span></p>
<p>&nbsp;</p>
<p><iframe width="500" height="281" data-src="https://www.youtube.com/embed/yxjU60hsCHs?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div></div><div id="hashslide-615df470e6f2c" data-href="32-devin-booker-phoenix-suns" class="gallerySlideHash"><h3 class="gallerySlideHash__title">    32. Devin Booker, Phoenix Suns</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">Un caso che somiglia a quello di Trae Young: doveva scollinare i primi 20 dopo anni di  progressione e invece ha cronometrato un passo indietro. Il motivo? la presenza di Chris Paul ha inciso sul numero degli assist (passati da 6.5 a 4.3 di media) e un sistema offensivo più equilibrato gli ha rosicchiato preziosa linfa. Se vi può consolare, anche il compagno di merende Deandre Ayton ha subito la stessa sorte, a dispetto di un gioco complessivo molto più solido. Alla vigilia del training camp purtroppo è risultato positivo al Covid-19, anche se dovrebbe rientrare in tempo per le prime fasi della stagione regolare. Elegante.</span></p>
</div></div><div id="hashslide-615df470e707b" data-href="33-ja-morant-memphis-grizzlies" class="gallerySlideHash"><h3 class="gallerySlideHash__title">    33. Ja Morant, Memphis Grizzlies</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">Quando abbiamo stilato la classifica nella passata edizione (alla posizione 34) eravamo abbastanza convinti che avrebbe fatto capolino tra i Top-25 con relativa agilità. Alla prova dei fatti, i numeri (invero eccellenti) sono rimasti esattamente nello stesso range del suo travolgente anno da matricola. Speculare sui progressi di un terzo anno NBA è spesso una grande idea e ancora una volta ci sentiamo di dargli fiducia. Penalizzato dalle percentuali in modo evidente (tutte calate, sia dal campo che ai liberi), il potenziale resta abbacinante.</span></p>
<p>&nbsp;</p>
<p><iframe width="500" height="281" data-src="https://www.youtube.com/embed/o2eKxgMeAfA?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p style="text-align: center;"><i><span style="font-weight: 400;">Primo giocatore di cui le quasi-schiacciate sono belle quasi quanto le schiacciate realizzate.</span></i></p>
</div></div><div id="hashslide-615df470e721c" data-href="34-clint-capela-atlanta-hawks" class="gallerySlideHash"><h3 class="gallerySlideHash__title">      34. Clint Capela, Atlanta Hawks</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">Primo vero mestierante della lega che irrompe nella nostra classifica che fin qui ha trattato solo stelle di prima grandezza, giovani in rampa di lancio o detentori di riconoscimenti NBA. Lo svizzero è senza mezzi termini la sorpresa positiva degli Hawks targati McMillan e ha dimostrato di poter fare la differenza nella paciosa Eastern Conference. I 14.3 rimbalzi di media (ovviamente record carriera) hanno fatto le fortune dei suoi proprietari. L’inserimento in pianta stabile di Okongwu (che però è già ai box) e i problemi al tendine di Achille (amplificati dal super utilizzo del 2020-21 con 81 presenze) lasciano qualche dubbio su un bis. Tonico.</span></p>
<p>&nbsp;</p>
</div></div><div id="hashslide-615df470e735a" data-href="35-michael-porter-jr-denver-nuggets" class="gallerySlideHash"><h3 class="gallerySlideHash__title">     35. Michael  Porter Jr., Denver Nuggets</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">Terzo anno NBA a tutti gli effetti: provare per credere. Primo vero rischio che vi proponiamo, ma l’assenza di Jamal Murray e la sua risposta in termini di contributo offensivo ha fatto girare la testa a più di un esperto. Autore di 24 punti di media da prima/seconda opzione, condisce il tutto con percentuali di alto lignaggio (44% da tre su 6 tentativi) anche se allo stato attuale si sta mostrando clamorosamente allergico al concetto di condivisione del  pallone con i compagni (meglio per il fanta!). Fisico fragile ma il profilo è da leccarsi i baffi. Caldissimo.</span></p>
</div></div><div id="hashslide-615df470e7488" data-href="36-c-j-mccollum-portland-trail-blazers" class="gallerySlideHash"><h3 class="gallerySlideHash__title">     36. C.J. McCollum, Portland Trail Blazers</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">Giocare accanto a Damian Lillard non sempre si rivela piacevole: è da anni candidato ideale per una salvifica trade eppure C.J. ritocca sempre in alto i suoi numeri, anche se solo di poco. Lo scorso anno il minutaggio è sceso ma non il suo apporto nelle statistiche, un fattore che ne ha elevato la produzione di fantapunti al minuto e inserito il nominativo nella parte alta dei tabelloni di categoria. Sono circa tre stagioni che sembra destinato a scendere di livello, pronostici che rispedisce sempre al mittente con evidente soddisfazione. Testardo. </span></p>
</div></div><div id="hashslide-615df470e75b2" data-href="37-lamelo-ball-charlotte-hornets" class="gallerySlideHash"><h3 class="gallerySlideHash__title">     37. LaMelo Ball, Charlotte Hornets</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">Fuggevoli sono i progressi dei sophomore più di ogni cosa (Morant insegna) ma nel suo caso ci sentiamo di esprimere una gaudente fiducia. 15.7 punti, 6.1 assist e 5.9 rimbalzi da matricola classe 2001 non raccontano abbastanza del suo impatto sul parquet e il potenziale che ha espresso lo scorso anno, a dispetto degli infortuni e di un telaio fisico immaturo per fare a sportellate nella lega. Ha tirato molto meglio del previsto e considerando il minutaggio light (28 minuti) si intravedono a breve almeno 4-5 fantapunti in più. Un must have.</span></p>
<p>&nbsp;</p>
<p><iframe width="500" height="281" data-src="https://www.youtube.com/embed/EVwl3MjS0x8?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p style="text-align: center;"><i><span style="font-weight: 400;">Are you not entertained?</span></i></p>
</div></div><div id="hashslide-615df470e772a" data-href="38-deandre-ayton-phoenix-suns" class="gallerySlideHash"><h3 class="gallerySlideHash__title">    38. Deandre Ayton, Phoenix Suns</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">Il passaggio da Ricky Rubio a Chris Paul gli ha giovato in senso tecnico ma lo ha fatto uscire dal radar del fanta dove è sostanzialmente precipitato nei meandri di un ranking prossimo al cinquantesimo posto (solo 14.4 punti di media!). Un vero peccato, ma considerando il numero di owner che non si sofferma abbastanza sul potenziale, potreste trovarlo libero in posizioni poco congrue al suo rango. Centri dominanti a questo punto del Draft sono più rari del vero amore e scommettere su di lui potrebbe fruttare molti dividendi. In chiaroscuro.</span></p>
</div></div><div id="hashslide-615df470e7855" data-href="39-demar-derozan-chicago-bulls" class="gallerySlideHash"><h3 class="gallerySlideHash__title">39. DeMar DeRozan, Chicago Bulls</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">Altro caso di classico intramontabile anche se il tempo non fa certo sconti a nessuno. Evoluto tatticamente agli Spurs, si è trasformato in uno zelante portatore di palla e in una fonte di playmaking secondario quasi inesauribile (6.7 assist a sera). Facile considerare un calo di Usage Rate (nel 2021 ancora al 25%) anche se lontano dal pallone è troppo spesso infruttifero. Il processo di adattamento a Coach Popovich (lungo e complesso) gli ha giovato senza dubbio ma il fit attuale con il roster dei Bulls autorizza qualche ragionevole dubbio. Trasformista.</span></p>
</div></div><div id="hashslide-615df470e79a4" data-href="40-tobias-harris-philadelphia-76ers" class="gallerySlideHash"><h3 class="gallerySlideHash__title">     40. Tobias Harris, Philadelphia 76ers</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">Coach Rivers ha fatto anche cose buone. Salito prepotentemente nelle chart della disciplina ha toccato una produzione di fantapunti al minuto molto stimolante che potrebbe sconsigliare di passare il suo nominativo per cercare qualcosa di più appagante. Il caso Simmons è illeggibile, il fattaccio potrebbe garantire ulteriori aumenti di produttività, anche in caso di potenziale trade. Un ragionevole punto di accordo tra la quantità e qualità non è certamente facile da rintracciare oltre questa posizione di scelta. Controcorrente. </span></p>
<p>&nbsp;</p>
<p><iframe width="500" height="281" data-src="https://www.youtube.com/embed/4JMtd3t-w0U?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p style="text-align: center;"><i><span style="font-weight: 400;">Pausa ripasso con tutto il meglio della passata stagione.</span></i></p>
</div></div><div id="hashslide-615df470e7c33" data-href="41-malcolm-brogdon-indiana-pacers" class="gallerySlideHash"><h3 class="gallerySlideHash__title">   41. Malcolm Brogdon, Indiana Pacers </h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">Un guru come Coach Carlisle ha tutte le carte in regola per valorizzare le sue caratteristiche in cabina di regia. Il rientro di T.J. Warren potrebbe incidere sulla media punti (21.2) ma ormai sembra un delitto trascurare ancora i suoi mezzi. Produzione al minuto interessante.  </span></p>
<p>&nbsp;</p>
<ol start="42">
<li><b> Fred VanVleet, Toronto Raptors</b></li>
</ol>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">In altri formati di punteggio è visto con grande sospetto in quanto reduce da un&#8217;annata sotto il 40% dal campo. Grande quantità, relativa qualità come attesta la media al minuto che nello scenario peggiore dovrebbe attestarsi sui livelli di un paio di anni fa. Ma in leghe profonde&#8230;</span></p>
<p>&nbsp;</p>
<ol start="43">
<li><b> Jonas Valanciunas, New Orleans Pelicans</b></li>
</ol>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Reduce da una stagione scintillante, il destino lo ha voluto ai Pelicans per coprire le spalle al duo composto da Zion e Jaxson Hayes. Prende il posto di uno spento Adams e scommettere a occhi chiusi su circa 30 fantapunti comodi somiglia a un azzardo. Ottimo centro di rotazione.</span></p>
</div></div><div id="hashslide-615df470e7df9" data-href="44-khris-middleton-milwaukee-bucks" class="gallerySlideHash"><h3 class="gallerySlideHash__title">   44. Khris Middleton, Milwaukee Bucks</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">Un campione della regolarità di rendimento, il suo apporto è sostanzialmente lo stesso da un paio di stagioni, resta una stella polare in ala. Rispetto al recente passato è invece calata nettamente la media di produzione al minuto, un neo che gli negato una agevole Top-40. </span></p>
<p>&nbsp;</p>
<ol start="45">
<li><b> Kristaps Porzingis</b> <b>, Dallas Mavericks</b></li>
</ol>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">La cura di Jason Kidd passa principalmente per i suoi pregiati polpastrelli. In casa Mavericks si punta al recupero di questo unicorno tecnico che fino a qualche anno fa faceva impazzire la lega. Realizzatore egregio, deve recuperare intensità e fiducia.</span><b>  </b></p>
<p><span style="font-weight: 400;"> </span></p>
<ol start="46">
<li><b> Jerami Grant, Detroit Pistons</b></li>
</ol>
<p><b> </b></p>
<p><span style="font-weight: 400;">Detiene le chiavi dell’attacco di Detroit e sotto molti aspetti potrebbe meritare una chiamata più in alto, ma confermare i suoi numeri con lo sviluppo di Cade Cunningham e del resto della linea verde dei Pistons non è scontato. Potrebbe calare di impatto dopo febbraio?</span></p>
</div></div><div id="hashslide-615df470e7fb9" data-href="47-pascal-siakam-toronto-raptors" class="gallerySlideHash"><h3 class="gallerySlideHash__title">   47. Pascal Siakam, Toronto Raptors</h3><div class="gallerySlideHash__content"><p><span style="font-weight: 400;">Prima di giocare nella bolla era finito a buon titolo nella corsa MVP, da quel momento in poi il suo gioco ha perso di consistenza e mordente. Reduce da una delicata operazione chirurgica (altrimenti sarebbe più in alto), ha l’occasione di tornare ad  ambire ai Top-25.</span></p>
<p>&nbsp;</p>
<ol start="48">
<li><b> Gordon Hayward, Charlotte Hornets</b></li>
</ol>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Abbandonati i Celtics per vestire nuovamente i panni del giocatore franchigia ha osservato la fragorosa esplosione di LaMelo Ball e ha dovuto fare nuovamente i conti con problemi fisici. Contribuisce in molti aspetti del gioco e rotto il ghiaccio con gli Hornets potrebbe fare onde.</span></p>
<p><span style="font-weight: 400;">   </span></p>
<ol start="49">
<li><b> Ben Simmons, Philadelphia 76ers</b></li>
</ol>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Prima di consumare lo psicodramma nei playoff e di innescare il tormentone estivo con Philadelphia, il mondo del fanta gli aveva già messo il muso. I suoi numeri sono scesi nettamente anche in stagione regolare, in caso di trade potrebbe tornare ai “fasti” del 2019?  </span></p>
<p>&nbsp;</p>
<ol start="50">
<li><b> Dejounte Murray, San Antonio Spurs</b></li>
</ol>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Archiviati i problemi al ginocchio, nel 2020-21 ha mostrato grandi progressi anche se spesso si è sacrificato lontano dal pallone per le esigenze di DeMar Derozan e di Patty Mills. Si candida a leader tecnico dei texani e i numeri già discreti dovrebbero lievitare parecchio.</span></p>
</div></div><div id="hashslide-615df470e81c2" data-href="on-the-bubble" class="gallerySlideHash"><h3 class="gallerySlideHash__title">On the Bubble:</h3><div class="gallerySlideHash__content"><ol start="51">
<li><strong>Chris Paul, Phoenix Suns</strong> &#8211; Il suo 2020-21 è forse irripetibile ma fa sempre gola.</li>
<li><strong> Collin Sexton, Cleveland Cavaliers</strong> &#8211; Progressi tangibili.</li>
<li><strong> John Collins, Atlanta Hawks</strong> &#8211; Deludente nel 2020-21, deve dare senso al contratto.</li>
<li><strong> Anthony Edwards, Minnesota Timberwolves</strong> &#8211; Ultimi 3 mesi di stagione super!</li>
<li><strong> Jarrett Allen,  Cleveland Cavaliers</strong> &#8211; Un mini Rudy Gobert in via di formazione?</li>
<li><strong> Jrue Holiday, Milwaukee Bucks</strong> &#8211; Ideale per dare spessore alla rotazione.</li>
<li><strong> Terry Rozier, Charlotte Hornets</strong> &#8211; Ball gli ha cambiato la vita, ma durerà?</li>
<li><strong> Kyle Lowry, Miami Heat</strong> &#8211; Meno pressione, maggiore produzione?</li>
<li><strong> Jaren Jackson Jr., Memphis Grizzlies</strong> &#8211; Un rischio, ma la qualità straborda.</li>
<li><strong> Kevin Porter Jr.</strong>, <strong>Houston Rockets</strong> &#8211; Senza Wall: 19 punti, 4.2 rimbalzi, 7.5 assist.</li>
</ol>
</div></div><div id="hashslide-615df470e838f" data-href="gli-sleeper-le-sorprese-per-sbaragliare-la-concorrenza" class="gallerySlideHash"><h3 class="gallerySlideHash__title">Gli Sleeper: le sorprese per sbaragliare la concorrenza</h3><div class="gallerySlideHash__content"><ul>
<li><b>Keldon Johnson, San Antonio Spurs</b></li>
</ul>
<p><span style="font-weight: 400;">Se lo avete visto giocare per un paio di partite di fila probabilmente le sue iniziali sono già scolpite a caratteri cubitali nel vostro cuore cestistico. Distributore automatico di inerzia e di pura intensità, oscilla nella posizione di 3 e di 4 e trova sempre il modo di imbarazzare una difesa schierata. Il tiro da fuori è in fase di elaborazione ma le ripetute escursioni al ferro (nel 2020-21 ha griffato una gara da oltre 20 punti e rimbalzi) non vanno trascurate. Va preso.</span></p>
<p>&nbsp;</p>
<ul>
<li><span style="font-weight: 400;"> </span><b>  Isaiah Stewart, Detroit Pistons</b></li>
</ul>
<p><span style="font-weight: 400;">Siete rimasti senza copertura nella posizione di centro, avete superato il quinto/sesto giro e i nomi rimasti vi sembrano decisamente improbabili? Niente panico: controllate se Stewart è disponibile e dategli una possibilità. Detroit non ha molto personale a presidiare la vernice e la miscela tra minuti garantiti e la possibile produzione (ha finito la stagione con eccellenti doppie doppie) possono fare al caso vostro. Un pivot antipanico che ha un sapore vintage. </span></p>
<h1></h1>
<ul>
<li><b>   Tyrese Maxey, Philadelphia 76ers</b></li>
</ul>
<p><span style="font-weight: 400;">Seguendo una logica che pare molto lineare, Maxey dovrebbe beneficiare della spinosa situazione Simmons. In caso di braccio di ferro e trade congelata ci sono molti scenari che prevedono il suo inserimento in quintetto o comunque di minutaggio generoso. In caso di scambio e di un nuovo playmaker titolare è ragionevole presumere che coach Rivers decida di proseguire lo sviluppo di questo interessante prospetto. Il tiro da tre è ancora in bacino di carenaggio, ma la comunità di Philadelphia è innamorata del suo potenziale.</span></p>
<p>&nbsp;</p>
<ul>
<li> <b>Khem Birch, Toronto Raptors</b></li>
</ul>
<p><span style="font-weight: 400;">Un canadese tifoso dei Raptors da bambino che approda alla soglia dei 30 anni nella squadra del cuore e in 19 partite dimostra di essere un valido lungo da rotazione dopo anni di dura gavetta. Questo in sintesi il 2020-21 di Birch, rapidamente passato da oggetto misterioso agli Orlando Magic a roccioso interno di lotta e di governo. Non è ancora chiaro il quadro tecnico di Toronto e la posizione effettiva di Precious Achiuwa e di Chris Boucher, ma sulla carta sembra sulla buona strada per conquistare tanti minuti. Se al Draft resta poco…</span></p>
<p>&nbsp;</p>
<ul>
<li><b>   Isaiah Roby, OKC Thunder</b></li>
</ul>
<p><span style="font-weight: 400;">Giocatore molto singolare che almeno per il momento è ancora relativamente sconosciuto. Nella strana stagione dei Thunder del 2020-21 ha sciorinato lampi di atletismo di alto livello e ottimi passaggi smarcanti ai compagni che hanno sorpreso pubblico e avversari. La tutela di Al Horford è stata efficace e dopo un periodo comprensibile di rodaggio, è lecito aspettarsi un contributo rilevante dal giovane point-center dei Thunder. Sulla carta il suo rivale per un posto in quintetto è il declinante veterano Derrick Favors. Rischio intrigante. </span></p>
</div></div><div id="hashslide-615df470e85e9" data-href="i-bidoni-giocatori-di-buone-qualita-scelti-inesorabilmente-troppo-presto" class="gallerySlideHash"><h3 class="gallerySlideHash__title">I Bidoni: giocatori di buone qualità scelti inesorabilmente troppo presto</h3><div class="gallerySlideHash__content"><ul>
<li><span style="font-weight: 400;">   </span><b>Kevin Love, Cleveland Cavaliers</b></li>
</ul>
<p><span style="font-weight: 400;">Il nome attira molti giocatori che dal settimo/ottavo giro, magari in leghe molto profonde tendono ad affidarsi a un nome famoso per rinforzare il roster. Love è virtualmente fuori dal progetto tecnico con le acquisizioni di Evan Mobley e Lauri Markkanen, le condizioni fisiche poi destano perplessità come attestano le 25 presenze nella passata stagione. Una trade o un buyout potrebbero aiutare a variare il suo oroscopo, ma è più saggio passare oltre.</span></p>
<p>&nbsp;</p>
<ul>
<li><b>   Kemba Walker, New York Knicks</b></li>
</ul>
<p><span style="font-weight: 400;">Boston ha deciso di tagliare i ponti dopo una stagione particolarmente complicata e, anche se i numeri sono ancora attraenti, la percentuale dal campo è molto vicina al 40%. Giocare per la squadra della propria città è sempre un grande stimolo ma dividere minuti e responsabilità con Derrick Rose potrebbe diventare controproducente a livello fantasy nel breve-medio termine. Play-realizzatore vecchio stile, porta in dote limitate quantità di assist e rimbalzi. Meglio soprassedere, in special modo nelle posizioni centrali del Draft per quest’anno.</span></p>
<p>&nbsp;</p>
<ul>
<li><b>   Jufus Nurkic, Portland Trail Blazers</b></li>
</ul>
<p><span style="font-weight: 400;">Coach Billups sta cercando di rianimare una carriera che sembra aver preso una strada in salita dopo 45 presenze in due stagioni. In passato si è dimostrato generalmente affidabile e in qualche stagione è riuscito a firmare una doppia doppia. Gode ancora di una ottima considerazione anche se nel 2019-20 la sua produzione è crollata a causa degli acciacchi e di un ridotto minutaggio (circa 23 minuti). Il nuovo gioco di Portland dovrebbe valorizzarne le qualità di passatore, ma forse è meglio affidare la stagione del rilancio alla concorrenza.</span></p>
<p>&nbsp;</p>
<ul>
<li><b>   Eric Bledsoe, L.A. Clippers</b></li>
</ul>
<p><span style="font-weight: 400;">Il logorio fisico lo ha trasformato in un difensore nella media, almeno a giudicare dall’ultima versione che abbiamo osservato ai Pelicans. Privato della sua caratteristica migliore, coach Van Gundy si è ingegnato in vari modi per esaltarne la vena offensiva ma senza riscontrare alcun risultato apprezzabile. Al minimo storico per punti segnati dalla stagione 2012-13 (12.2 a sera), i Clippers sperano di rianimare il talento a disposizione per sopperire a una stagione che si annuncia molto impegnativa per i problemi di Leonard. Circolate pure.</span></p>
<p>&nbsp;</p>
<ul>
<li><span style="font-weight: 400;">   </span><b>Steven Adams, Memphis Grizzlies</b><span style="font-weight: 400;">  </span></li>
</ul>
<p><span style="font-weight: 400;">Cliente fisso della nostra rubrica, anche nella passata edizione abbiamo lanciato qualche allarme sulla forbice tra il rendimento effettivo e la posizione al Draft spesso troppo alta. Dopo un anno generoso quanto interlocutorio ai Pelicans, ha spedito le sue labbra a un indirizzo nuovo come il compagno Bledsoe. Finito alla corte dei Grizzlies, deve sostituire un giocatore offensivamente versatile come Jonas Valanciunas, garantire copertura a rimbalzo e proteggere efficacemente il ferro. Scelto prima del settimo giro in leghe mediamente grandi potrebbe non aiutare la vostra causa: vagliate serenamente opzioni più funzionali.</span></p>
<p>&nbsp;</p>
</div></div></div>
		
				
					<div class="single_tags">Tags : <a href="https://www.ultimouomo.com/tag/fantabasket/" rel="tag">fantabasket</a><a href="https://www.ultimouomo.com/tag/lebron-james/" rel="tag">lebron james</a><a href="https://www.ultimouomo.com/tag/luka-doncic/" rel="tag">luka doncic</a><a href="https://www.ultimouomo.com/tag/nba/" rel="tag">nba</a><a href="https://www.ultimouomo.com/tag/steph-curry/" rel="tag">steph curry</a></div>
		
		<div class="author_description"><p><strong>Francesco Tonti è nato il 16 settembre 1979. Si innamora della compagna di banco alle elementari e per conquistarla comincia a praticare il minibasket. Alla fine il basket ha conquistato lui.</strong></p></div>
		


<div class="share_post" data-href="https://www.ultimouomo.com/fantabasket-nba-2021-22-guida/">
	
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ultimouomo.com/fantabasket-nba-2021-22-guida/" target="_blank" ></a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=La guida al fantabasket NBA 2021-22 https://www.ultimouomo.com/fantabasket-nba-2021-22-guida/ via @lUltimoUomo" target="_blank" ></a>


	</div>


		
	</article>

	<a href="https://www.ultimouomo.com/fantabasket-nba-2021-22-guida/" class="loadDisqusComment toggle-comments">Carica i commenti ...</a>
	<div id="disqus_thread"></div>



	
						</div>

					</div>

				</div>
				<!-- /.singlePost__wrapper -->

				
<aside id="secondary" class="sidebar single_sidebar column column-md-4" role="complementary">
	<!-- <section class="widget"><div class="adv"></div></section> -->

		



	<section id="text-3" class="widget widget_text"><h4 class="widget_title">Iscriviti alla nostra newsletter</h4>			<div class="textwidget">Ricevi "Stili di gioco" direttamente nel tuo inbox.

<div id="mc_embed_signup" class="mailChimp-container"><form  method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form--isLoading" target="_blank" novalidate><div id="mc_embed_signup_scroll"><div class="mailChimp-inputWrapper"><input type="submit" value="invia" class="hiddenButton" /><input type="email" value="" name="EMAIL" class="mailChimp-inputEmail" id="mce-EMAIL" placeholder="Inserisci la tua email" required /></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_1a2aed5d0303bb44879687f9b_b48a870bc7" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div></div>
		</section>	

		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Potrebbero interessarti</h4>
		<div class="textwidget">
		
				
<article id="post-74068" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/bradley-beal-mercato-nba-scenari-washington/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/10/01102943/beal_cop-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/10/01102943/beal_cop-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/10/01102943/beal_cop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/10/01102943/beal_cop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/10/01102943/beal_cop-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2021/10/01102943/beal_cop-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2021/10/01102943/beal_cop-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2021/10/01102943/beal_cop-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/10/01102943/beal_cop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/10/01102943/beal_cop.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-costa/" title="Posts by Dario Costa" class="author url fn" rel="author">Dario Costa</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/bradley-beal-mercato-nba-scenari-washington/">La pazienza di Bradley Beal non è infinita</a>
		</h2>
		<div class="post_abstract"><p>Tutta la NBA guarda a cosa potrebbe succedere tra Washington e la sua stella.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-73810" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/minnesota-timberwolves-rosas-licenziamento-towns/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/09/23164149/minnesota_cop-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/09/23164149/minnesota_cop-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/09/23164149/minnesota_cop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/09/23164149/minnesota_cop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/09/23164149/minnesota_cop-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2021/09/23164149/minnesota_cop-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2021/09/23164149/minnesota_cop-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2021/09/23164149/minnesota_cop-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/09/23164149/minnesota_cop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/09/23164149/minnesota_cop.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-vismara/" title="Posts by Dario Vismara" class="author url fn" rel="author">Dario Vismara</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/minnesota-timberwolves-rosas-licenziamento-towns/">I Timberwolves ripartono da zero, di nuovo</a>
		</h2>
		<div class="post_abstract"><p>Cosa cambia dopo il sorprendente licenziamento del capo della dirigenza Gersson Rosas.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-73718" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/lamelo-ball-charlotte-hornets-nba-secondo-anno/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/09/21093048/lamelo_cop-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/09/21093048/lamelo_cop-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/09/21093048/lamelo_cop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/09/21093048/lamelo_cop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/09/21093048/lamelo_cop-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2021/09/21093048/lamelo_cop-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2021/09/21093048/lamelo_cop-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2021/09/21093048/lamelo_cop-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/09/21093048/lamelo_cop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/09/21093048/lamelo_cop.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-costa/" title="Posts by Dario Costa" class="author url fn" rel="author">Dario Costa</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/lamelo-ball-charlotte-hornets-nba-secondo-anno/">LaMelo Ball, lo spettacolo è appena cominciato</a>
		</h2>
		<div class="post_abstract"><p>Dopo un primo anno scintillante, è lecito aspettarsi ancora di più dal più piccolo dei fratelli Ball.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-73604" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/blazers-stanno-facendo-abbastanza-lillard-portland-nba-mercato/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/09/16170803/lillard_cop-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/09/16170803/lillard_cop-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/09/16170803/lillard_cop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/09/16170803/lillard_cop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/09/16170803/lillard_cop-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2021/09/16170803/lillard_cop-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2021/09/16170803/lillard_cop-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2021/09/16170803/lillard_cop-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/09/16170803/lillard_cop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/09/16170803/lillard_cop.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-vismara/" title="Posts by Dario Vismara" class="author url fn" rel="author">Dario Vismara</a> </span>
			<span class="post_timeread">14'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/blazers-stanno-facendo-abbastanza-lillard-portland-nba-mercato/">I Blazers stanno facendo abbastanza per Lillard?</a>
		</h2>
		<div class="post_abstract"><p>Portland non ha accontentato quasi nessuna delle richieste della sua stella.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-73478" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/10-azioni-nba-nuova-stagione/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/09/15101032/westbrook_cop-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/09/15101032/westbrook_cop-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/09/15101032/westbrook_cop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/09/15101032/westbrook_cop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/09/15101032/westbrook_cop-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2021/09/15101032/westbrook_cop-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2021/09/15101032/westbrook_cop-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2021/09/15101032/westbrook_cop-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/09/15101032/westbrook_cop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/09/15101032/westbrook_cop.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/niccolo-scarpelli/" title="Posts by Niccolò Scarpelli" class="author url fn" rel="author">Niccolò Scarpelli</a> </span>
			<span class="post_timeread">12'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/10-azioni-nba-nuova-stagione/">10 azioni NBA che forse vi siete dimenticati</a>
		</h2>
		<div class="post_abstract"><p>Momenti nascosti della passata stagione per prepararsi alla prossima.</p>
</div>
	</div>

</article><!-- #post-## -->
			
		</div>
	</section>
	
		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Dello stesso autore</h4>
		<div class="textwidget">
		
<article id="post-64099" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/fantabasket-2020-21-guida/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/12/16131307/FANTABASKET-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/12/16131307/FANTABASKET-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/12/16131307/FANTABASKET-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/16131307/FANTABASKET-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/16131307/FANTABASKET-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/16131307/FANTABASKET-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/16131307/FANTABASKET-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/16131307/FANTABASKET-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/16131307/FANTABASKET-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/16131307/FANTABASKET.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/francesco-tonti/" title="Posts by Francesco Tonti" class="author url fn" rel="author">Francesco Tonti</a> </span>
			<span class="post_timeread">21'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/fantabasket-2020-21-guida/">La guida al fantabasket 2020-21</a>
		</h2>
		<div class="post_abstract"><p>Top 40, bidoni e scommesse per svoltarvi la prossima stagione.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-60887" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/rudi-voller-roma/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/09/07093759/VOELLER-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/09/07093759/VOELLER-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/09/07093759/VOELLER-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/07093759/VOELLER-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/07093759/VOELLER-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/07093759/VOELLER-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/07093759/VOELLER-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/07093759/VOELLER-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/07093759/VOELLER-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/09/07093759/VOELLER.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/francesco-tonti/" title="Posts by Francesco Tonti" class="author url fn" rel="author">Francesco Tonti</a> </span>
			<span class="post_timeread">19'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/rudi-voller-roma/">Vola tedesco vola</a>
		</h2>
		<div class="post_abstract"><p>Storia d&#8217;amore tra Rudi Voller e la Roma.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-58845" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/nba-ralph-sampson-talento-dimenticato/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/06/25102406/RALPH-SAMPSON-1-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/06/25102406/RALPH-SAMPSON-1-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/06/25102406/RALPH-SAMPSON-1-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/25102406/RALPH-SAMPSON-1-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/25102406/RALPH-SAMPSON-1-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/25102406/RALPH-SAMPSON-1-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/25102406/RALPH-SAMPSON-1-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/25102406/RALPH-SAMPSON-1-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/25102406/RALPH-SAMPSON-1-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/25102406/RALPH-SAMPSON-1.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/francesco-tonti/" title="Posts by Francesco Tonti" class="author url fn" rel="author">Francesco Tonti</a> </span>
			<span class="post_timeread">13'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/nba-ralph-sampson-talento-dimenticato/">Il talento dimenticato di Ralph Sampson</a>
		</h2>
		<div class="post_abstract"><p>Uno dei più grandi giocatori di sempre a non aver vinto praticamente nulla.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-58475" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/jason-kidd-profilo-storia/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/06/12003338/KIDD2-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/06/12003338/KIDD2-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/06/12003338/KIDD2-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/12003338/KIDD2-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/12003338/KIDD2-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/12003338/KIDD2-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/12003338/KIDD2-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/12003338/KIDD2-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/12003338/KIDD2-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/12003338/KIDD2.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/francesco-tonti/" title="Posts by Francesco Tonti" class="author url fn" rel="author">Francesco Tonti</a> </span>
			<span class="post_timeread">23'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/jason-kidd-profilo-storia/">La parabola cestistica di Jason Kidd</a>
		</h2>
		<div class="post_abstract"><p>Jason Kidd ha fatto innamorare i tifosi e arrabbiare chi gli stava intorno quasi in egual misura.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-56816" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/nba-san-antonio-spurs-futuro/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/04/21100745/SPURS-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/04/21100745/SPURS-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/04/21100745/SPURS-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/21100745/SPURS-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/21100745/SPURS-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/21100745/SPURS-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/21100745/SPURS-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/21100745/SPURS-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/21100745/SPURS-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/21100745/SPURS.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/francesco-tonti/" title="Posts by Francesco Tonti" class="author url fn" rel="author">Francesco Tonti</a> </span>
			<span class="post_timeread">14'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/nba-san-antonio-spurs-futuro/">I San Antonio Spurs devono guardare al futuro</a>
		</h2>
		<div class="post_abstract"><p>L’analisi del periodo più difficile dei San Antonio Spurs dalla fine degli anni ‘80.</p>
</div>
	</div>

</article><!-- #post-## -->
		</div>
	</section>
	

	<section class="widget widget_most_read">
	<h4 class="widget_title">I più letti del mese</h4>
	<div class="textwidget">
	
<article id="post-73161" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/guida-galattica-venezia-calciomercato-assurdo/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/09/07140034/venezia_cop-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/09/07140034/venezia_cop-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/09/07140034/venezia_cop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/09/07140034/venezia_cop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/09/07140034/venezia_cop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/09/07140034/venezia_cop-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/febbre-calciomercato/" title="Calciomercato">Calciomercato</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> </span>
			<span class="post_timeread">15'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/guida-galattica-venezia-calciomercato-assurdo/">Guida galattica al calciomercato del Venezia</a>
		</h2>
		<div class="post_abstract"><p>Una campagna acquisti fuori dal mondo. </p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-73747" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/domande-calcio-amici/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/09/22104448/sfingedomande-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/09/22104448/sfingedomande-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/09/22104448/sfingedomande-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/09/22104448/sfingedomande-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/09/22104448/sfingedomande-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/09/22104448/sfingedomande-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/valerio-coletta/" title="Posts by Valerio Coletta" class="author url fn" rel="author">Valerio Coletta</a> </span>
			<span class="post_timeread">6'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/domande-calcio-amici/">20 domande difficilissime da fare a chi ama il calcio</a>
		</h2>
		<div class="post_abstract"><p>Un gioco divertente da fare con gli amici 🙂</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-73410" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/djokovic-medvedev-us-open-pubblico/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/09/14092100/djokovic1-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/09/14092100/djokovic1-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/09/14092100/djokovic1-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/09/14092100/djokovic1-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/09/14092100/djokovic1-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/09/14092100/djokovic1-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/sport/tennis/" title="tennis">tennis</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> </span>
			<span class="post_timeread">6'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/djokovic-medvedev-us-open-pubblico/">Un po&#8217; di amore, Djokovic, alla fine</a>
		</h2>
		<div class="post_abstract"><p>Ha fallito il Grande Slam, ma era poi così importante?</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-73850" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/mattia-destro-genoa-bottiglietta-uno-di-noi/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/09/26124718/destro_cop-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/09/26124718/destro_cop-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/09/26124718/destro_cop-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/09/26124718/destro_cop-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/09/26124718/destro_cop-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/09/26124718/destro_cop-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/09/26124718/destro_cop-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/daniele-manusia/" title="Posts by Daniele Manusia" class="author url fn" rel="author">Daniele Manusia</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/mattia-destro-genoa-bottiglietta-uno-di-noi/">Mattia Destro uno di noi</a>
		</h2>
		<div class="post_abstract"><p>Il gol segnato con la bottiglietta in mano ci dice molto sull&#8217;immagine che abbiamo dell&#8217;attaccante. </p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-73432" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/milan-champions-league-ritorno/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/09/14145139/maldini_cop-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/09/14145139/maldini_cop-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/09/14145139/maldini_cop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/09/14145139/maldini_cop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/09/14145139/maldini_cop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/09/14145139/maldini_cop-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/giuseppe-pastore/" title="Posts by Giuseppe Pastore" class="author url fn" rel="author">Giuseppe Pastore</a> </span>
			<span class="post_timeread">13'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/milan-champions-league-ritorno/">C&#8217;era una volta la Champions</a>
		</h2>
		<div class="post_abstract"><p>Il Milan e Maldini tornano nella coppa più amata dopo un lungo esilio. </p>
</div>
	</div>

</article><!-- #post-## -->
</div>
</section>	

	



	
</aside><!-- #secondary -->

			</div> <!-- content_sidebar -->

		</div> <!-- inner clearfix -->

				

		<div class="related_posts inner clearfix">
    		<h5 class="related_title">altro da nba</h5>
    		<div class="posts_archive clearfix">
    		
<article id="post-74068" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/bradley-beal-mercato-nba-scenari-washington/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/10/01102943/beal_cop-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/10/01102943/beal_cop-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/10/01102943/beal_cop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/10/01102943/beal_cop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/10/01102943/beal_cop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/10/01102943/beal_cop-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-costa/" title="Posts by Dario Costa" class="author url fn" rel="author">Dario Costa</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/bradley-beal-mercato-nba-scenari-washington/">La pazienza di Bradley Beal non è infinita</a>
		</h2>
		<div class="post_abstract"><p>Tutta la NBA guarda a cosa potrebbe succedere tra Washington e la sua stella.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-73718" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/lamelo-ball-charlotte-hornets-nba-secondo-anno/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/09/21093048/lamelo_cop-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/09/21093048/lamelo_cop-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/09/21093048/lamelo_cop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/09/21093048/lamelo_cop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/09/21093048/lamelo_cop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/09/21093048/lamelo_cop-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-costa/" title="Posts by Dario Costa" class="author url fn" rel="author">Dario Costa</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/lamelo-ball-charlotte-hornets-nba-secondo-anno/">LaMelo Ball, lo spettacolo è appena cominciato</a>
		</h2>
		<div class="post_abstract"><p>Dopo un primo anno scintillante, è lecito aspettarsi ancora di più dal più piccolo dei fratelli Ball.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-73478" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/10-azioni-nba-nuova-stagione/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/09/15101032/westbrook_cop-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/09/15101032/westbrook_cop-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/09/15101032/westbrook_cop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/09/15101032/westbrook_cop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/09/15101032/westbrook_cop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/09/15101032/westbrook_cop-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/niccolo-scarpelli/" title="Posts by Niccolò Scarpelli" class="author url fn" rel="author">Niccolò Scarpelli</a> </span>
			<span class="post_timeread">12'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/10-azioni-nba-nuova-stagione/">10 azioni NBA che forse vi siete dimenticati</a>
		</h2>
		<div class="post_abstract"><p>Momenti nascosti della passata stagione per prepararsi alla prossima.</p>
</div>
	</div>

</article><!-- #post-## -->
    		</div>    		<h5 class="related_title">altro da lebron james</h5>
    		<div class="posts_archive clearfix">
    		
<article id="post-69733" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/lakers-eliminazione-playoff/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/04142057/GettyImages-1233262502-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/04142057/GettyImages-1233262502-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/04142057/GettyImages-1233262502-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/04142057/GettyImages-1233262502-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/04142057/GettyImages-1233262502-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/04142057/GettyImages-1233262502-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/04142057/GettyImages-1233262502-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/lorenzo-bottini/" title="Posts by Lorenzo Bottini" class="author url fn" rel="author">Lorenzo Bottini</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/lakers-eliminazione-playoff/">Il crollo dell’impero gialloviola</a>
		</h2>
		<div class="post_abstract"><p>Dopo l’infortunio di Anthony Davis in gara-4, i Lakers non sono più stati all’altezza dei Phoenix Suns.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-69239" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/lultimo-ballo-di-lebron-e-steph/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/05/20153558/GettyImages-1232995208-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/05/20153558/GettyImages-1232995208-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/05/20153558/GettyImages-1232995208-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/05/20153558/GettyImages-1232995208-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/05/20153558/GettyImages-1232995208-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/05/20153558/GettyImages-1232995208-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/05/20153558/GettyImages-1232995208-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/lorenzo-bottini/" title="Posts by Lorenzo Bottini" class="author url fn" rel="author">Lorenzo Bottini</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/lultimo-ballo-di-lebron-e-steph/">L&#8217;ultimo ballo di LeBron e Steph</a>
		</h2>
		<div class="post_abstract"><p>La sfida al play-in tra Lakers e Warriors ci ha ricordato quanto siano i giocatori a creare l&#8217;evento, e non solo il formato.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-69090" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/cosa-dobbiamo-pensare-torneo-play-in-nba/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/05/14100527/GettyImages-1297137376-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/05/14100527/GettyImages-1297137376-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/05/14100527/GettyImages-1297137376-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/05/14100527/GettyImages-1297137376-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/05/14100527/GettyImages-1297137376-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/05/14100527/GettyImages-1297137376-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/05/14100527/GettyImages-1297137376-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-vismara/" title="Posts by Dario Vismara" class="author url fn" rel="author">Dario Vismara</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/cosa-dobbiamo-pensare-torneo-play-in-nba/">Cosa dobbiamo pensare del torneo play-in?</a>
		</h2>
		<div class="post_abstract"><p>La sua introduzione ha cambiato il finale di regular season, ma i suoi effetti non sono ancora tutti visibili.</p>
</div>
	</div>

</article><!-- #post-## -->
    		</div></div>	</main><!-- #main -->
	


	</div><!-- #content -->

	
</div>

<ins data-revive-zoneid="8483" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>

<script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>
    window._sp_ = {
        config: {
            consentLanguage: 'it',
            accountId: 1428,
            baseEndpoint: 'https://cdn.privacy-mgmt.com',
        }
    }
</script>
<script src="https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js"></script>
	
<script type="text/javascript">var themevar = {"siteurl":"https:\/\/www.ultimouomo.com","ajax_url":"https:\/\/www.ultimouomo.com\/wp-admin\/admin-ajax.php","current_info":{"ID":"74198: La guida al fantabasket NBA 2021-22","is_single":74198,"is_front_page":false,"post_format":"gallery","post_type":"post"}};</script><!-- post id: 74198-->


<!-- #JSON LD: content -->
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/www.ultimouomo.com\/fantabasket-nba-2021-22-guida\/",
    "headline": "La guida al fantabasket NBA 2021-22",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/ultimouomo.imgix.net\/wp-content\/uploads\/2021\/10\/05151237\/fantabasket.jpg",
        "height": 2345,
        "width": 1093
    },
    "datePublished": "2021-10-06 13:27:34",
    "dateModified": "2021-10-06 13:45:47",
    "author": {
        "@type": "Person",
        "name": "Francesco Tonti"
    },
    "publisher": {
        "@type": "Organization",
        "name": "L'Ultimo Uomo",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/www.ultimouomo.com\/wp-content\/themes\/UU3\/assets\/images\/ultimouomo.gif"
        }
    },
    "description": "Top-50, sorprese e bidoni per sbaragliare la concorrenza.\r\n"
}</script>

<!-- #JSON LD: breadcrumbs -->
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.ultimouomo.com\/basket-basket\/",
                "name": "NBA"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.ultimouomo.com\/fantabasket-nba-2021-22-guida\/",
                "name": "La guida al fantabasket NBA 2021-22"
            }
        }
    ]
}</script>


<script type="text/javascript">_satellite.pageBottom(); 
       
        </script><script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/themes/UU3/assets/js/ultimouomo.min.js?ver=1.2.4'></script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>



</body>
</html>


