<!DOCTYPE html>
<html lang="it-IT">
	<head>
		<title>Euro2020, l&#039;analisi tattica di Inghilterra-Danimarca | L&#039;Ultimo Uomo</title>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" /> 
		<link rel="profile" href="http://gmpg.org/xfn/11">

		
<!-- All in One SEO Pack 2.9.1 by Michael Torbert of Semper Fi Web Design[46,108] -->
<meta name="description"  content="L&#039;approdo in finale non è merito del caso né dell&#039;arbitro." />

<meta name="keywords"  content="danimarca,euro2020,inghilterra" />

<link rel="canonical" href="https://www.ultimouomo.com/euro-2020-inghilterra-danimarca-analisi-tattica/" />
<meta property="og:title" content="Quanto è difficile battere l&#039;Inghilterra" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ultimouomo.com/euro-2020-inghilterra-danimarca-analisi-tattica/" />
<meta property="og:image" content="https://ultimouomo.imgix.net/wp-content/uploads/2021/07/08135118/GettyImages-1327533739-950x458.jpg" />
<meta property="og:site_name" content="L&#039;Ultimo Uomo" />
<meta property="og:description" content="L&#039;approdo in finale non è merito del caso né dell&#039;arbitro." />
<meta property="article:published_time" content="2021-07-08T12:58:28Z" />
<meta property="article:modified_time" content="2021-07-08T12:58:51Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Quanto è difficile battere l&#039;Inghilterra" />
<meta name="twitter:description" content="L&#039;approdo in finale non è merito del caso né dell&#039;arbitro." />
<meta name="twitter:image" content="https://ultimouomo.imgix.net/wp-content/uploads/2021/07/08135118/GettyImages-1327533739-950x458.jpg" />
<meta itemprop="image" content="https://ultimouomo.imgix.net/wp-content/uploads/2021/07/08135118/GettyImages-1327533739-950x458.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-40982828-2', { 'cookieDomain': 'www.ultimouomo.com' } );
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel="amphtml" href="https://www.ultimouomo.com/euro-2020-inghilterra-danimarca-analisi-tattica/amp/" /><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='uu3-style-css'  href='https://www.ultimouomo.com/wp-content/themes/UU3/assets/css/ultimouomo.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/themes/UU3/assets/modernizr.js?ver=2896'></script>
<link rel='https://api.w.org/' href='https://www.ultimouomo.com/wp-json/' />
<link rel='shortlink' href='https://www.ultimouomo.com/?p=71282' />
<link rel="alternate" type="application/json+oembed" href="https://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimouomo.com%2Feuro-2020-inghilterra-danimarca-analisi-tattica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimouomo.com%2Feuro-2020-inghilterra-danimarca-analisi-tattica%2F&#038;format=xml" />

<script type="text/javascript">
        digitalData = {
            page: {
                pageInfo: {
                    pageName:"sport:ultimouomo:euro-2020-inghilterra-danimarca-analisi-tattica",
                    livello1:"sport",
                    secondolivello:"sport-ultimouomo",
                    terzolivello:"sport-euro-2020-inghilterra-danimarca-analisi-tattica"
                }
            }
        };
</script>
<script src="//assets.adobedtm.com/launch-EN578e54a3f0c6478aa41c89022e30863c.min.js"></script>		<style type="text/css" id="wp-custom-css">
			.single_post{
	margin-top:inherit;
}
.highlight-front-video{
	z-index: 0;
}
.owl-height{
	min-height:380px;
}

@media screen and (min-width: 700px) and (max-width: 1281px){
	
	#container-video{
		height:100%!important;
	}
}


		</style>
			<meta name="google-site-verification" content="_QGMP5zXBvepg92kpzyns7EYKoFfd87bSR7G6Orn6RA" />		
		<script src="https://use.typekit.net/nrn0pmf.js"></script>
		<script>try{Typekit.load({ async: true });}catch(e){}</script>
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-16x16.png">
<link rel="manifest" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">		

		<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>

	</head>
	<body>
		


		


		<div id="container" class="site">

			<header id="header" class="main_header" role="banner">

				<div class="header__wrapper">

					<a href="https://sport.sky.it" target="_blank" class="logo-skysport logo-skysport">
						<!--
                        <svg class="logo-skysport__svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 516.7 120"><style>.st2{fill:#fff}</style><linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="-11402.006" y1="6272.42" x2="-11402.006" y2="6106.649" gradientTransform="matrix(-1 0 0 1 -11043.806 -6133.746)"><stop offset="0" stop-color="#a80002"/><stop offset="1" stop-color="#ea021a"/></linearGradient><path d="M199.7 0h309c4.4 0 8 3.6 8 8v104c0 4.4-3.6 8-8 8h-309V0z" fill="url(#SVGID_1_)"/><linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="99.85" y1="-975.398" x2="99.85" y2="-809.628" gradientTransform="matrix(1 0 0 -1 0 -836.724)"><stop offset="0" stop-color="#00043b"/><stop offset="1" stop-color="#002672"/></linearGradient><path d="M199.7 120H8c-4.4 0-8-3.6-8-8V7.9C0 3.7 3.5 0 7.9 0h191.8v120z" fill="url(#SVGID_2_)"/><path class="st2" d="M135 106.7c1.3.7 3.9 1.5 7.3 1.5 5.7.1 8.8-2.1 11.1-7.2L184 32.8c-1.3-.7-4.1-1.4-6.3-1.5-3.9-.1-9.2.7-12.6 8.8l-9.9 23.4L135.7 32c-1.3-.4-4.3-.9-6.6-.9-6.8 0-10.7 2.5-14.7 6.8L95.6 58.5l15.2 23.9c2.8 4.4 6.5 6.6 12.5 6.6 3.9 0 7.2-.9 8.7-1.6l-18.3-27.6 13-13.7L148 79.5l-13 27.2zM94.9 80.9c0 5-2 7.9-11.8 7.9-1.3 0-2.4-.1-3.5-.3V21.9c0-5.1 1.7-10.3 11.6-10.3 1.2 0 2.5.1 3.7.4v68.9zm-20.3-10c0 9.4-6.1 16.2-18.6 17.6-9 1-22.1-.2-28.3-.9-.2-1-.4-2.3-.4-3.3 0-8.2 4.4-10.1 8.6-10.1 4.3 0 11.1.7 16.2.7 5.6 0 7.2-1.9 7.2-3.7 0-2.4-2.2-3.3-6.6-4.2L41 64.9C31.2 63 26 56.2 26 49c0-8.8 6.2-16.1 18.4-17.5 9.2-1 20.5.1 26.6.9.2 1.1.3 2.1.3 3.2 0 8.2-4.3 9.9-8.5 9.9-3.2 0-8.1-.6-13.8-.6-5.8 0-8.1 1.6-8.1 3.5 0 2 2.3 2.9 5.9 3.5L58.1 54c11.6 2.2 16.5 8.8 16.5 16.9M224.3 85.3c-.6-4.7.9-7.2 3.4-7.2 2.7 0 9.2 3 18.4 3 9.8 0 13.5-3.6 13.5-8.2 0-3.2-1.4-5.8-10.4-8.3l-10-2.8c-10.7-2.9-15.1-8.3-15.1-15.1 0-8.2 6.5-15.8 21.6-15.8 6.8 0 15.2 1.6 20.2 3.6.6 4.6-.9 7-3.2 7-2.5 0-8.6-2.8-17-2.8-9 0-12.4 3.3-12.4 7.6 0 2.8 1.3 5.4 9.5 7.7l10.2 3c11.3 3.2 15.9 8.5 15.9 15.6 0 8.8-6.9 16.6-23 16.6-7.4 0-16.3-1.8-21.6-3.9M334.9 60c0 18.1-12.7 29.1-27 29.1-8.6 0-15.5-4-19.6-9.8v24.5c0 2.1-1.2 3.5-4.8 3.5-1.6 0-3.4-.2-4.2-.5V32.3c.8-.2 2.6-.6 4.2-.6 3.6 0 4.8 1.4 4.8 3.5v5.6c4.1-5.8 11-9.8 19.6-9.8 14.3.1 27 11 27 29m-9.2 0c0-12.4-8.3-20.9-19.4-20.9-7.7 0-14.8 4.4-18 10.9v20.3c3.2 6.4 10.3 10.9 18 10.9 11.1-.1 19.4-8.6 19.4-21.2M343.8 60c0-16.6 12.3-28.9 28.7-28.9 16.5 0 28.7 12.4 28.7 28.9 0 16.7-12.3 29.1-28.7 29.1S343.8 76.7 343.8 60m48.2 0c0-12.8-8.8-20.9-19.5-20.9S353 47.2 353 60c0 13 8.8 21.1 19.5 21.1S392 73 392 60M446.2 36.1c0 3.4-1.5 4.2-4.8 4.2-6.4 0-15.5 2.1-20.1 12.4v32.2c0 2.2-1.2 3.5-4.8 3.5-1.6 0-3.4-.2-4.2-.5V32.3c.8-.2 2.6-.6 4.2-.6 3.6 0 4.8 1.4 4.8 3.5V42c5.1-7.4 14-11.4 24.5-9.7.1.7.4 2.4.4 3.8M489 85.3c-4.8 2.3-10.4 3.7-16.1 3.7-11 0-17.6-6.3-17.6-17.2v-50c0-2.1 1.2-3.5 4.8-3.5 1.6 0 3.4.4 4.2.7v13.2h22.3c.1.7.3 2.2.3 3.6 0 3.3-1.4 4.3-3.4 4.3h-19.3V71c0 6.8 3.3 9.7 9.6 9.7 5.7 0 9.1-2.2 11.8-2.2 2.6.2 3.9 2.5 3.4 6.8"/></svg>
					     -->

                        <img class="logo-skysport__svg" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/Sky_Sport_PRIMARY_RGB.png" />

					</a>
					
																<h3 class="uu_logo"><a href="https://www.ultimouomo.com/" rel="home">L&#039;Ultimo Uomo</a></h3>
					
					<a class="uu_logo-text" href="https://www.ultimouomo.com/"></a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<ul id="menu-argomenti" class="menu"><li id="menu-item-69631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69631"><a href="https://www.ultimouomo.com/euro-2020/">Europei</a></li>
<li id="menu-item-69633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69633"><a href="https://www.ultimouomo.com/febbre-calciomercato/">Calciomercato</a></li>
<li id="menu-item-42947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42947"><a href="https://www.ultimouomo.com/basket-basket/">NBA</a></li>
<li id="menu-item-68324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68324"><a href="https://www.ultimouomo.com/newsletter/">Zarina</a></li>
</ul>					</nav>

					<div class="sideMenu_toggleBtn"></div>

					
<div class="search">
	<span class="switchSearch icon-search"></span>
	
		
	<form role="search" method="get" class="search-form" action="https://www.ultimouomo.com/">
	   
	<!-- <span class="screen-reader-text">Ricerca per:</span> -->
	<input type="search" class="search-field"
	    placeholder="Cerca"
	    value="" name="s"
	    title="Ricerca per:" />

	<!-- <input type="submit" class="search-submit" value="Cerca" />-->
	</form>
</div>
				</div>
				
			</header><!-- #masthead -->

			<div id="content" class="site-content">

				<aside class="sideMenu">

	<div class="sideMenu_toggleBtn"></div>
	
	<div class="sideMenu-submenu">
		
		<ul id="menu-argomenti" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69631"><a href="https://www.ultimouomo.com/euro-2020/">Europei</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69633"><a href="https://www.ultimouomo.com/febbre-calciomercato/">Calciomercato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42947"><a href="https://www.ultimouomo.com/basket-basket/">NBA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68324"><a href="https://www.ultimouomo.com/newsletter/">Zarina</a></li>
</ul>
	</div>

	<div class="sideMenu-submenu">
		
		<ul id="page_menu" class="menu"><li id="menu-item-13706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13706"><a href="https://www.ultimouomo.com/contatti/">Chi siamo</a></li>
<li id="menu-item-13693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13693"><a href="https://www.ultimouomo.com/le-firme/">Le Firme</a></li>
<li id="menu-item-13704" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-13704"><a href="https://www.ultimouomo.com/archivio/">Archivio</a></li>
<li id="menu-item-15122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15122"><a href="https://www.ultimouomo.com/newsletter/">Zarina</a></li>
<li id="menu-item-20095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20095"><a href="https://www.ultimouomo.com/sponsor/">Sponsor</a></li>
<li id="menu-item-21614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21614"><a href="https://www.ultimouomo.com/long-form/">Long-Form</a></li>
</ul>
	</div>

	<nav class="sideMenu-socials">
		<a href="/rss" class="sideMenu-social icon-rss"></a>
		<a href="https://www.facebook.com/ultimouomomagazine/"  class="sideMenu-social icon-facebook-rect"></a>
		<a href="https://twitter.com/lultimouomo" class="sideMenu-social icon-twitter-bird"></a>
	</nav>

	<div class="sideMenu_credits">
		<div> © Alkemy. Made with love</div>
        <div><a style="cursor:pointer;" onclick="window._sp_.loadPrivacyManagerModal(409678)">Preferenze Cookie</a></div>

	</div>

</aside>

				
	<main id="main" class="clearfix single_post " role="main">
	
		
		
		<div class="inner clearfix">
		
			<div class="content_sidebar clearfix">

				<div class="singlePost__wrapper">
								
					<div class="singlePost singlePost-block clearfix">

						<div class="posts column column-md-8">

								
	

					<div class="post_image-wrapper">
				
				<figure class="post_image">
											<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/07/08135118/GettyImages-1327533739-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/07/08135118/GettyImages-1327533739-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/07/08135118/GettyImages-1327533739-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/08135118/GettyImages-1327533739-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/08135118/GettyImages-1327533739-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/08135118/GettyImages-1327533739-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/08135118/GettyImages-1327533739-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>									</figure>

			</div>
			
	
	<article id="post-71282" class="single clearfix" >

		
			<header class="post_header">
								<div class="post_credits">Foto di  Frank Augstein - Pool / Getty Images</div>
								
				<strong class="post_categories"><a href="https://www.ultimouomo.com/euro-2020/" rel="category tag">Euro 2020</a></strong>
				
				<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-saltari/" title="Posts by Dario Saltari" class="author url fn" rel="author">Dario Saltari</a> </span>

				<span class="post_date">8 luglio 2021</span>

				<span class="post_timeread">10'</span>
				
			</header>

			<h1 class="post_title">Quanto è difficile battere l&#8217;Inghilterra</h1>			<div class="post_abstract"><p>L&#8217;approdo in finale non è merito del caso né dell&#8217;arbitro.</p>
</div>
			
		 

		


<div class="share_post" data-href="https://www.ultimouomo.com/euro-2020-inghilterra-danimarca-analisi-tattica/">
	
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ultimouomo.com/euro-2020-inghilterra-danimarca-analisi-tattica/" target="_blank" ></a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=Quanto è difficile battere l&#8217;Inghilterra https://www.ultimouomo.com/euro-2020-inghilterra-danimarca-analisi-tattica/ via @lUltimoUomo" target="_blank" ></a>


	</div>




		
		<div class="post_content post_content-text"><p class="p1">La tentazione di sminuire quello che sta facendo l’Inghilterra è comprensibile, se non addirittura irresistibile. Troppo evidente la spocchia che soggiace al seppur ironico ritornello <i>It’s coming home</i>, come se ci fosse un qualche diritto divino a far tornare inevitabilmente un trofeo tra le mani della Nazionale inglese. Troppo limpida la fortuna che ha portato la squadra di Southgate dalla parte più semplice del tabellone, che l’ha condotta ad affrontare, fino ad ora, solo la Germania tra le squadre che potevano legittimamente ambire a vincere gli Europei prima del loro inizio. Troppo lampante il vantaggio che ha ottenuto l’Inghilterra dalle difficoltà organizzative di questo Europeo itinerante, che per la Nazionale dei tre leoni è stato tutt’altro che tale, dato che ha giocato tutte le proprie partite a Wembley tranne i quarti di finale contro l’Ucraina. Troppo leggero, infine, il contatto tra i difensori danesi e Sterling, che ha portato l’arbitro ieri a fischiare il rigore che di fatto ha deciso la semifinale. Tutto questo, dicevo, rende irresistibile la tentazione di sminuire il percorso dell’Inghilterra, sghignazzando di fronte ai meme della Regina Elisabetta in VAR room che ricontrolla il rigore o retwittando le battute sui monumenti rubati al British Museum.</p>
<p>&nbsp;</p>
<p class="p1">Se è vero che, come diceva Oscar Wilde, si può resistere a tutto tranne che alle tentazioni, è vero anche che tutto ciò che abbiamo citato ha alzato una coltre di fumo intorno all’Inghilterra, che pare essere approdata per caso o per magia alla finale di domenica. La squadra di Southgate, in questo senso, rimane apparentemente un mistero: se è davvero solo fortunata, allora come ha fatto a subire un solo gol in sei partite disputate? E se è stato tutto un caso, com’è possibile che non abbia mai dato l’impressione di soffrire più di tanto? La sprezzante ironia che si è venuta a creare da questa parte della Manica dopo la fine della partita di ieri ha rafforzato ulteriormente questo senso di smarrimento: cosa dobbiamo temere davvero dell’Inghilterra? (Nei commenti qui sotto potete aggiungere i vostri retro-pensieri sull’arbitro, le designazioni, Wembley, il pubblico, i misteri della monarchia inglese, il post-colonialismo, la Brexit, quello che volete).</p>
<p>&nbsp;</p>
<p class="p1">Il primo passo per rispondere un po’ più consapevolmente a questa domanda è però ammettere che ieri l’Inghilterra ha meritato di vincere. Ovviamente il calcio è bello anche e soprattutto perché è uno sport ingiusto in cui si possono vincere le partite che non si è meritati di vincere, ma questo non aggiunge nulla all’evidenza che la migliore squadra in campo ieri a Wembley sia stata quella di Southgate. L’Inghilterra ha creato 3.19 Expected Goals contro una Danimarca che fino ad adesso, secondo i dati di Statsbomb, ne aveva subiti in media 1.27, concedendone appena 0.29. Per mettere finalmente la palla alle spalle di Pickford, Damsgaard si è dovuto inventare una punizione di piatto dalla trequarti talmente potente da sembrare un tiro di collo pieno, ma per il resto il dominio inglese è sembrato davvero inevitabile, come la possibilità che le estati da qui alla fine della vostra vita saranno molto più invivibili di quanto già non lo sia questa.</p>
<p>&nbsp;</p>
<p class="p1">Se si escludono alcune sporadiche transizioni nella prima metà del primo tempo, non c’è stato nemmeno un momento in cui la Danimarca &#8211; una squadra che, è bene ricordarlo, nella fase a gironi aveva messo sotto pesantemente il Belgio &#8211; è sembrata davvero in controllo e, dopo il pareggio inglese, la partita si è trasformata in una lunga attesa del momento in cui l’Inghilterra avrebbe segnato il gol qualificazione. E se questo vi spaventa meno della possibilità che l’arbitro conceda un rigore generoso in finale, be’, potreste subire un risveglio traumatico domenica sera.</p>
<p>&nbsp;</p>
<p class="p1">E quindi tanto vale chiederselo seriamente: cosa dobbiamo temere davvero dell’Inghilterra? Guardando la partita di ieri, mi sembra, principalmente due cose.</p>
<p>&nbsp;</p>
<p class="p1"><b>In primo luogo: la solidità</b></p>
<p class="p1">Può sembrare scontato per quella che è la migliore difesa del torneo, che finora ha concesso appena 0.66 Expected Goals di media (cioè poco più della metà di quanto fatto dall’Italia, 1.22), ma in realtà non lo è affatto, soprattutto per una squadra che può contare su un portiere tutt’altro che fenomenale (lo si è visto anche ieri sulla punizione di Damsgaard), uno dei due centrali (Stones) che viene da una stagione tutt’altro che brillante, e dei terzini (Walker e Shaw) che non sono solamente difensivi. Come fa quindi l’Inghilterra ad essere così solida?</p>
<p>&nbsp;</p>
<p class="p1">Il calcolo di Southgate a inizio torneo è stato tanto cinico quanto coraggioso ed efficace, soprattutto. Il CT inglese ha deciso di sacrificare l’immenso talento offensivo a disposizione &#8211; lasciando in panchina Foden, Sancho, Rashford e Graelish, e caricandosi sulle spalle le polemiche legate alle loro esclusioni e i boati di Wembley ogni volta che alla metà del secondo tempo il trequartista dell’Aston Villa si vestiva per entrare in campo &#8211; pur di mettere in campo una squadra per certi versi <em>primitiva</em>, ma che difensivamente non sembra avere punti deboli.</p>
<p>&nbsp;</p>
<p class="p1">L’Inghilterra non ha sofisticati sistemi di pressing e raramente cerca di difendere in avanti con marcature dirette all’uomo o alle linee di passaggio, soprattutto quando può difendere una situazione di vantaggio. Senza palla, più spesso, si mette comodamente sotto la linea della palla, senza però essere passiva. Ha un baricentro sempre abbastanza alto per comprimere lo spazio tra le linee e atleticamente riesce ad accorciare in zona palla, rendendo difficoltoso il possesso avversario. Il primo obiettivo difensivo della squadra di Southgate sembra essere quello di <i>occupare</i> il campo, di non lasciare cioè spazi vuoti agli avversari, soffocando sul nascere qualsiasi occasione, con la corsa.</p>
<p>&nbsp;</p>
<p class="p1"><img alt="screen1" data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/07/08131200/screen1.png" /></p>
<p>&nbsp;</p>
<p style="text-align: center;"><em>Una situazione di gioco semplice, ma importante: la Danimarca, con grande fatica, riesce a svicolare tra l&#8217;intensità dell&#8217;Inghilterra aprendo a destra verso Larsen. Sul viaggio della palla, però, Shaw è velocissimo ad accorciare su di lui, non lasciandogli nemmeno il tempo di pensare. Larsen sarà costretto a tornare indietro.</em></p>
<p>&nbsp;</p>
<p class="p1">Una buona parte del lavoro, in questo senso, viene fatta dalla cerniera difensiva composta da Kalvin Philips e Declan Rice, che si dividono molto precisamente le funzioni. Il primo è preposto ad accorciare il campo in avanti nelle folate di pressing della squadra di Southgate: ieri ha effettuato addirittura 37 pressioni, ben 20 più del secondo dell’Inghilterra, cioè proprio Declan Rice che, invece, ha il compito di assorbire i tagli avversari alle spalle della difesa.</p>
<p>&nbsp;</p>
<p class="p1">Le scelte più significative di Southgate, però, sono quelle che hanno riguardato Mason Mount, Saka e Walker. Il giocatore del Chelsea, utilizzato nominalmente come trequartista, ha tolto il posto a Graelish probabilmente per l’intensità dei suoi movimenti senza palla e per l’applicazione difensiva con cui ripiega al fianco di Philips e Rice nella copertura del centro. Con lui in campo, l’Inghilterra può contare su un giocatore intelligentissimo nei movimenti in orizzontale alla ricerca delle ricezioni sulla trequarti (insieme a Kane, ci arriviamo) e allo stesso tempo prontissimo ad abbassarsi in mediana a formare una linea da cinque davanti alla difesa.</p>
<p>&nbsp;</p>
<p class="p1">Lo stesso discorso si può fare per Saka. L’ala dell’Arsenal è più meccanica e meno talentuosa di Sancho e Foden ma non si fa problemi a ripiegare diligentemente a centrocampo quando l’Inghilterra torna sotto la linea della palla, come una murena che scompare tra gli scogli.</p>
<p>&nbsp;</p>
<p class="p1">Più complesso il discorso che riguarda Walker. Nonostante le sue caratteristiche, infatti, Southgate lo utilizza in funzione esclusivamente difensiva. Il terzino del City non rimane ancorato ai due centrali solo in fase di prima costruzione, come fanno molte Nazionali in questo Europeo (a partire dall’Italia con Di Lorenzo), ma anche per quasi tutto il resto delle partite dell’Inghilterra, in modo da coprire con le sue corse lo spazio davanti e dietro i due centrali. Quando la squadra di Southgate attacca posizionalmente, riversandosi nella metà campo avversaria, Walker entra molto dentro al campo, bloccato ai limiti della trequarti, per raccogliere le seconde palle che escono dall’area e per spegnere in marcatura preventiva le transizioni avversarie.</p>
<p>&nbsp;</p>
<p class="p1"><img alt="screen2" data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/07/08132214/screen2.png" /></p>
<p>&nbsp;</p>
<p style="text-align: center;"><em>La palla viene sputata fuori dall&#8217;area danese dopo un cross dell&#8217;Inghilterra sui piedi Damsgaard, che appena si gira si trova però a un passo Walker. La cosa bella è che il trequartista della Sampdoria era pure riuscito a superarlo con una specie di tunnel, ma Walker lo ha ovviamente ripreso sulla corsa.</em></p>
<p>&nbsp;</p>
<p class="p1">Quando invece l’Inghilterra difende nella propria metà campo, Walker è l’uomo preposto a coprire le spalle (letteralmente) dei due centrali, soprattutto quando questi rompono la linea in avanti. Il terzino del City può dominare atleticamente praticamente chiunque, e in questo modo per gli avversari attaccare la profondità diventa praticamente impossibile: ieri, ad esempio, l’unica azione pericolosa creata con una circolazione palla a terra dalla Danimarca, che aveva lanciato Damsgaard da solo davanti a Pickford, è stata prontamente spenta da un’impressionante corsa all’indietro di Walker &#8211; moto d’acqua in mezzo a 21 pedalò.</p>
<p>&nbsp;</p>
<p class="p1"><img alt="screen3" data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/07/08132838/screen3.png" /></p>
<p>&nbsp;</p>
<p class="p1">La semifinale di ieri contro la Danimarca dovrebbe scoraggiare l’Italia dal tentare un’altra partita di transizioni lunghe, dopo quella mal riuscita contro la Spagna. Per come difende, l’Inghilterra è difficilmente attaccabile sia con i lanci lunghi (dove Stones e Maguire sono molto forti: ieri ben 11 duelli aerei vinti in due), sia con verticalizzazioni alle spalle della difesa (dove Walker può riprendere chiunque). Al tempo stesso sono molto solidi e aggressivi negli spazi centrali, come detto, ma anche sui con i cambi di campo, vista la freschezza atletica nelle scalate che finora ha dimostrato la squadra di Southgate, e per l&#8217;Italia non sarà semplice risolvere un rebus del genere.</p>
<p>&nbsp;</p>
<p class="p1"><b>Poi ovviamente c’è Harry Kane</b></p>
<p class="p1">Se l’Inghilterra concentra così tante forze in difesa è perché, invece, dalla trequarti in su gli basta poco per far accadere qualcosa. Soprattutto perché quel <em>poco</em> è affidato ai piedi di Harry Kane. Così come la squadra di Southgate, anche Harry Kane, come ha fatto notare Rory Smith <a href="https://www.nytimes.com/2021/06/11/sports/soccer/harry-kane-england-euro-2020.html?s=09&amp;utm_source=pocket_mylist" target="_blank" rel="noopener">sul New York Times</a>, è un segreto in piena vista. Prima di questi Europei pensavamo di sapere tutto di lui &#8211; sapevamo che segnava decine di gol in tutti i modi possibili, che era capace di prendere palla dal centrocampo, trascinarla fino al limite dell’area, e poi buttare giù la porta e tutto lo stadio intorno con un tiro &#8211; ma poi questi Europei sono iniziati e questa idea di attaccante <i>deus ex-machina</i> che pensavamo riproponibile tale e quale in Nazionale è entrata in crisi partita dopo partita.</p>
<p>&nbsp;</p>
<p class="p1">I gol se li è presi quasi tutti Sterling, compreso, di fatto, quello del pareggio di ieri, che Kjaer davanti a lui ha mandato nella propria porta solo per provare ad evitare l’inevitabile; e dove non è stato lui in prima persona a segnare è stato lui a fare assist o, ieri, a procurarsi il rigore della vittoria. E Kane si è mostrato per quello che non era, o almeno non come pensavamo che fosse. Ieri la partita di Kane è assomigliata piuttosto a una partita di Benzema con il Real Madrid: gravitava intorno all’area senza mai esserne attratto, cercava le ricezioni sulla trequarti, a volte spostandosi completamente sull’esterno e agendo da ala di fatto, altre volte invece tagliando dall’interno all’esterno per attaccare lo spazio liberato dalle uscite aggressive dei centrali danesi. Kane lascia l’occupazione dell’area quasi esclusivamente a Sterling (e più raramente anche a Saka), ma il modo con cui lo fa, l’intelligenza con cui sceglie gli spazi dove ricevere il pallone e poi la giocata da eseguire, spiega come fa l’Inghilterra ogni volta a cavare il ragno dal buco nonostante attacchi con così pochi uomini.</p>
<p>&nbsp;</p>
<p class="p1">Lo si era capito che era una partita scintillante per Harry Kane dopo appena cinque minuti quando, dopo che l’Inghilterra aveva spento a centrocampo una delle fragili transizioni danesi con i suoi golem di pietra, dall’esterno destro aveva quasi messo Sterling da solo davanti a Schmeichel, nonostante la difesa avversaria fosse schierata. Ma se questo assist è finito solo leggermente troppo lungo rispetto alla corsa di Sterling, in quasi tutte le successive occasioni dell’Inghilterra c’è qualcosa di Harry Kane. C’è una sua ricezione, ad esempio, alle spalle dei due mediani dietro la pericolosa punizione dal limite che Sterling ha stampato sulla faccia di Kjaer.</p>
<p>&nbsp;</p>
<p class="p1"><img alt="screen4" data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/07/08133511/screen4.png" /></p>
<p>&nbsp;</p>
<p class="p1">E c’è un suo taglio alle spalle di Vestergaard, e poi un suo cross leggermente sporcato, dietro l’incredibile occasione capitata praticamente sul dischetto del rigore a Sterling, che con il piatto ha però centrato Schmeichel.</p>
<p>&nbsp;</p>
<p class="p1"><img alt="screen5" data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/07/08133804/screen5.png" /></p>
<p>&nbsp;</p>
<p class="p1">E infine, ovviamente, c’è un’altra sua ricezione, di nuovo al centro, a spezzare il centrocampo Hojbjerg-Delaney, dietro l’autogol di Kjaer, che solo per quella volta aveva deciso di non seguirlo a uomo sulla trequarti come invece aveva fatto spesso durante tutto il primo tempo.</p>
<p>&nbsp;</p>
<div class="owl-carousel gallery_post-carousel">
<div class="owl-item"><img class="nounveil" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/07/08134148/screen6.png" data-gallery=""/></p>
</div>
<div class="owl-item"><img class="nounveil" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/07/08134157/screen7.png" data-gallery=""/></p>
</div>
</div>
<p>&nbsp;</p>
<p class="p1">A rivedere il replay, si può notare come l’attacco posizionale dell’Inghilterra sia meno banale di quanto non sembri. Di come, ad esempio, lo spazio centrale tra i due mediani danesi viene creata dalla posizione molto avanzata, più avanzata dello stesso Kane, di Kalvin Phillips e Mount. E di come l’attacco dell’area, come abbiamo detto, sia affidato a Saka e Sterling, che tagliano alle spalle della difesa danese schierata. L’attacco dell’Inghilterra, a vederlo così statico nel fotogramma, assomiglia a una bocca che sta per chiudersi intorno alla difesa danese, un arco che copre tutta la trequarti prima dell’area e che è teso al suo apice proprio da Harry Kane. Senza la sua sensibilità tecnica nel primo controllo, e poi la sua freddezza da giocatore di minigolf nel mandare il pallone nell’unico corridoio possibile &#8211; quel miniportone che sta per aprirsi per un attimo nel minicastello tra Vestergaard e Kjaer, lo vedete? &#8211; quella di Southgate però sarebbe per l’appunto solo struttura, nulla che possa impensierire una difesa a cinque schierata, tanto più talentuosa ed esperta come quella danese.</p>
<p>&nbsp;</p>
<p class="p1">La brillantezza di Kane, la sua intesa spontanea con Mount nel dividersi la trequarti, ha demolito azione dopo azione le certezze difensive della Danimarca, che per disperazione ha provato a passare al 3-5-2 per salvare una nave che imbarcava acqua da tutte le parti nonostante gran parte dell’Inghilterra pensasse a difendersi. Questo è forse l’aspetto più inquietante del gioco della squadra di Southgate per l’Italia di Mancini, che contro la Spagna ha sofferto la tortura cinese delle ricezioni sulla trequarti di Pedri e Dani Olmo, seguiti solo con gli occhi da Bonucci e Chiellini. Ieri la Danimarca si è retta finché ha potuto sulle spalle della maestosa prestazione di Vestergaard (5 contrasti vinti, 4 duelli aerei vinti e un intercetto), che usciva in maniera aggressiva su Mount e Kane, riuscendogli brillantemente a rubare il pallone per un paio di volte. Domenica, tra i nostri difensori, chi avrà il coraggio di fare lo stesso?</p>
<p>&nbsp;</p>
<p class="p1"><img alt="screen8" data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/07/08134715/screen8.png" /></p>
<p>&nbsp;</p>
<p class="p1">In definitiva, ieri contro una delle squadre più brillanti del torneo, l’Inghilterra ha dimostrato di essere atleticamente superiore, quasi impenetrabile in difesa, con un ottimo Stones nel bucare le linee di pressione avversarie, e uno dei migliori attaccanti al mondo a mettere in mostra aspetti del suo gioco che ancora non conoscevamo. Più che dell&#8217;arbitro, quindi, abbiamo altro di cui preoccuparci in vista di domenica.</p>
<p>&nbsp;</p>
</div>

		
				
				
					<div class="single_tags">Tags : <a href="https://www.ultimouomo.com/tag/danimarca/" rel="tag">danimarca</a><a href="https://www.ultimouomo.com/tag/euro2020/" rel="tag">euro2020</a><a href="https://www.ultimouomo.com/tag/inghilterra/" rel="tag">inghilterra</a></div>
		
		<div class="author_description"><p><strong><a href="https://twitter.com/dsaltari">Dario Saltari</a> nasce a Frascati nel 1989. Laureato in Relazioni Internazionali, scrive storie di finzione su eventi realmente accaduti per passione e storie vere su eventi di finzione per lavoro.</strong></p></div>
		


<div class="share_post" data-href="https://www.ultimouomo.com/euro-2020-inghilterra-danimarca-analisi-tattica/">
	
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ultimouomo.com/euro-2020-inghilterra-danimarca-analisi-tattica/" target="_blank" ></a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=Quanto è difficile battere l&#8217;Inghilterra https://www.ultimouomo.com/euro-2020-inghilterra-danimarca-analisi-tattica/ via @lUltimoUomo" target="_blank" ></a>


	</div>


		
	</article>

	<a href="https://www.ultimouomo.com/euro-2020-inghilterra-danimarca-analisi-tattica/" class="loadDisqusComment toggle-comments">Carica i commenti ...</a>
	<div id="disqus_thread"></div>



	
						</div>

					</div>

				</div>
				<!-- /.singlePost__wrapper -->

				
<aside id="secondary" class="sidebar single_sidebar column column-md-4" role="complementary">
	<!-- <section class="widget"><div class="adv"></div></section> -->

		



	<section id="text-3" class="widget widget_text"><h4 class="widget_title">Iscriviti alla nostra newsletter</h4>			<div class="textwidget">Ricevi "Stili di gioco" direttamente nel tuo inbox.

<div id="mc_embed_signup" class="mailChimp-container"><form  method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form--isLoading" target="_blank" novalidate><div id="mc_embed_signup_scroll"><div class="mailChimp-inputWrapper"><input type="submit" value="invia" class="hiddenButton" /><input type="email" value="" name="EMAIL" class="mailChimp-inputEmail" id="mce-EMAIL" placeholder="Inserisci la tua email" required /></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_1a2aed5d0303bb44879687f9b_b48a870bc7" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div></div>
		</section>	

		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Potrebbero interessarti</h4>
		<div class="textwidget">
		
				
<article id="post-71251" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/jorginho-italia-euro-2020/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/07/08091215/GettyImages-1233838289-180x86.jpg" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/07/08091215/GettyImages-1233838289-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/07/08091215/GettyImages-1233838289-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/08091215/GettyImages-1233838289-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/08091215/GettyImages-1233838289-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/08091215/GettyImages-1233838289-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/08091215/GettyImages-1233838289-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/euro-2020/" title="Euro 2020">Euro 2020</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-mongiardo/" title="Posts by Emanuele Mongiardo" class="author url fn" rel="author">Emanuele Mongiardo</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/jorginho-italia-euro-2020/">Jorginho è sempre più grande</a>
		</h2>
		<div class="post_abstract"><p>Il giocatore al centro della Nazionale di Mancini.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-71223" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/italia-spagna-analisi-tattica-euro-2020/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/07/07144121/IPA_IPA25369170-180x86.jpg" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/07/07144121/IPA_IPA25369170-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/07/07144121/IPA_IPA25369170-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/07144121/IPA_IPA25369170-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/07144121/IPA_IPA25369170-700x335.jpg 700w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/07144121/IPA_IPA25369170-768x367.jpg 768w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/07144121/IPA_IPA25369170-950x454.jpg 950w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/07144121/IPA_IPA25369170-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/07144121/IPA_IPA25369170-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/07144121/IPA_IPA25369170-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/euro-2020/" title="Euro 2020">Euro 2020</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/fabio-barcellona/" title="Posts by Fabio Barcellona" class="author url fn" rel="author">Fabio Barcellona</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/italia-spagna-analisi-tattica-euro-2020/">No, non è stata la vittoria del calcio all&#8217;italiana</a>
		</h2>
		<div class="post_abstract"><p>Una partita di sofferenza, davanti a una grande squadra.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-71190" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/joakim-maehle-danimarca-euro-2020/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/07/06200217/joakimaehle-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/07/06200217/joakimaehle-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/07/06200217/joakimaehle-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/06200217/joakimaehle-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/06200217/joakimaehle-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/06200217/joakimaehle-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/06200217/joakimaehle-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/06200217/joakimaehle-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/06200217/joakimaehle-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/06200217/joakimaehle.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/euro-2020/" title="Euro 2020">Euro 2020</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/federico-aque/" title="Posts by Federico Aquè" class="author url fn" rel="author">Federico Aquè</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/joakim-maehle-danimarca-euro-2020/">Maehle e l&#8217;importanza degli esterni a Euro 2020</a>
		</h2>
		<div class="post_abstract"><p>La Danimarca gioca bene e Maehle è uno dei suoi giocatori più importanti.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-71132" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/inghilterra-semifinali-euro-2020/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/07/05110153/copertina_ingh-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/07/05110153/copertina_ingh-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/07/05110153/copertina_ingh-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/05110153/copertina_ingh-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/05110153/copertina_ingh-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/05110153/copertina_ingh-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/05110153/copertina_ingh-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/05110153/copertina_ingh-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/05110153/copertina_ingh-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/05110153/copertina_ingh.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/euro-2020/" title="Euro 2020">Euro 2020</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-pergolizzi/" title="Posts by Dario Pergolizzi" class="author url fn" rel="author">Dario Pergolizzi</a> </span>
			<span class="post_timeread">11'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/inghilterra-semifinali-euro-2020/">La perfida Inghilterra di Southgate</a>
		</h2>
		<div class="post_abstract"><p>Cinque temi prima della semifinale con la Danimarca.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-71166" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/dove-viene-mito-wembley-londra-euro2020/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/07/05161143/GettyImages-73469276-180x86.jpg" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/07/05161143/GettyImages-73469276-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/07/05161143/GettyImages-73469276-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/05161143/GettyImages-73469276-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/05161143/GettyImages-73469276-700x337.jpg 700w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/05161143/GettyImages-73469276-768x370.jpg 768w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/05161143/GettyImages-73469276-950x458.jpg 950w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/05161143/GettyImages-73469276-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/05161143/GettyImages-73469276-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/05161143/GettyImages-73469276-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/euro-2020/" title="Euro 2020">Euro 2020</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/antonio-cunazza/" title="Posts by Antonio Cunazza" class="author url fn" rel="author">Antonio Cunazza</a> </span>
			<span class="post_timeread">11'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/dove-viene-mito-wembley-londra-euro2020/">Da dove viene il mito di Wembley</a>
		</h2>
		<div class="post_abstract"><p>Storia architettonica dello stadio simbolo del calcio inglese.</p>
</div>
	</div>

</article><!-- #post-## -->
			
		</div>
	</section>
	
		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Dello stesso autore</h4>
		<div class="textwidget">
		
<article id="post-70869" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/italia-europei-euro2020-cosa-abbiamo-imparato-sul-belgio/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/30111135/GettyImages-1323235947-180x86.jpg" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/30111135/GettyImages-1323235947-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/30111135/GettyImages-1323235947-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/30111135/GettyImages-1323235947-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/30111135/GettyImages-1323235947-700x337.jpg 700w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/30111135/GettyImages-1323235947-768x370.jpg 768w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/30111135/GettyImages-1323235947-950x458.jpg 950w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/30111135/GettyImages-1323235947-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/30111135/GettyImages-1323235947-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/30111135/GettyImages-1323235947-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/euro-2020/" title="Euro 2020">Euro 2020</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-saltari/" title="Posts by Dario Saltari" class="author url fn" rel="author">Dario Saltari</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/italia-europei-euro2020-cosa-abbiamo-imparato-sul-belgio/">Cosa abbiamo imparato sul Belgio</a>
		</h2>
		<div class="post_abstract"><p>5 aspetti del suo gioco per sperare o disperarsi in vista di venerdì.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-70605" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/euro-2020-uefa-ungheria-allianz-arena/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/23000232/GettyImages-1036335662-180x86.jpg" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/23000232/GettyImages-1036335662-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/23000232/GettyImages-1036335662-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/23000232/GettyImages-1036335662-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/23000232/GettyImages-1036335662-700x337.jpg 700w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/23000232/GettyImages-1036335662-768x370.jpg 768w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/23000232/GettyImages-1036335662-950x458.jpg 950w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/23000232/GettyImages-1036335662-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/23000232/GettyImages-1036335662-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/23000232/GettyImages-1036335662-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/euro-2020/" title="Euro 2020">Euro 2020</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-saltari/" title="Posts by Dario Saltari" class="author url fn" rel="author">Dario Saltari</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/euro-2020-uefa-ungheria-allianz-arena/">La UEFA si è schierata dalla parte sbagliata</a>
		</h2>
		<div class="post_abstract"><p>Il caso dell&#8217;illuminazione arcobaleno dell&#8217;Allianz Arena dice molto della sua politica.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-70450" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/euro-2020-de-bruyne-belgio-danimarca/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/18122640/debruyn_cop-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/18122640/debruyn_cop-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/18122640/debruyn_cop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/18122640/debruyn_cop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/18122640/debruyn_cop-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/18122640/debruyn_cop-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/18122640/debruyn_cop-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/18122640/debruyn_cop-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/18122640/debruyn_cop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/18122640/debruyn_cop.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/euro-2020/" title="Euro 2020">Euro 2020</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-saltari/" title="Posts by Dario Saltari" class="author url fn" rel="author">Dario Saltari</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/euro-2020-de-bruyne-belgio-danimarca/">La soluzione la trova de Bruyne</a>
		</h2>
		<div class="post_abstract"><p>Il suo ingresso nel secondo tempo ha cambiato totalmente Belgio-Danimarca.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-69873" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/guida-macedonia-nord-euro2020/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/12181429/06_macedoniadelnord-180x86.jpg" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/12181429/06_macedoniadelnord-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/12181429/06_macedoniadelnord-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/12181429/06_macedoniadelnord-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/12181429/06_macedoniadelnord-700x334.jpg 700w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/12181429/06_macedoniadelnord-768x367.jpg 768w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/12181429/06_macedoniadelnord-950x453.jpg 950w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/12181429/06_macedoniadelnord-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/12181429/06_macedoniadelnord-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/12181429/06_macedoniadelnord-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/euro-2020/" title="Euro 2020">Euro 2020</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-saltari/" title="Posts by Dario Saltari" class="author url fn" rel="author">Dario Saltari</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/guida-macedonia-nord-euro2020/">Guida alla Macedonia del Nord</a>
		</h2>
		<div class="post_abstract"><p>La Nazionale balcanica proverà a rendere ancora più dolce l&#8217;esordio agli Europei.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-69918" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/guida-austria-europei-euro2020/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/12161101/06_austria-180x86.jpg" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/12161101/06_austria-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/12161101/06_austria-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/12161101/06_austria-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/12161101/06_austria-700x334.jpg 700w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/12161101/06_austria-768x367.jpg 768w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/12161101/06_austria-950x453.jpg 950w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/12161101/06_austria-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/12161101/06_austria-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/12161101/06_austria-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/euro-2020/" title="Euro 2020">Euro 2020</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-saltari/" title="Posts by Dario Saltari" class="author url fn" rel="author">Dario Saltari</a> </span>
			<span class="post_timeread">5'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/guida-austria-europei-euro2020/">Guida all&#8217;Austria</a>
		</h2>
		<div class="post_abstract"><p>L&#8217;Austria proverà a fare meglio dell&#8217;ultima volta, con molto talento ma poca organizzazione.</p>
</div>
	</div>

</article><!-- #post-## -->
		</div>
	</section>
	

	<section class="widget widget_most_read">
	<h4 class="widget_title">I più letti del mese</h4>
	<div class="textwidget">
	
<article id="post-70908" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/video/francia-svizzera-7-8-d-c-r-gol-e-highlights/">
		<figure class="post_video_home">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/29003356/mbappe-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/29003356/mbappe-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/29003356/mbappe-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/29003356/mbappe-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/29003356/mbappe-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/29003356/mbappe-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/video/" title="Video">Video</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">1'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/video/francia-svizzera-7-8-d-c-r-gol-e-highlights/">Francia-Svizzera 7-8 d.c.r.: gol e highlights</a>
		</h2>
		<div class="post_abstract"><p>Si dice ancora Giant Killing?</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-70187" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/euro-2020-eriksen/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/14095027/Eriksen-Danimarca-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/14095027/Eriksen-Danimarca-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/14095027/Eriksen-Danimarca-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/14095027/Eriksen-Danimarca-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/14095027/Eriksen-Danimarca-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/14095027/Eriksen-Danimarca-400x191.jpg 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/euro-2020/" title="Euro 2020">Euro 2020</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/euro-2020-eriksen/">Davanti al dolore di Eriksen</a>
		</h2>
		<div class="post_abstract"><p>Un momento che non dimenticheremo, e che meritava maggiore sensibilità da parte dei media.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-70681" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/intervista-maximilian-pircher-italiano-nfl/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/23144806/GettyImages-1233398870-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/23144806/GettyImages-1233398870-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/23144806/GettyImages-1233398870-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/23144806/GettyImages-1233398870-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/23144806/GettyImages-1233398870-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/23144806/GettyImages-1233398870-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/23144806/GettyImages-1233398870-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/sport/nfl/" title="NFL">NFL</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/alberto-cantu/" title="Posts by Alberto Cantu" class="author url fn" rel="author">Alberto Cantu</a> </span>
			<span class="post_timeread">19'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/intervista-maximilian-pircher-italiano-nfl/">Come si arriva dall&#8217;Italia alla NFL</a>
		</h2>
		<div class="post_abstract"><p>Quali circostanze creano un atleta di alto livello?</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-70791" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/video/italia-austria-2-1-gol-e-highlights/">
		<figure class="post_video_home">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/27002105/IPA_IPA25213811-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/27002105/IPA_IPA25213811-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/06/27002105/IPA_IPA25213811-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/27002105/IPA_IPA25213811-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/27002105/IPA_IPA25213811-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/27002105/IPA_IPA25213811-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/06/27002105/IPA_IPA25213811-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/video/" title="Video">Video</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">1'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/video/italia-austria-2-1-gol-e-highlights/">Italia-Austria 2-1: gol e highlights</a>
		</h2>
		<div class="post_abstract"><p>Due gol disperati nei supplementari: che volete di più?</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-71201" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/video/italia-spagna-5-3-dcr-gol-e-highlights/">
		<figure class="post_video_home">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/07/07004453/donnarumma-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/07/07004453/donnarumma-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/07/07004453/donnarumma-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/07004453/donnarumma-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/07004453/donnarumma-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/07004453/donnarumma-400x191.jpg 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/video/" title="Video">Video</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">1'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/video/italia-spagna-5-3-dcr-gol-e-highlights/">Italia- Spagna 5-3 dcr: gol e highlights</a>
		</h2>
		<div class="post_abstract"><p>Siamo in finale.</p>
</div>
	</div>

</article><!-- #post-## -->
</div>
</section>	

	



	
</aside><!-- #secondary -->

			</div> <!-- content_sidebar -->

		</div> <!-- inner clearfix -->

				

		<div class="related_posts inner clearfix">
    		<h5 class="related_title">altro da inghilterra</h5>
    		<div class="posts_archive clearfix">
    		
<article id="post-71248" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/video/inghilterra-danimarca-2-1-dts-gol-e-highlights/">
		<figure class="post_video_home">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/07/08001258/GettyImages-1327535935-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/07/08001258/GettyImages-1327535935-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/07/08001258/GettyImages-1327535935-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/08001258/GettyImages-1327535935-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/08001258/GettyImages-1327535935-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/08001258/GettyImages-1327535935-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/08001258/GettyImages-1327535935-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/video/" title="Video">Video</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">1'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/video/inghilterra-danimarca-2-1-dts-gol-e-highlights/">Inghilterra-Danimarca 2-1 dts: gol e highlights</a>
		</h2>
		<div class="post_abstract"><p>L&#8217;Inghilterra ci raggiunge in finale dopo una partita sofferta.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-71132" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/inghilterra-semifinali-euro-2020/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/07/05110153/copertina_ingh-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/07/05110153/copertina_ingh-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/07/05110153/copertina_ingh-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/05110153/copertina_ingh-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/05110153/copertina_ingh-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/05110153/copertina_ingh-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/euro-2020/" title="Euro 2020">Euro 2020</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-pergolizzi/" title="Posts by Dario Pergolizzi" class="author url fn" rel="author">Dario Pergolizzi</a> </span>
			<span class="post_timeread">11'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/inghilterra-semifinali-euro-2020/">La perfida Inghilterra di Southgate</a>
		</h2>
		<div class="post_abstract"><p>Cinque temi prima della semifinale con la Danimarca.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-71113" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/video/ucraina-inghilterra-0-4-gol-e-highlights/">
		<figure class="post_video_home">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/07/04095245/IPA_IPA25315810-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/07/04095245/IPA_IPA25315810-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/07/04095245/IPA_IPA25315810-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/04095245/IPA_IPA25315810-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/04095245/IPA_IPA25315810-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/04095245/IPA_IPA25315810-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/04095245/IPA_IPA25315810-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/video/" title="Video">Video</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">1'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/video/ucraina-inghilterra-0-4-gol-e-highlights/">Ucraina-Inghilterra 0-4: gol e highlights</a>
		</h2>
		<div class="post_abstract"><p>Una convincente Inghilterra si qualifica in semifinale.</p>
</div>
	</div>

</article><!-- #post-## -->
    		</div>    		<h5 class="related_title">altro da danimarca</h5>
    		<div class="posts_archive clearfix">
    		
<article id="post-71209" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/leggenda-danimarca-euro-92/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/07/07100806/0ff39e90-0ed1-42b3-867e-7b48f9d4ad5b_denmark-euro-92-3-840x401.jpeg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/07/07100806/0ff39e90-0ed1-42b3-867e-7b48f9d4ad5b_denmark-euro-92-3-840x401.jpeg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/07/07100806/0ff39e90-0ed1-42b3-867e-7b48f9d4ad5b_denmark-euro-92-3-840x401.jpeg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/07100806/0ff39e90-0ed1-42b3-867e-7b48f9d4ad5b_denmark-euro-92-3-300x144.jpeg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/07100806/0ff39e90-0ed1-42b3-867e-7b48f9d4ad5b_denmark-euro-92-3-180x86.jpeg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/07100806/0ff39e90-0ed1-42b3-867e-7b48f9d4ad5b_denmark-euro-92-3-400x191.jpeg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/07100806/0ff39e90-0ed1-42b3-867e-7b48f9d4ad5b_denmark-euro-92-3-1360x650.jpeg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/roberto-scarcella/" title="Posts by Roberto Scarcella" class="author url fn" rel="author">Roberto Scarcella</a> </span>
			<span class="post_timeread">11'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/leggenda-danimarca-euro-92/">La leggenda della Danimarca del &#8217;92</a>
		</h2>
		<div class="post_abstract"><p>Una delle favole calcistiche più incredibili.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-71190" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/joakim-maehle-danimarca-euro-2020/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/07/06200217/joakimaehle-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/07/06200217/joakimaehle-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/07/06200217/joakimaehle-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/06200217/joakimaehle-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/06200217/joakimaehle-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/06200217/joakimaehle-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/euro-2020/" title="Euro 2020">Euro 2020</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/federico-aque/" title="Posts by Federico Aquè" class="author url fn" rel="author">Federico Aquè</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/joakim-maehle-danimarca-euro-2020/">Maehle e l&#8217;importanza degli esterni a Euro 2020</a>
		</h2>
		<div class="post_abstract"><p>La Danimarca gioca bene e Maehle è uno dei suoi giocatori più importanti.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-71116" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/video/repubblica-ceca-danimarca-1-2-gol-e-highlights/">
		<figure class="post_video_home">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/07/04100358/GettyImages-1326831789-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/07/04100358/GettyImages-1326831789-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/07/04100358/GettyImages-1326831789-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/04100358/GettyImages-1326831789-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/04100358/GettyImages-1326831789-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/04100358/GettyImages-1326831789-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/07/04100358/GettyImages-1326831789-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/video/" title="Video">Video</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">1'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/video/repubblica-ceca-danimarca-1-2-gol-e-highlights/">Repubblica Ceca-Danimarca 1-2: gol e highlights</a>
		</h2>
		<div class="post_abstract"><p>La Danimarca raggiunge un traguardo storico.</p>
</div>
	</div>

</article><!-- #post-## -->
    		</div></div>	</main><!-- #main -->
	


	</div><!-- #content -->

	
</div>

<ins data-revive-zoneid="8483" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>

<script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>
    window._sp_ = {
        config: {
            consentLanguage: 'it',
            accountId: 1428,
            baseEndpoint: 'https://cdn.privacy-mgmt.com',
        }
    }
</script>
<script src="https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js"></script>
	
<script type="text/javascript">var themevar = {"siteurl":"https:\/\/www.ultimouomo.com","ajax_url":"https:\/\/www.ultimouomo.com\/wp-admin\/admin-ajax.php","current_info":{"ID":"71282: Quanto \u00e8 difficile battere l&#8217;Inghilterra","is_single":71282,"is_front_page":false,"post_format":"standard","post_type":"post"}};</script><!-- post id: 71282-->


<!-- #JSON LD: content -->
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/www.ultimouomo.com\/euro-2020-inghilterra-danimarca-analisi-tattica\/",
    "headline": "Quanto \u00e8 difficile battere l'Inghilterra",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/ultimouomo.imgix.net\/wp-content\/uploads\/2021\/07\/08135118\/GettyImages-1327533739.jpg",
        "height": 2200,
        "width": 1061
    },
    "datePublished": "2021-07-08 12:58:28",
    "dateModified": "2021-07-08 12:58:51",
    "author": {
        "@type": "Person",
        "name": "Dario Saltari"
    },
    "publisher": {
        "@type": "Organization",
        "name": "L'Ultimo Uomo",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/www.ultimouomo.com\/wp-content\/themes\/UU3\/assets\/images\/ultimouomo.gif"
        }
    },
    "description": "L'approdo in finale non \u00e8 merito del caso n\u00e9 dell'arbitro."
}</script>

<!-- #JSON LD: breadcrumbs -->
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.ultimouomo.com\/euro-2020\/",
                "name": "Euro 2020"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.ultimouomo.com\/euro-2020-inghilterra-danimarca-analisi-tattica\/",
                "name": "Quanto \u00e8 difficile battere l'Inghilterra"
            }
        }
    ]
}</script>


<script type="text/javascript">_satellite.pageBottom(); 
       
        </script><script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/themes/UU3/assets/js/ultimouomo.min.js?ver=1.2.4'></script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>



</body>
</html>


