<!DOCTYPE html>
<html lang="it-IT">
	<head>
		<title>Calcio, come ha fatto il Como a prendere Fabregas | L&#039;Ultimo Uomo</title>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" /> 
		<link rel="profile" href="http://gmpg.org/xfn/11">

		
<!-- All in One SEO Pack 2.9.1 by Michael Torbert of Semper Fi Web Design[46,89] -->
<meta name="description"  content="Farsi una ragione dell&#039;arrivo di Fabregas non è semplice." />

<meta name="keywords"  content="cesc fabregas,como" />

<link rel="canonical" href="https://www.ultimouomo.com/cosa-sta-succedendo-como-fabregas-henry-dennis-wise/" />
<meta property="og:title" content="Cosa sta succedendo al Como" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ultimouomo.com/cosa-sta-succedendo-como-fabregas-henry-dennis-wise/" />
<meta property="og:image" content="https://ultimouomo.imgix.net/wp-content/uploads/2022/08/05122516/cop-como-950x447.jpg" />
<meta property="og:site_name" content="L&#039;Ultimo Uomo" />
<meta property="og:description" content="Farsi una ragione dell&#039;arrivo di Fabregas non è semplice." />
<meta property="article:published_time" content="2022-08-05T12:25:15Z" />
<meta property="article:modified_time" content="2022-08-05T13:50:10Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Cosa sta succedendo al Como" />
<meta name="twitter:description" content="Farsi una ragione dell&#039;arrivo di Fabregas non è semplice." />
<meta name="twitter:image" content="https://ultimouomo.imgix.net/wp-content/uploads/2022/08/05122516/cop-como-950x447.jpg" />
<meta itemprop="image" content="https://ultimouomo.imgix.net/wp-content/uploads/2022/08/05122516/cop-como-950x447.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-40982828-2', { 'cookieDomain': 'www.ultimouomo.com' } );
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel="amphtml" href="https://www.ultimouomo.com/cosa-sta-succedendo-como-fabregas-henry-dennis-wise/amp/" /><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//player.sky.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='skyPlayer-style-css'  href='https://player.sky.it/skyplayer/player/latest/dist/SkyPlayer.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='uu3-style-css'  href='https://www.ultimouomo.com/wp-content/themes/UU3/assets/css/ultimouomo.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/themes/UU3/assets/modernizr.js?ver=4303'></script>
<link rel='https://api.w.org/' href='https://www.ultimouomo.com/wp-json/' />
<link rel='shortlink' href='https://www.ultimouomo.com/?p=83009' />
<link rel="alternate" type="application/json+oembed" href="https://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimouomo.com%2Fcosa-sta-succedendo-como-fabregas-henry-dennis-wise%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimouomo.com%2Fcosa-sta-succedendo-como-fabregas-henry-dennis-wise%2F&#038;format=xml" />

<script type="text/javascript">
        digitalData = {
            page: {
                pageInfo: {
                    pageName:"sport:ultimouomo:cosa-sta-succedendo-como-fabregas-henry-dennis-wise",
                    livello1:"sport",
                    secondolivello:"sport-ultimouomo",
                    terzolivello:"sport-cosa-sta-succedendo-como-fabregas-henry-dennis-wise"
                }
            }
        };
</script>
<script src="//assets.adobedtm.com/launch-EN578e54a3f0c6478aa41c89022e30863c.min.js"></script>		<style type="text/css" id="wp-custom-css">
			.single_post{
	margin-top:inherit;
}
.highlight-front-video{
	z-index: 0;
}
.owl-height{
	min-height:380px;
}

@media screen and (min-width: 700px) and (max-width: 1281px){
	
	#container-video{
		height:100%!important;
	}
}


		</style>
			<meta name="google-site-verification" content="_QGMP5zXBvepg92kpzyns7EYKoFfd87bSR7G6Orn6RA" />		
		<script src="https://use.typekit.net/nrn0pmf.js"></script>
		<script>try{Typekit.load({ async: true });}catch(e){}</script>
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-16x16.png">
<link rel="manifest" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">		

		<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>

	</head>
	<body>
		


		<div id="advMastHead" class="adv adv--masthead"></div>

		<div id="container" class="site">

			<header id="header" class="main_header" role="banner">

				<div class="header__wrapper">

					<a href="https://sport.sky.it" target="_blank" class="logo-skysport logo-skysport">
						<!--
                        <svg class="logo-skysport__svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 516.7 120"><style>.st2{fill:#fff}</style><linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="-11402.006" y1="6272.42" x2="-11402.006" y2="6106.649" gradientTransform="matrix(-1 0 0 1 -11043.806 -6133.746)"><stop offset="0" stop-color="#a80002"/><stop offset="1" stop-color="#ea021a"/></linearGradient><path d="M199.7 0h309c4.4 0 8 3.6 8 8v104c0 4.4-3.6 8-8 8h-309V0z" fill="url(#SVGID_1_)"/><linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="99.85" y1="-975.398" x2="99.85" y2="-809.628" gradientTransform="matrix(1 0 0 -1 0 -836.724)"><stop offset="0" stop-color="#00043b"/><stop offset="1" stop-color="#002672"/></linearGradient><path d="M199.7 120H8c-4.4 0-8-3.6-8-8V7.9C0 3.7 3.5 0 7.9 0h191.8v120z" fill="url(#SVGID_2_)"/><path class="st2" d="M135 106.7c1.3.7 3.9 1.5 7.3 1.5 5.7.1 8.8-2.1 11.1-7.2L184 32.8c-1.3-.7-4.1-1.4-6.3-1.5-3.9-.1-9.2.7-12.6 8.8l-9.9 23.4L135.7 32c-1.3-.4-4.3-.9-6.6-.9-6.8 0-10.7 2.5-14.7 6.8L95.6 58.5l15.2 23.9c2.8 4.4 6.5 6.6 12.5 6.6 3.9 0 7.2-.9 8.7-1.6l-18.3-27.6 13-13.7L148 79.5l-13 27.2zM94.9 80.9c0 5-2 7.9-11.8 7.9-1.3 0-2.4-.1-3.5-.3V21.9c0-5.1 1.7-10.3 11.6-10.3 1.2 0 2.5.1 3.7.4v68.9zm-20.3-10c0 9.4-6.1 16.2-18.6 17.6-9 1-22.1-.2-28.3-.9-.2-1-.4-2.3-.4-3.3 0-8.2 4.4-10.1 8.6-10.1 4.3 0 11.1.7 16.2.7 5.6 0 7.2-1.9 7.2-3.7 0-2.4-2.2-3.3-6.6-4.2L41 64.9C31.2 63 26 56.2 26 49c0-8.8 6.2-16.1 18.4-17.5 9.2-1 20.5.1 26.6.9.2 1.1.3 2.1.3 3.2 0 8.2-4.3 9.9-8.5 9.9-3.2 0-8.1-.6-13.8-.6-5.8 0-8.1 1.6-8.1 3.5 0 2 2.3 2.9 5.9 3.5L58.1 54c11.6 2.2 16.5 8.8 16.5 16.9M224.3 85.3c-.6-4.7.9-7.2 3.4-7.2 2.7 0 9.2 3 18.4 3 9.8 0 13.5-3.6 13.5-8.2 0-3.2-1.4-5.8-10.4-8.3l-10-2.8c-10.7-2.9-15.1-8.3-15.1-15.1 0-8.2 6.5-15.8 21.6-15.8 6.8 0 15.2 1.6 20.2 3.6.6 4.6-.9 7-3.2 7-2.5 0-8.6-2.8-17-2.8-9 0-12.4 3.3-12.4 7.6 0 2.8 1.3 5.4 9.5 7.7l10.2 3c11.3 3.2 15.9 8.5 15.9 15.6 0 8.8-6.9 16.6-23 16.6-7.4 0-16.3-1.8-21.6-3.9M334.9 60c0 18.1-12.7 29.1-27 29.1-8.6 0-15.5-4-19.6-9.8v24.5c0 2.1-1.2 3.5-4.8 3.5-1.6 0-3.4-.2-4.2-.5V32.3c.8-.2 2.6-.6 4.2-.6 3.6 0 4.8 1.4 4.8 3.5v5.6c4.1-5.8 11-9.8 19.6-9.8 14.3.1 27 11 27 29m-9.2 0c0-12.4-8.3-20.9-19.4-20.9-7.7 0-14.8 4.4-18 10.9v20.3c3.2 6.4 10.3 10.9 18 10.9 11.1-.1 19.4-8.6 19.4-21.2M343.8 60c0-16.6 12.3-28.9 28.7-28.9 16.5 0 28.7 12.4 28.7 28.9 0 16.7-12.3 29.1-28.7 29.1S343.8 76.7 343.8 60m48.2 0c0-12.8-8.8-20.9-19.5-20.9S353 47.2 353 60c0 13 8.8 21.1 19.5 21.1S392 73 392 60M446.2 36.1c0 3.4-1.5 4.2-4.8 4.2-6.4 0-15.5 2.1-20.1 12.4v32.2c0 2.2-1.2 3.5-4.8 3.5-1.6 0-3.4-.2-4.2-.5V32.3c.8-.2 2.6-.6 4.2-.6 3.6 0 4.8 1.4 4.8 3.5V42c5.1-7.4 14-11.4 24.5-9.7.1.7.4 2.4.4 3.8M489 85.3c-4.8 2.3-10.4 3.7-16.1 3.7-11 0-17.6-6.3-17.6-17.2v-50c0-2.1 1.2-3.5 4.8-3.5 1.6 0 3.4.4 4.2.7v13.2h22.3c.1.7.3 2.2.3 3.6 0 3.3-1.4 4.3-3.4 4.3h-19.3V71c0 6.8 3.3 9.7 9.6 9.7 5.7 0 9.1-2.2 11.8-2.2 2.6.2 3.9 2.5 3.4 6.8"/></svg>
					     -->

                        <img class="logo-skysport__svg" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/Sky_Sport_PRIMARY_RGB.png" />

					</a>
					
																<h3 class="uu_logo"><a href="https://www.ultimouomo.com/" rel="home">L&#039;Ultimo Uomo</a></h3>
					
					<a class="uu_logo-text" href="https://www.ultimouomo.com/"></a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<ul id="menu-argomenti" class="menu"><li id="menu-item-82909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82909"><a href="https://www.ultimouomo.com/guida-alla-serie-a-2022-23/">Guide Serie A 22/23</a></li>
<li id="menu-item-69631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69631"><a href="https://www.ultimouomo.com/calcio/">Calcio</a></li>
<li id="menu-item-82910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82910"><a href="https://www.ultimouomo.com/febbre-calciomercato/">Calciomercato</a></li>
<li id="menu-item-80085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80085"><a href="https://www.ultimouomo.com/sport/">Sport</a></li>
</ul>					</nav>

					<div class="sideMenu_toggleBtn"></div>

					
<div class="search">
	<span class="switchSearch icon-search"></span>
	
		
	<form role="search" method="get" class="search-form" action="https://www.ultimouomo.com/">
	   
	<!-- <span class="screen-reader-text">Ricerca per:</span> -->
	<input type="search" class="search-field"
	    placeholder="Cerca"
	    value="" name="s"
	    title="Ricerca per:" />

	<!-- <input type="submit" class="search-submit" value="Cerca" />-->
	</form>
</div>
				</div>
				
			</header><!-- #masthead -->

			<div id="content" class="site-content">

				<aside class="sideMenu">

	<div class="sideMenu_toggleBtn"></div>
	
	<div class="sideMenu-submenu">
		
		<ul id="menu-argomenti" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82909"><a href="https://www.ultimouomo.com/guida-alla-serie-a-2022-23/">Guide Serie A 22/23</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69631"><a href="https://www.ultimouomo.com/calcio/">Calcio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82910"><a href="https://www.ultimouomo.com/febbre-calciomercato/">Calciomercato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80085"><a href="https://www.ultimouomo.com/sport/">Sport</a></li>
</ul>
	</div>

	<div class="sideMenu-submenu">
		
		<ul id="page_menu" class="menu"><li id="menu-item-13706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13706"><a href="https://www.ultimouomo.com/contatti/">Chi siamo</a></li>
<li id="menu-item-13693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13693"><a href="https://www.ultimouomo.com/le-firme/">Le Firme</a></li>
<li id="menu-item-13704" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-13704"><a href="https://www.ultimouomo.com/archivio/">Archivio</a></li>
<li id="menu-item-21614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21614"><a href="https://www.ultimouomo.com/long-form/">Long-Form</a></li>
</ul>
	</div>

	<nav class="sideMenu-socials">
		<a href="/rss" class="sideMenu-social icon-rss"></a>
		<a href="https://www.facebook.com/ultimouomomagazine/"  class="sideMenu-social icon-facebook-rect"></a>
		<a href="https://www.instagram.com/lultimouomo/" class="sideMenu-social icon-instagram"></a>
		<a href="https://twitter.com/lultimouomo" class="sideMenu-social icon-twitter-bird"></a>
	</nav>

	<div class="sideMenu_credits">
		<div> © Alkemy. Made with love</div>

            <div><a style="cursor:pointer;" onclick="window._sp_.loadPrivacyManagerModal(581478)">Preferenze Cookie</a></div>
	</div>

</aside>

				
	<main id="main" class="clearfix single_post " role="main">
	
		
		
		<div class="inner clearfix">
		
			<div class="content_sidebar clearfix">

				<div class="singlePost__wrapper">
								
					<div class="singlePost singlePost-block clearfix">

						<div class="posts column column-md-8">

								
	

					<div class="post_image-wrapper">
				
				<figure class="post_image">
											<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/08/05122516/cop-como-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/08/05122516/cop-como-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/08/05122516/cop-como-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/08/05122516/cop-como-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/08/05122516/cop-como-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/08/05122516/cop-como-400x191.jpg 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>									</figure>

			</div>
			
	
	<article id="post-83009" class="single clearfix" >

		
			<header class="post_header">
								<div class="post_credits">Emilio Andreoli/Getty Images</div>
								
				<strong class="post_categories"><a href="https://www.ultimouomo.com/calcio/" rel="category tag">Calcio</a></strong>
				
				<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-saltari/" title="Posts by Dario Saltari" class="author url fn" rel="author">Dario Saltari</a> </span>

				<span class="post_date">5 agosto 2022</span>

				<span class="post_timeread">10'</span>
				
			</header>

			<h1 class="post_title">Cosa sta succedendo al Como</h1>			<div class="post_abstract"><p>Farsi una ragione dell&#8217;arrivo di Fabregas non è semplice.</p>
</div>
			
		 

		


<div class="share_post" data-href="https://www.ultimouomo.com/cosa-sta-succedendo-como-fabregas-henry-dennis-wise/">
	
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ultimouomo.com/cosa-sta-succedendo-como-fabregas-henry-dennis-wise/" target="_blank" ></a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=Cosa sta succedendo al Como https://www.ultimouomo.com/cosa-sta-succedendo-como-fabregas-henry-dennis-wise/ via @lUltimoUomo" target="_blank" ></a>


	</div>




		
		<div class="post_content post_content-text"><p class="p1">La camicia fresca a strisce bianche e azzurre non ha una piega. I capelli sono leggermente impomatati, lucidi più che altro, la barba è appena fatta. Lo sguardo va oltre il presente, gli occhi sono leggermente socchiusi, come a individuare un punto esatto all’orizzonte. Michael Gandler, attuale <i>chief revenue officer</i> della Legends International, sta cercando di spiegare perché la SENT Entertainment ha deciso di comprare il Como. «Quando sei seduto in tribuna e guardi le montagne, e vedi quello che noi vediamo tutti i giorni, trovi ville da 20, 30, 40, 50 milioni nel panorama. Ti siedi e vedi un’opportunità. Non vedi la vecchia vernice sui sedili né gli angoli rovinati. Vedi il panorama. È questo che ci ha invogliato a comprare questa squadra: il fatto che il potenziale sia qui». Sullo sfondo immagini aree del lago di Como, l’acqua che si infrange sui piccoli moli di legno, le barche colorate, quella nebbiolina che aleggia e sembra dare ai tetti rossi una magia speciale.</p>
<p>&nbsp;</p>
<p class="p1">La scena la potete trovare in <i>The American</i>, una piccola docuserie prodotta proprio da SENT Entertainment e distribuita in Italia da DAZN (che l’ha resa liberamente disponibile <a href="https://www.youtube.com/watch?v=os2Y-gdi5YQ" target="_blank" rel="noopener"><span class="s1">sul suo canale YouTube</span></a>). L’americano del titolo è Michael Gandler, ex <i>chief revenue officer </i>dell’Inter, che nell’aprile del 2019 è stato scelto dalla nuova proprietà del Como per gettare le basi del progetto tra mille avversità. In un certo senso è grazie a lui se pochi giorni fa la piccola squadra lombarda ha presentato Cesc Fabregas come nuovo acquisto, e convinto Thierry Henry a comprare una quota delle sue azioni. Fino a pochi anni fa sarebbe stato impensabile.</p>
<p>&nbsp;</p>
<p class="p1">Quando Gandler arriva a Como, la squadra lombarda ha già alle spalle diverse avventure imprenditoriali spericolate. Nel marzo del 2017, dopo l’ennesimo fallimento, si presenta in città Akosua Puni con un’offerta da 237mila euro. Puni è conosciuta per essere la moglie di Michael Essien e dopo il rogito diventa proprietaria della squadra. Nella <a href="https://www.youtube.com/watch?v=tzN0OiqIEwU" target="_blank" rel="noopener"><span class="s1">conferenza stampa di presentazione</span></a> della nuova dirigenza viene introdotta dal suo portavoce, Gianluca Savoini, che è stato portavoce anche di Matteo Salvini ed è ritenuto tra i principali ispiratori dell’avvicinamento della Lega Nord alla Russia. Nel 2019 Savoini verrà accusato di corruzione internazionale per il suo presunto coinvolgimento nella trattativa per ottenere fondi russi per la campagna elettorale della Lega tramite la società energetica Rosneft. Quando chiedono a Puni perché sta comprando il Como lei risponde: «Per la bellezza del territorio». Viene istituita la nuova società, ingaggiato un nuovo allenatore (Mark Iuliano), ma quando c’è da iscrivere il Como alla Lega Pro, Puni sparisce. Il Como fallisce di nuovo e, dopo essere stato rifondato, viene acquisito da una cordata di imprenditori di cui inspiegabilmente fa parte anche Roberto Pruzzo, ma che è capeggiata da Massimo Nicastro, diventato ricco a Miami vendendo appartamenti di lusso.</p>
<p>&nbsp;</p>
<p class="p1">È questa proprietà che riporta il Como in Serie C e, nell’aprile del 2019, lascia la squadra nelle mani della SENT Entertainment, che nei fatti significa nelle mani di Michael Gandler. In <i>The American</i> lo vediamo presto scoprire ciò che tutti noi italiani sappiamo benissimo: e cioè che, parafrasando Valerio Aprea in Boris, dietro i paesaggi da cartolina e le ville da milioni di euro c’è la morte. La società è braccata da piccoli creditori che cercano di ricattarlo. La vecchia proprietà ha datato degli assegni in modo da far ricadere i pagamenti su quella nuova. Lo stadio è pieno di infiltrazioni e buchi nel soffitto. L’intonaco si stacca dai muri sfiorandolo con un dito. Gandler, però, sembra molto motivato nella sua missione. Ingaggia un nuovo direttore sportivo, l’ex calciatore di Pisa e Novara Carlalberto Ludi, ricostruisce la squadra quasi da zero, avvia il percorso per il rinnovamento dello stadio.</p>
<p>&nbsp;</p>
<p><iframe title="YouTube video player" src="https://www.youtube.com/embed/os2Y-gdi5YQ" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p class="p1">Al centro della campagna acquisti che fa rinascere il Como dalle sue ceneri c’è un giocatore che, nelle intenzioni di chi ha fatto il documentario, è una metafora della squadra stessa. È Ismail H’Maidat, olandese di origine marocchina con una storia travagliata già dalle giovanili. Dopo aver iniziato a giocare a calcio al Twente, H’Maidat cambia un’infinità di squadre ancora prima di compiere 19 anni. Tra queste: Westerlo, Genk, Crystal Palace, Anderlecht. Diventato professionista al Brescia, H’Maidat riesce a convincere la Roma di avere un talento di alto livello. Il club giallorosso ne acquista il cartellino e inizia a farlo girare in mille prestiti, tutti ugualmente fallimentari: Ascoli, Vicenza, Olhanense, infine di nuovo il Westerlo. Tornato in Belgio, però, la situazione precipita e il 13 marzo del 2018 viene arrestato con l’accusa di aver commesso cinque rapine a mano armata. La Roma si affretta a risolvere il contratto, H’Maidat viene messo in carcere in attesa del processo. Viene liberato 10 mesi dopo, risultato estraneo ai fatti. Uscito dal carcere, la prima squadra che prova a dargli una seconda chance è proprio il Como. «Pensi che abbia così tanto potenziale?», chiede Gandler al suo DS che gli ha appena spiegato la situazione, dimostrando ancora una volta di voler andare oltre le apparenze, di essere disposto a tutto pur di recuperare un tesoro nascosto. H’Maidat, quindi, come il Como: entrambi sporcati da un passato opaco, ma con un potenziale per cui vale la pena correre il rischio.</p>
<p>&nbsp;</p>
<p class="p1">Per la verità nello stesso periodo Gandler porta a termine anche operazioni che esulano da questa narrazione, e che infatti non vengono narrate dalla docuserie prodotta dalla SENT Entertainment. La più randomica di tutte viene annunciata nell’ottobre del 2020, quando Como TV, la piattaforma video ufficiale del Como, per qualche ragione acquisisce i diritti delle partite di qualificazione del Sud America ai Mondiali del 2022. «I calciatori sudamericani hanno un ruolo chiave nel rendere il calcio italiano uno dei più importanti a livello mondiale», <a href="https://www.sporteconomy.it/como-tv-ha-acquisito-i-diritti-in-esclusiva-per-litalia-i-tv-rights-delle-qualificazioni-conmebol-per-qatar2022/" target="_blank" rel="noopener"><span class="s1">dice</span></a> Gandler per giustificare l’accordo. Poche settimane prima, Como TV, sempre per ragioni imperscrutabili, aveva acquisito i diritti anche di alcune amichevoli precampionato del Liverpool.</p>
<p>&nbsp;</p>
<p class="p1">In ogni caso è vero che la passione di Gandler è contagiosa. Il dirigente statunitense sembra perfettamente consapevole di essere al centro di un circo, ed è chiaro che si diverte. D’altra parte, lui è uno di quelli che ha poco da perdere. È in uno dei posti più belli del mondo, a gestire soldi non suoi, e a fare un’esperienza che lo porta a contatto con personalità tipo Silvio Berlusconi, che dopo Como-Monza di Serie C entra nello spogliatoio degli avversari per dirgli che farà il tifo per loro. «Io sono mezzo comasco, perché quando avevo otto anni sono venuto qua al castello e ho conosciuto la mia prima fidanzata». Il contrasto tra l’entusiasmo di Gandler e la gravità dei suoi sottoposti, cioè dirigenti, tecnici e calciatori che lavorano per il Como (anzi, che in un certo senso <i>sono</i> il Como), a volte produce effetti grotteschi. Nel terzo episodio, ad esempio, H’Maidat va a colloquio da lui per esprimere la sua preoccupazione per il suo scarso impiego. «Se non gioco molto questa stagione poi è finita» gli dice con la voce tremante di chi forse lo intende in maniera letterale. Al che, quasi spazientito, Gandler risponde: «Magari divertiti un po’. È calcio. Dico la stessa cosa alla gente che lavora nel mio ufficio. Lavoriamo nel calcio». Nel mercato di gennaio di quest&#8217;anno H&#8217;Maidat è tornato in Serie C, passando in prestito al Sudtirol, dove ha fatto però solo 6 presenze. Non è chiaro adesso se il Como voglia continuare a puntarci.</p>
<p>&nbsp;</p>
<p class="p1">Il carisma da venditore di Gandler in <i>The American</i> viene utilizzato anche come espediente narrativo alla fine del primo episodio per invogliarti a vedere i due successivi. Il dirigente americano parla alla telecamera con la solita camicia impeccabile, il sorriso ammaliante di chi è convinto che la fortuna aiuti gli audaci. «Sono frustrato come con ogni altro lavoro? Sì. Sono stanco? Mi esaurisco? Non ne voglio parlare? Sì. Scambierei questo lavoro con un altro? <i>No way</i>». Quando è stato pubblicato il documentario, nel giugno del 2021, Michael Gandler però aveva davvero cambiato lavoro. Intervistato da <i>La Provincia </i><a href="https://www.laprovinciadicomo.it/stories/Sport/calcio/gandler-como-nel-cuoretornero-qui-da-tifoso_1400071_11/"><span class="s1">ha spiegato</span></a> che «la pandemia ha spinto la proprietà a rivedere alcuni progetti e a fare degli spostamenti interni: così sono passato al settore dell’entertainment e delle produzioni e dei contenuti video». La Legends International, dove lavora adesso Gandler, appartiene quindi allo stesso gruppo di cui fa parte la SENT Entertainment, la società che formalmente possiede il Como, e che a sua volta fa parte di un gruppo più grande al cui vertice c’è un’azienda chiamata Djarum.</p>
<p>&nbsp;</p>
<p class="p1">Djarum è l’azienda che ha fatto la fortuna dei suoi due proprietari, i fratelli indonesiani Robert e Michael Hartono. Sono, <a href="https://www.forbes.com/profile/r-budi-michael-hartono/?sh=7928edef2cbe" target="_blank" rel="noopener"><span class="s1">secondo Forbes</span></a>, la 67esima e la 69esima persona più ricca al mondo, la due più ricche di Indonesia, con un patrimonio personale stimato intorno ai 42 miliardi di dollari. Ed è difficile farsi una ragione di questa cifra venendo a sapere ciò che produce Djarum, e cioè sigarette aromatizzate ai chiodi di garofano, che in Indonesia vengono chiamate <i>kretek </i>con un’onomatopea che dovrebbe riprodurre il crepitio dei chiodi di garofano quando bruciano. In realtà Djarum è solo un pezzo dell’impero dei fratelli Hartono, arricchitisi comprando società a prezzi stracciati per via della crisi economica asiatica alla fine degli anni ’90. Tra queste, il gioiello della corona è forse la banca Central Asia, ma le proprietà sono le più disparate, dal brand di elettronica Polytron all’e-commerce BliBli. I fratelli Hartono sembrano più che altro ben consigliati mentre si godono le proprie ricchezze, d’altra parte hanno entrambi più di 80 anni. Michael, ad esempio, sta vivendo una seconda giovinezza da giocatore di bridge e, dopo aver spinto per il suo inserimento all’interno dei Giochi Asiatici, nel 2018 ha vinto con la sua squadra una medaglia di bronzo. Grazie a questo riconoscimento, Michael Hartono detiene il surreale primato di più anziano vincitore di una medaglia dei Giochi Asiatici nella storia di Indonesia.</p>
<p>&nbsp;</p>
<p class="p1">Non ci sono molte altre informazioni. Si possono fare solo deduzioni su quanto i fratelli Hartono sappiano della squadra di calcio del Como, nonostante formalmente sia di loro proprietà. Nel febbraio del 2021 Michael Gandler è stato definitivamente sostituito da Dennis Wise, ex leggenda del Wimbledon e del Chelsea probabilmente suggerito alla SENT Entertainment da chissà quale società di consulenza. Da calciatore Wise aveva la <em>street cred</em> del rissaiolo: a Wimbledon fu uno dei perni della cosiddetta <i>Crazy Gang</i>, il gruppo di giocatori estremamente violenti dentro e fuori dal campo che nel 1988 vinse la FA Cup contro il Liverpool. Al Leicester, alla fine della sua carriera, in una scazzottata durante un tour precampionato spaccò naso e mascella al compagno di squadra Callum Davidson. Da quando ha dismesso i panni del calciatore Wise ha cambiato quasi completamente profilo. Dopo una breve carriera da allenatore allo Swindon Town e al Leeds, e una ancora più breve da dirigente al Newcastle, è diventato commentatore per Sky Sport. A Como non si vede quasi mai, e le sue interviste sono rarissime. In una delle poche concesse da dirigente della squadra lariana <a href="https://www.laprovinciadicomo.it/stories/Sport/calcio/como-calcio/capitan-wise-fatti-non-parole_1406125_11/" target="_blank" rel="noopener"><span class="s1">ha detto</span></a> che questo è dovuto alle restrizioni dovute alla pandemia, ma che in generale sono «i fatti che devono convincere le persone della bontà dei nostri progetti, non le parole». Probabilmente sono stati i suoi contatti nel Chelsea e nel calcio inglese l’innesco che ha portato all’ingaggio di Fabregas e all’ingresso in società di Thierry Henry. Il centrocampista spagnolo, nella conferenza stampa di presentazione, <a href="https://www.gazzetta.it/Calciomercato/01-08-2022/fabregas-como-conferenza-presentazione-4401685568624.shtml" target="_blank" rel="noopener"><span class="s1">ha dichiarato</span></a> che «il merito [del mio arrivo] è di Dennis Wise che mi ha fatto cogliere questa opportunità». Wise, ringraziando il suo procuratore e sua moglie per averlo convinto ad accettare, ha risposto dicendo che Fabregas «voleva entrare a far parte della società per le nostre ambizioni, sistemare stadio, aprire un nuovo centro sportivo e arrivare in Serie A».</p>
<p>&nbsp;</p>
<p><img alt="Como Calcio Unveil New Signing Cesc Fabregas" data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/08/05122156/GettyImages-1412226579.jpg" /></p>
<p style="text-align: center;"><em>Dennis Wise e Cesc Fabregas durante la presentazione del centrocampista spagnolo (foto di Emilio Andreoli/Getty Images).</em></p>
<p>&nbsp;</p>
<p class="p1">Mentre l’assurdo si dipana sotto i nostri occhi, rimane inevasa la domanda centrale di questa storia, la stessa che avevano fatto a Akosua Puni cinque anni fa, e a Micheal Gandler l’anno scorso: perché Como? In <i>The American </i>viene citata l’impennata nel valore della zona dopo l’acquisto di una villa da parte di George Clooney, che ha trasformato il lago di Como in un brand internazionale. Nella stessa docuserie, Gandler dichiarava che lo scopo commerciale del Como era quello di «colmare il divario tra lusso e calcio», di trasformarsi «nell’intersezione dove lusso e tempo libero incontrano calcio e tifosi». Non so esattamente cosa significhi, e di conseguenza non capisco perché il rinnovamento dello stadio sia un passaggio fondamentale di questo processo, senza il quale «quello che stiamo facendo in questo momento è mettere il rossetto a un maiale». Le potenziali entrate del nuovo stadio del Como sono davvero una ragione sufficiente a convincere due delle persone più ricche del mondo ad acquistarlo?</p>
<p>&nbsp;</p>
<p class="p1">A mesi di distanza dalle dichiarazioni di Gandler, comunque, il progetto di rinnovamento dello stadio è ancora impantanato tra le sabbie burocratiche che tutti conosciamo dall’esperienza delle molte altre squadre italiane che hanno tentato la stessa strada in precedenza. Nonostante questo, i fratelli Hartono non hanno deciso di vendere, come previsto in <i>The American</i> dall’ex presidente del Como Stefano Verga, e con l’aiuto di Dennis Wise anzi sembrano aver rilanciato ulteriormente sul progetto, forse senza nemmeno saperlo. Le speculazioni continueranno ad affastellarsi, e le slide dei corsi di business management continueranno a produrre narrazioni preconfezionate. Nel frattempo il grande capitale continua a muoversi senza darci spiegazioni mentre noi cerchiamo di razionalizzare i suoi riflessi più grotteschi.</p>
<p>&nbsp;</p>
<p class="p1">Il come e il perché di certe decisioni li possiamo capire solo dentro le opere di finzione. Nella serie TV <i>Succession</i>, ad esempio,<i> </i>seguiamo come la famiglia Roy gestisce il suo enorme impero, la Waystar Royco, basata soprattutto sui media e sul turismo. Mentre il vecchio Logan Roy, che lo ha costruito nell’arco di anni, è restio a lasciare il timone, i suoi figli sgomitano per la loro fetta, coltivando il sogno di prendere la guida. Le varie aziende che costituiscono l’impero Roy si muovono quindi seguendo le faide fratricide, e il capitale diventa l’arena dove risolvere i complessi familiari. Per i 50 anni di Logan Roy alla Waystar viene indetta un’enorme festa a Dundee, la cittadina scozzese dov’è nato, e il suo figlio più disturbato, Roman, insieme a un suo socio, decide di comprargli gli Hearts, pensando che sia la sua squadra del cuore. In realtà, però, Logan Roy tifa la squadra rivale degli Hearts, l’Hibernian, i cui giocatori vengono chiamati <i>hibs</i> (e che forse per questo motivo ha confuso con <em>hearts</em>)<i>.</i>«Se può consolarti anche io sono terribile a fare i regali, prendo sempre la cosa sbagliata» dice il <i>chief financial officer</i> di Waystar che è lì al tavolo con loro.</p>
<p>&nbsp;</p>
<p class="p1">Mi chiedo, se avessimo vissuto in questa realtà, come avremmo interpretato questo acquisto. Di certo le parole di Roman Roy agli Hearts quando è costretto a fare il discorso alla squadra che ha appena comprato per sbaglio non sono poi così diverse di chi vuole convincerci di aver comprato il Como per il panorama. «Se una squadra è una squadra non può essere fisicamente battuta, è impossibile», <a href="https://twitter.com/successionreact/status/1380215198729048065?lang=it" target="_blank" rel="noopener"><span class="s1">dice</span></a> Roman mentre tutto intorno nessuno capisce.</p>
<p>&nbsp;</p>
</div>

		
				
				
					<div class="single_tags">Tags : <a href="https://www.ultimouomo.com/tag/cesc-fabregas/" rel="tag">cesc fabregas</a><a href="https://www.ultimouomo.com/tag/como/" rel="tag">como</a></div>
		
		<div class="author_description"><p><strong><a href="https://twitter.com/dsaltari">Dario Saltari</a> è uno degli scrittori che curano L'Ultimo Uomo e Fenomeno. Sulla carta, ha scritto di sport per Einaudi e Baldini+Castoldi.</strong></p></div>
		


<div class="share_post" data-href="https://www.ultimouomo.com/cosa-sta-succedendo-como-fabregas-henry-dennis-wise/">
	
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ultimouomo.com/cosa-sta-succedendo-como-fabregas-henry-dennis-wise/" target="_blank" ></a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=Cosa sta succedendo al Como https://www.ultimouomo.com/cosa-sta-succedendo-como-fabregas-henry-dennis-wise/ via @lUltimoUomo" target="_blank" ></a>


	</div>



	</article>

  <!-- <div class="video-player">
    <div class="video-player-inner">
      <div class="video-content-header">
        In evidenza 
        <span class="close"><svg viewBox="0 0 80 80" xmlns="http://www.w3.org/2000/svg" class="icon__svg icon__svg--close" fill="currentColor" width="80" height="80"><path d="M39.8 31.84L71.64 0l7.96 7.96L47.76 39.8 80 72.04 72.04 80 39.8 47.76 7.96 79.6 0 71.64 31.84 39.8.4 8.36 8.36.4 39.8 31.84z" fill="currentColor" fill-rule="evenodd"></path></svg></span>
      </div>
      <section id="video-player" class="video-content"></section>
    </div>
    <section id="video-carousel"></section>
  </div> -->

	<a href="https://www.ultimouomo.com/cosa-sta-succedendo-como-fabregas-henry-dennis-wise/" class="loadDisqusComment toggle-comments">Carica i commenti ...</a>
	<div id="disqus_thread"></div>



	
						</div>

					</div>

				</div>
				<!-- /.singlePost__wrapper -->

				
<aside id="secondary" class="sidebar single_sidebar column column-md-4" role="complementary">
	<!-- <section class="widget"><div class="adv"></div></section> -->

		



	<section id="text-3" class="widget widget_text"><h4 class="widget_title">Iscriviti alla nostra newsletter</h4>			<div class="textwidget">Ricevi "Stili di gioco" direttamente nel tuo inbox.

<div id="mc_embed_signup" class="mailChimp-container"><form  method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form--isLoading" target="_blank" novalidate><div id="mc_embed_signup_scroll"><div class="mailChimp-inputWrapper"><input type="submit" value="invia" class="hiddenButton" /><input type="email" value="" name="EMAIL" class="mailChimp-inputEmail" id="mce-EMAIL" placeholder="Inserisci la tua email" required /></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_1a2aed5d0303bb44879687f9b_b48a870bc7" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div></div>
		</section>	

		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Potrebbero interessarti</h4>
		<div class="textwidget">
		
				
<article id="post-82950" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/ritorno-alla-normalita-christian-eriksen-danimarca-europei-manchester-united/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/08/03154444/cop-eriksen-180x86.jpg" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/08/03154444/cop-eriksen-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/08/03154444/cop-eriksen-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/08/03154444/cop-eriksen-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/08/03154444/cop-eriksen-700x329.jpg 700w, https://ultimouomo.imgix.net/wp-content/uploads/2022/08/03154444/cop-eriksen-768x361.jpg 768w, https://ultimouomo.imgix.net/wp-content/uploads/2022/08/03154444/cop-eriksen-950x447.jpg 950w, https://ultimouomo.imgix.net/wp-content/uploads/2022/08/03154444/cop-eriksen-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/08/03154444/cop-eriksen-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/08/03154444/cop-eriksen.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/daniele-manusia/" title="Posts by Daniele Manusia" class="author url fn" rel="author">Daniele Manusia</a> </span>
			<span class="post_timeread">5'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/ritorno-alla-normalita-christian-eriksen-danimarca-europei-manchester-united/">Il ritorno alla normalità di Christian Eriksen</a>
		</h2>
		<div class="post_abstract"><p>Il suo passaggio al Manchester United segna la fine dell&#8217;incubo dopo l&#8217;attacco cardiaco agli Europei.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-82885" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/vittoria-inghilterra-buona-notizia-calcio-femminile-perche-euro2022/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/08/01171823/cop-180x86.jpg" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/08/01171823/cop-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/08/01171823/cop-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/08/01171823/cop-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/08/01171823/cop-700x329.jpg 700w, https://ultimouomo.imgix.net/wp-content/uploads/2022/08/01171823/cop-768x361.jpg 768w, https://ultimouomo.imgix.net/wp-content/uploads/2022/08/01171823/cop-950x447.jpg 950w, https://ultimouomo.imgix.net/wp-content/uploads/2022/08/01171823/cop-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/08/01171823/cop-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/08/01171823/cop.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/giorgia-bernardini/" title="Posts by Giorgia Bernardini" class="author url fn" rel="author">Giorgia Bernardini</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/vittoria-inghilterra-buona-notizia-calcio-femminile-perche-euro2022/">La vittoria dell&#8217;Inghilterra è una buona notizia per il calcio femminile</a>
		</h2>
		<div class="post_abstract"><p>Un successo arrivato alla fine di un percorso che ha coinvolto il calcio inglese a tutti i livelli.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-82793" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/roma-delisting-cos-e-borsa-friedkin/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/29095738/friedkin_cop-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/29095738/friedkin_cop-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/29095738/friedkin_cop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/29095738/friedkin_cop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/29095738/friedkin_cop-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/29095738/friedkin_cop-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/29095738/friedkin_cop-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/29095738/friedkin_cop-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/29095738/friedkin_cop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/29095738/friedkin_cop.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/jacopo-temperini/" title="Posts by Jacopo Temperini" class="author url fn" rel="author">Jacopo Temperini</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/roma-delisting-cos-e-borsa-friedkin/">Perché la Roma è uscita dalla Borsa</a>
		</h2>
		<div class="post_abstract"><p>Cos&#8217;è il delisting e quali vantaggi comporta. </p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-80512" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/fenomenologia-rigori-a-due-pires-henry-messi-suarez/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/29125517/rigore-a-due_cop-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/29125517/rigore-a-due_cop-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/29125517/rigore-a-due_cop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/29125517/rigore-a-due_cop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/29125517/rigore-a-due_cop-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/29125517/rigore-a-due_cop-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/29125517/rigore-a-due_cop-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/29125517/rigore-a-due_cop-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/29125517/rigore-a-due_cop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/29125517/rigore-a-due_cop.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/leonardo-mazzeo/" title="Posts by Leonardo Mazzeo" class="author url fn" rel="author">Leonardo Mazzeo</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/fenomenologia-rigori-a-due-pires-henry-messi-suarez/">Fenomenologia dei rigori a due</a>
		</h2>
		<div class="post_abstract"><p>Da quello perfetto di Cruijff e Olsen a quello disastroso di Pires e Henry. </p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-82787" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/tiago-pinto-roma-dybala-benfica-chi-e/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/28171117/pinto_cop-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/28171117/pinto_cop-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/28171117/pinto_cop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/28171117/pinto_cop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/28171117/pinto_cop-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/28171117/pinto_cop-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/28171117/pinto_cop-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/28171117/pinto_cop-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/28171117/pinto_cop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/28171117/pinto_cop.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/maurizio-gaddi/" title="Posts by Maurizio Gaddi" class="author url fn" rel="author">Maurizio Gaddi</a> </span>
			<span class="post_timeread">14'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/tiago-pinto-roma-dybala-benfica-chi-e/">Le due anime di Tiago Pinto</a>
		</h2>
		<div class="post_abstract"><p>Il direttore sportivo della Roma è sia un dirigente razionale che un tifoso appassionato. </p>
</div>
	</div>

</article><!-- #post-## -->
			
		</div>
	</section>
	
		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Dello stesso autore</h4>
		<div class="textwidget">
		
<article id="post-82943" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/guida-empoli-seriea-22-23-mattia-destro-paolo-zanetti/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/08/03130840/cop1-180x86.jpg" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/08/03130840/cop1-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/08/03130840/cop1-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/08/03130840/cop1-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/08/03130840/cop1-700x329.jpg 700w, https://ultimouomo.imgix.net/wp-content/uploads/2022/08/03130840/cop1-768x361.jpg 768w, https://ultimouomo.imgix.net/wp-content/uploads/2022/08/03130840/cop1-950x447.jpg 950w, https://ultimouomo.imgix.net/wp-content/uploads/2022/08/03130840/cop1-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/08/03130840/cop1-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/08/03130840/cop1.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/guida-alla-serie-a-2022-23/" title="Guida alla Serie A 2022/23">Guida alla Serie A 2022/23</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-saltari/" title="Posts by Dario Saltari" class="author url fn" rel="author">Dario Saltari</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/guida-empoli-seriea-22-23-mattia-destro-paolo-zanetti/">Guida all&#8217;Empoli 2022/23</a>
		</h2>
		<div class="post_abstract"><p>L&#8217;Empoli riparte da un nuovo allenatore e da un mercato rischioso.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-82774" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/kim-minjae-non-e-quello-che-sembra-come-gioca-nuovo-acquisto-napoli-calciomercato/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/28140805/kim-180x86.jpg" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/28140805/kim-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/28140805/kim-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/28140805/kim-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/28140805/kim-700x329.jpg 700w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/28140805/kim-768x361.jpg 768w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/28140805/kim-950x447.jpg 950w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/28140805/kim-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/28140805/kim-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/28140805/kim.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/febbre-calciomercato/" title="Calciomercato">Calciomercato</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-saltari/" title="Posts by Dario Saltari" class="author url fn" rel="author">Dario Saltari</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/kim-minjae-non-e-quello-che-sembra-come-gioca-nuovo-acquisto-napoli-calciomercato/">Perché il Napoli ha scelto Kim Minjae</a>
		</h2>
		<div class="post_abstract"><p>Come gioca il nuovo centrale coreano del Napoli.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-82505" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/lisandro-martinez-rivoluzione-morte-come-gioca-calciomercato-manchester-united/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/19121127/cop-lisandro-180x86.jpg" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/19121127/cop-lisandro-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/19121127/cop-lisandro-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/19121127/cop-lisandro-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/19121127/cop-lisandro-700x329.jpg 700w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/19121127/cop-lisandro-768x361.jpg 768w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/19121127/cop-lisandro-950x447.jpg 950w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/19121127/cop-lisandro-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/19121127/cop-lisandro-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/19121127/cop-lisandro.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-saltari/" title="Posts by Dario Saltari" class="author url fn" rel="author">Dario Saltari</a> </span>
			<span class="post_timeread">11'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/lisandro-martinez-rivoluzione-morte-come-gioca-calciomercato-manchester-united/">Lisandro Martinez è un calciatore controculturale</a>
		</h2>
		<div class="post_abstract"><p>Il nuovo centrale del Manchester United sta espandendo le frontiere del ruolo.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-82394" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/koulibaly-de-ligt-juventus-napoli-chelsea-calciomercato/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/13095555/kkde_cop-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/13095555/kkde_cop-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/13095555/kkde_cop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/13095555/kkde_cop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/13095555/kkde_cop-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/13095555/kkde_cop-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/13095555/kkde_cop-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/13095555/kkde_cop-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/13095555/kkde_cop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/13095555/kkde_cop.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/febbre-calciomercato/" title="Calciomercato">Calciomercato</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-saltari/" title="Posts by Dario Saltari" class="author url fn" rel="author">Dario Saltari</a> e <a href="https://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> </span>
			<span class="post_timeread">15'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/koulibaly-de-ligt-juventus-napoli-chelsea-calciomercato/">Chi comprereste tra Koulibaly e de Ligt?</a>
		</h2>
		<div class="post_abstract"><p>Il futuro dei due difensori sembra legato in maniera indissolubile. </p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-82248" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/quanto-vale-gianluca-scamacca-psg-50-milioni-calciomercato/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/07112114/GettyImages-1241251101-180x86.jpg" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/07112114/GettyImages-1241251101-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/07112114/GettyImages-1241251101-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/07112114/GettyImages-1241251101-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/07112114/GettyImages-1241251101-700x337.jpg 700w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/07112114/GettyImages-1241251101-768x370.jpg 768w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/07112114/GettyImages-1241251101-950x458.jpg 950w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/07112114/GettyImages-1241251101-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/07112114/GettyImages-1241251101-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/07112114/GettyImages-1241251101-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/febbre-calciomercato/" title="Calciomercato">Calciomercato</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-saltari/" title="Posts by Dario Saltari" class="author url fn" rel="author">Dario Saltari</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/quanto-vale-gianluca-scamacca-psg-50-milioni-calciomercato/">Quanto vale Gianluca Scamacca?</a>
		</h2>
		<div class="post_abstract"><p>Una domanda tornata d&#8217;attualità dopo la presunta offerta del PSG da 50 milioni.</p>
</div>
	</div>

</article><!-- #post-## -->
		</div>
	</section>
	

	<section class="widget widget_most_read">
	<h4 class="widget_title">I più letti del mese</h4>
	<div class="textwidget">
	
<article id="post-82277" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/calciomercato-monza-dybala-icardi-acquisti-galliani/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/08135517/icardi_cop-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/08135517/icardi_cop-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/08135517/icardi_cop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/08135517/icardi_cop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/08135517/icardi_cop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/08135517/icardi_cop-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/febbre-calciomercato/" title="Calciomercato">Calciomercato</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">14'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/calciomercato-monza-dybala-icardi-acquisti-galliani/">Altri 22 acquisti assurdi che potrebbe fare il Monza</a>
		</h2>
		<div class="post_abstract"><p>Consigli a Galliani e Berlusconi, la coppia più attiva del calciomercato.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-82441" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/calciomercato-assurdi-fabregas-como-joao-pedro-macheda-ospina/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/15090756/fabregas_cop-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/15090756/fabregas_cop-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/15090756/fabregas_cop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/15090756/fabregas_cop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/15090756/fabregas_cop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/15090756/fabregas_cop-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/febbre-calciomercato/" title="Calciomercato">Calciomercato</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/calciomercato-assurdi-fabregas-como-joao-pedro-macheda-ospina/">I movimenti di mercato più assurdi della settimana</a>
		</h2>
		<div class="post_abstract"><p>Trasferimenti che vi faranno esclamare: «Ma perché?».</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-82468" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/da-dove-nasce-hype-charles-de-ketelaere-obiettivo-milan-calciomercato-come-gioca/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/15142543/cdk_cop-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/15142543/cdk_cop-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/15142543/cdk_cop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/15142543/cdk_cop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/15142543/cdk_cop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/15142543/cdk_cop-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/da-dove-nasce-hype-charles-de-ketelaere-obiettivo-milan-calciomercato-come-gioca/">Da dove nasce l&#8217;hype per Charles De Ketelaere</a>
		</h2>
		<div class="post_abstract"><p>Intorno giovane belga c&#8217;è una grande attesa, ma che giocatore è?</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-82409" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/date-squadra-andrea-belotti-torino-carriera-come-andata/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/13164813/belotti_cop-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/13164813/belotti_cop-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/13164813/belotti_cop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/13164813/belotti_cop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/13164813/belotti_cop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/13164813/belotti_cop-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/daniele-manusia/" title="Posts by Daniele Manusia" class="author url fn" rel="author">Daniele Manusia</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/date-squadra-andrea-belotti-torino-carriera-come-andata/">Date una squadra ad Andrea Belotti</a>
		</h2>
		<div class="post_abstract"><p>Un punto sulla carriera del &#8220;Gallo&#8221;, oggi che è svincolato.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-82527" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/dybala-roma-poco-razionale-calciomercato/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/19184104/dybalacop-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/19184104/dybalacop-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2022/07/19184104/dybalacop-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/19184104/dybalacop-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/19184104/dybalacop-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2022/07/19184104/dybalacop-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/febbre-calciomercato/" title="Calciomercato">Calciomercato</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/daniele-manusia/" title="Posts by Daniele Manusia" class="author url fn" rel="author">Daniele Manusia</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/dybala-roma-poco-razionale-calciomercato/">Dybala alla Roma ha poco di razionale</a>
		</h2>
		<div class="post_abstract"><p>Cosa significa l&#8217;arrivo dell&#8217;argentino nella squadra di Mourinho.</p>
</div>
	</div>

</article><!-- #post-## -->
</div>
</section>	

	



	
</aside><!-- #secondary -->

			</div> <!-- content_sidebar -->

		</div> <!-- inner clearfix -->

				

		<div class="related_posts inner clearfix">
    		<h5 class="related_title">altro da cesc fabregas</h5>
    		<div class="posts_archive clearfix">
    		
<article id="post-11366" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/fabregas-e-altri-affari-impossibili/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2016/01/20201152/Fabregas-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2016/01/20201152/Fabregas-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2016/01/20201152/Fabregas-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2016/01/20201152/Fabregas-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2016/01/20201152/Fabregas-700x334.jpg 700w, https://ultimouomo.imgix.net/wp-content/uploads/2016/01/20201152/Fabregas-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2016/01/20201152/Fabregas-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2016/01/20201152/Fabregas.jpg 920w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-de-santis/" title="Posts by Marco De Santis" class="author url fn" rel="author">Marco De Santis</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/fabregas-e-altri-affari-impossibili/">Fàbregas e altri affari impossibili</a>
		</h2>
		<div class="post_abstract"><p>Perché è molto difficile che lo spagnolo, e altri giocatori del suo livello, arrivino in Italia.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-9022" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/sentenze-agosto-city-chelsea/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2015/08/20202030/Aguero-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2015/08/20202030/Aguero-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2015/08/20202030/Aguero-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2015/08/20202030/Aguero-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2015/08/20202030/Aguero-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2015/08/20202030/Aguero-400x191.jpg 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/fondamentali-2/" title="Fondamentali">Fondamentali</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/flavio-fusi/" title="Posts by Flavio Fusi" class="author url fn" rel="author">Flavio Fusi</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/sentenze-agosto-city-chelsea/">Sentenze d&#8217;agosto</a>
		</h2>
		<div class="post_abstract"><p>Un City finalmente equilibrato domina un Chelsea troppo passivo.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-5798" class="post ">

	<div class="post_image-wrapper">
                <a href="https://www.ultimouomo.com/cesc-in-10-immagini/">
		<figure class="post_image">
							<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2014/10/20203055/8d89d2e5959d589462e0a262ca726037-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2014/10/20203055/8d89d2e5959d589462e0a262ca726037-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2014/10/20203055/8d89d2e5959d589462e0a262ca726037-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2014/10/20203055/8d89d2e5959d589462e0a262ca726037-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2014/10/20203055/8d89d2e5959d589462e0a262ca726037-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2014/10/20203055/8d89d2e5959d589462e0a262ca726037-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2014/10/20203055/8d89d2e5959d589462e0a262ca726037-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>					</figure>
        </a>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories">  <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/daniele-v-morrone/" title="Posts by Daniele V. Morrone" class="author url fn" rel="author">Daniele V. Morrone</a> </span>
			<span class="post_timeread">5'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/cesc-in-10-immagini/">Cesc in 10 immagini</a>
		</h2>
		<div class="post_abstract"><p>Wenger non ha voluto il ritorno di Fabregas come &#8220;figliol prodigo&#8221; e ne ha pagato le conseguenze. </p>
</div>
	</div>

</article><!-- #post-## -->
    		</div></div>	</main><!-- #main -->
	


	</div><!-- #content -->

	
</div>

<ins data-revive-zoneid="8483" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>

<script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>
    window._sp_ = {
        config: {
            consentLanguage: 'it',
            accountId: 1428,
            baseEndpoint: 'https://cdn.privacy-mgmt.com',
        }
    }
</script>
<script src="https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js"></script>
	
<script type="text/javascript">var themevar = {"siteurl":"https:\/\/www.ultimouomo.com","ajax_url":"https:\/\/www.ultimouomo.com\/wp-admin\/admin-ajax.php","current_info":{"ID":"83009: Cosa sta succedendo al Como","is_single":83009,"is_front_page":false,"post_format":"standard","post_type":"post","post_category":[{"term_id":43,"name":"Calcio","slug":"calcio","term_group":0,"term_taxonomy_id":43,"taxonomy":"category","description":"","parent":0,"count":2819,"filter":"raw","cat_ID":43,"category_count":2819,"category_description":"","cat_name":"Calcio","category_nicename":"calcio","category_parent":0}]}};</script><!-- post id: 83009-->


<!-- #JSON LD: content -->
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/www.ultimouomo.com\/cosa-sta-succedendo-como-fabregas-henry-dennis-wise\/",
    "headline": "Cosa sta succedendo al Como",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/ultimouomo.imgix.net\/wp-content\/uploads\/2022\/08\/05122516\/cop-como.jpg",
        "height": 1360,
        "width": 640
    },
    "datePublished": "2022-08-05 12:25:15",
    "dateModified": "2022-08-05 13:50:10",
    "author": {
        "@type": "Person",
        "name": "Dario Saltari"
    },
    "publisher": {
        "@type": "Organization",
        "name": "L'Ultimo Uomo",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/www.ultimouomo.com\/wp-content\/themes\/UU3\/assets\/images\/ultimouomo.gif"
        }
    },
    "description": "Farsi una ragione dell'arrivo di Fabregas non \u00e8 semplice."
}</script>

<!-- #JSON LD: breadcrumbs -->
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.ultimouomo.com\/calcio\/",
                "name": "Calcio"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.ultimouomo.com\/cosa-sta-succedendo-como-fabregas-henry-dennis-wise\/",
                "name": "Cosa sta succedendo al Como"
            }
        }
    ]
}</script>


<script type="text/javascript">_satellite.pageBottom(); 
       
        </script><script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://player.sky.it/skyplayer/player/latest/dist/SkyPlayer.js?ver=4.17.2'></script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/themes/UU3/assets/js/ultimouomo.min.js?ver=1.2.4'></script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>



</body>
</html>


