<!DOCTYPE html>
<html lang="it-IT">
	<head>
		<title>Italia-Germania 4-3, l&#039;analisi tattica | L&#039;Ultimo Uomo</title>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" /> 
		<link rel="profile" href="http://gmpg.org/xfn/11">

		
<!-- All in One SEO Pack 2.9.1 by Michael Torbert of Semper Fi Web Design[46,97] -->
<meta name="description"  content="Abbiamo rivisto la partita del secolo." />

<meta name="keywords"  content="4-3,germania,italia,mondiali" />

<link rel="canonical" href="https://www.ultimouomo.com/classici-italia-germania-70/" />
<meta property="og:title" content="Classici: Italia-Germania &#039;70" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ultimouomo.com/classici-italia-germania-70/" />
<meta property="og:image" content="https://ultimouomo.imgix.net/wp-content/uploads/2020/06/17105246/ITA-GER-950x447.png" />
<meta property="og:site_name" content="L&#039;Ultimo Uomo" />
<meta property="og:description" content="Abbiamo rivisto la partita del secolo." />
<meta property="article:published_time" content="2020-06-17T10:30:56Z" />
<meta property="article:modified_time" content="2020-06-17T10:30:56Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Classici: Italia-Germania &#039;70" />
<meta name="twitter:description" content="Abbiamo rivisto la partita del secolo." />
<meta name="twitter:image" content="https://ultimouomo.imgix.net/wp-content/uploads/2020/06/17105246/ITA-GER-950x447.png" />
<meta itemprop="image" content="https://ultimouomo.imgix.net/wp-content/uploads/2020/06/17105246/ITA-GER-950x447.png" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-40982828-2', { 'cookieDomain': 'www.ultimouomo.com' } );
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel="amphtml" href="https://www.ultimouomo.com/classici-italia-germania-70/amp/" /><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='cookies-enabler-wp-style-css'  href='https://www.ultimouomo.com/wp-content/plugins/cookie-enabler-wp/assets/css/style.cookies-enabler.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='uu3-style-css'  href='https://www.ultimouomo.com/wp-content/themes/UU3/assets/css/ultimouomo.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/themes/UU3/assets/modernizr.js?ver=6402'></script>
<link rel='https://api.w.org/' href='https://www.ultimouomo.com/wp-json/' />
<link rel='shortlink' href='https://www.ultimouomo.com/?p=58596' />
<link rel="alternate" type="application/json+oembed" href="https://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimouomo.com%2Fclassici-italia-germania-70%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimouomo.com%2Fclassici-italia-germania-70%2F&#038;format=xml" />
		<meta name="google-site-verification" content="_QGMP5zXBvepg92kpzyns7EYKoFfd87bSR7G6Orn6RA" />		
		<script src="https://use.typekit.net/nrn0pmf.js"></script>
		<script>try{Typekit.load({ async: true });}catch(e){}</script>
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-16x16.png">
<link rel="manifest" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">		

		<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>

	</head>
	<body>
		


		


		<div id="container" class="site">

			<header id="header" class="main_header" role="banner">

				<div class="header__wrapper">

					<a href="https://sport.sky.it" target="_blank" class="logo-skysport logo-skysport">
						<svg class="logo-skysport__svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 516.7 120"><style>.st2{fill:#fff}</style><linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="-11402.006" y1="6272.42" x2="-11402.006" y2="6106.649" gradientTransform="matrix(-1 0 0 1 -11043.806 -6133.746)"><stop offset="0" stop-color="#a80002"/><stop offset="1" stop-color="#ea021a"/></linearGradient><path d="M199.7 0h309c4.4 0 8 3.6 8 8v104c0 4.4-3.6 8-8 8h-309V0z" fill="url(#SVGID_1_)"/><linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="99.85" y1="-975.398" x2="99.85" y2="-809.628" gradientTransform="matrix(1 0 0 -1 0 -836.724)"><stop offset="0" stop-color="#00043b"/><stop offset="1" stop-color="#002672"/></linearGradient><path d="M199.7 120H8c-4.4 0-8-3.6-8-8V7.9C0 3.7 3.5 0 7.9 0h191.8v120z" fill="url(#SVGID_2_)"/><path class="st2" d="M135 106.7c1.3.7 3.9 1.5 7.3 1.5 5.7.1 8.8-2.1 11.1-7.2L184 32.8c-1.3-.7-4.1-1.4-6.3-1.5-3.9-.1-9.2.7-12.6 8.8l-9.9 23.4L135.7 32c-1.3-.4-4.3-.9-6.6-.9-6.8 0-10.7 2.5-14.7 6.8L95.6 58.5l15.2 23.9c2.8 4.4 6.5 6.6 12.5 6.6 3.9 0 7.2-.9 8.7-1.6l-18.3-27.6 13-13.7L148 79.5l-13 27.2zM94.9 80.9c0 5-2 7.9-11.8 7.9-1.3 0-2.4-.1-3.5-.3V21.9c0-5.1 1.7-10.3 11.6-10.3 1.2 0 2.5.1 3.7.4v68.9zm-20.3-10c0 9.4-6.1 16.2-18.6 17.6-9 1-22.1-.2-28.3-.9-.2-1-.4-2.3-.4-3.3 0-8.2 4.4-10.1 8.6-10.1 4.3 0 11.1.7 16.2.7 5.6 0 7.2-1.9 7.2-3.7 0-2.4-2.2-3.3-6.6-4.2L41 64.9C31.2 63 26 56.2 26 49c0-8.8 6.2-16.1 18.4-17.5 9.2-1 20.5.1 26.6.9.2 1.1.3 2.1.3 3.2 0 8.2-4.3 9.9-8.5 9.9-3.2 0-8.1-.6-13.8-.6-5.8 0-8.1 1.6-8.1 3.5 0 2 2.3 2.9 5.9 3.5L58.1 54c11.6 2.2 16.5 8.8 16.5 16.9M224.3 85.3c-.6-4.7.9-7.2 3.4-7.2 2.7 0 9.2 3 18.4 3 9.8 0 13.5-3.6 13.5-8.2 0-3.2-1.4-5.8-10.4-8.3l-10-2.8c-10.7-2.9-15.1-8.3-15.1-15.1 0-8.2 6.5-15.8 21.6-15.8 6.8 0 15.2 1.6 20.2 3.6.6 4.6-.9 7-3.2 7-2.5 0-8.6-2.8-17-2.8-9 0-12.4 3.3-12.4 7.6 0 2.8 1.3 5.4 9.5 7.7l10.2 3c11.3 3.2 15.9 8.5 15.9 15.6 0 8.8-6.9 16.6-23 16.6-7.4 0-16.3-1.8-21.6-3.9M334.9 60c0 18.1-12.7 29.1-27 29.1-8.6 0-15.5-4-19.6-9.8v24.5c0 2.1-1.2 3.5-4.8 3.5-1.6 0-3.4-.2-4.2-.5V32.3c.8-.2 2.6-.6 4.2-.6 3.6 0 4.8 1.4 4.8 3.5v5.6c4.1-5.8 11-9.8 19.6-9.8 14.3.1 27 11 27 29m-9.2 0c0-12.4-8.3-20.9-19.4-20.9-7.7 0-14.8 4.4-18 10.9v20.3c3.2 6.4 10.3 10.9 18 10.9 11.1-.1 19.4-8.6 19.4-21.2M343.8 60c0-16.6 12.3-28.9 28.7-28.9 16.5 0 28.7 12.4 28.7 28.9 0 16.7-12.3 29.1-28.7 29.1S343.8 76.7 343.8 60m48.2 0c0-12.8-8.8-20.9-19.5-20.9S353 47.2 353 60c0 13 8.8 21.1 19.5 21.1S392 73 392 60M446.2 36.1c0 3.4-1.5 4.2-4.8 4.2-6.4 0-15.5 2.1-20.1 12.4v32.2c0 2.2-1.2 3.5-4.8 3.5-1.6 0-3.4-.2-4.2-.5V32.3c.8-.2 2.6-.6 4.2-.6 3.6 0 4.8 1.4 4.8 3.5V42c5.1-7.4 14-11.4 24.5-9.7.1.7.4 2.4.4 3.8M489 85.3c-4.8 2.3-10.4 3.7-16.1 3.7-11 0-17.6-6.3-17.6-17.2v-50c0-2.1 1.2-3.5 4.8-3.5 1.6 0 3.4.4 4.2.7v13.2h22.3c.1.7.3 2.2.3 3.6 0 3.3-1.4 4.3-3.4 4.3h-19.3V71c0 6.8 3.3 9.7 9.6 9.7 5.7 0 9.1-2.2 11.8-2.2 2.6.2 3.9 2.5 3.4 6.8"/></svg>
					</a>
					
																<h3 class="uu_logo"><a href="https://www.ultimouomo.com/" rel="home">L&#039;Ultimo Uomo</a></h3>
					
					<a class="uu_logo-text" href="https://www.ultimouomo.com/"></a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<ul id="menu-argomenti" class="menu"><li id="menu-item-42945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42945"><a href="https://www.ultimouomo.com/calcio/">Calcio</a></li>
<li id="menu-item-42947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42947"><a href="https://www.ultimouomo.com/basket-basket/">NBA</a></li>
<li id="menu-item-42948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42948"><a href="https://www.ultimouomo.com/sport/">Sport</a></li>
<li id="menu-item-54014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54014"><a href="https://www.ultimouomo.com/dizionario-tattico/">Dizionario Tattico</a></li>
<li id="menu-item-56330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56330"><a href="https://www.ultimouomo.com/il-secolo-brevissimo/">Il secolo brevissimo</a></li>
</ul>					</nav>

					<div class="sideMenu_toggleBtn"></div>

					
<div class="search">
	<span class="switchSearch icon-search"></span>
	
		
	<form role="search" method="get" class="search-form" action="https://www.ultimouomo.com/">
	   
	<!-- <span class="screen-reader-text">Ricerca per:</span> -->
	<input type="search" class="search-field"
	    placeholder="Cerca"
	    value="" name="s"
	    title="Ricerca per:" />

	<!-- <input type="submit" class="search-submit" value="Cerca" />-->
	</form>
</div>
				</div>
				
			</header><!-- #masthead -->

			<div id="content" class="site-content">

				<aside class="sideMenu">

	<div class="sideMenu_toggleBtn"></div>
	
	<div class="sideMenu-submenu">
		
		<ul id="menu-argomenti" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42945"><a href="https://www.ultimouomo.com/calcio/">Calcio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42947"><a href="https://www.ultimouomo.com/basket-basket/">NBA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42948"><a href="https://www.ultimouomo.com/sport/">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54014"><a href="https://www.ultimouomo.com/dizionario-tattico/">Dizionario Tattico</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56330"><a href="https://www.ultimouomo.com/il-secolo-brevissimo/">Il secolo brevissimo</a></li>
</ul>
	</div>

	<div class="sideMenu-submenu">
		
		<ul id="page_menu" class="menu"><li id="menu-item-13706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13706"><a href="https://www.ultimouomo.com/contatti/">Chi siamo</a></li>
<li id="menu-item-13693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13693"><a href="https://www.ultimouomo.com/le-firme/">Le Firme</a></li>
<li id="menu-item-13704" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-13704"><a href="https://www.ultimouomo.com/archivio/">Archivio</a></li>
<li id="menu-item-15122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15122"><a href="https://www.ultimouomo.com/newsletter/">Newsletter</a></li>
<li id="menu-item-20095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20095"><a href="https://www.ultimouomo.com/sponsor/">Sponsor</a></li>
<li id="menu-item-21614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21614"><a href="https://www.ultimouomo.com/long-form/">Long-Form</a></li>
</ul>
	</div>

	<nav class="sideMenu-socials">
		<a href="/rss" class="sideMenu-social icon-rss"></a>
		<a href="https://www.facebook.com/ultimouomomagazine/"  class="sideMenu-social icon-facebook-rect"></a>
		<a href="https://twitter.com/lultimouomo" class="sideMenu-social icon-twitter-bird"></a>
	</nav>

	<div class="sideMenu_credits">
		<div> © Alkemy. Made with love</div>
		<div> <a href="http://www.sky.it/assistenza/moduli-contrattuali/privacy-cookie.html">Informativa Cookies</a> </div>

	</div>

</aside>

				
	<main id="main" class="clearfix single_post " role="main">
	
		
		
		<div class="inner clearfix">
		
			<div class="content_sidebar clearfix">

				<div class="singlePost__wrapper">
								
					<div class="singlePost singlePost-block clearfix">

						<div class="posts column column-md-8">

								
	

					<div class="post_image-wrapper">
				
				<figure class="post_image">
											<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/06/17105246/ITA-GER-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/06/17105246/ITA-GER-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/06/17105246/ITA-GER-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/17105246/ITA-GER-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/17105246/ITA-GER-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/17105246/ITA-GER-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>									</figure>

			</div>
			
	
	<article id="post-58596" class="single clearfix" >

		
			<header class="post_header">
								<div class="post_credits">©DPA/LAPRESSE</div>
								
				<strong class="post_categories"><a href="https://www.ultimouomo.com/fondamentali-2/classici/" rel="category tag">Classici</a></strong>
				
				<span class="post_author"> <a href="https://www.ultimouomo.com/author/alfredo-giacobbe/" title="Posts by Alfredo Giacobbe" class="author url fn" rel="author">Alfredo Giacobbe</a> </span>

				<span class="post_date">17 giugno 2020</span>

				<span class="post_timeread">12'</span>
				
			</header>

			<h1 class="post_title">Classici: Italia-Germania &#8217;70</h1>			<div class="post_abstract"><p>Abbiamo rivisto la partita del secolo.</p>
</div>
			
		 

		


<div class="share_post" data-href="https://www.ultimouomo.com/classici-italia-germania-70/">
	
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ultimouomo.com/classici-italia-germania-70/" target="_blank" ></a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=Classici: Italia-Germania &#8217;70 https://www.ultimouomo.com/classici-italia-germania-70/ via @lUltimoUomo" target="_blank" ></a>


	</div>




		
		<div class="post_content post_content-text"><p><span style="font-weight: 400;">Sono passati cinquant’anni dalla semifinale del Mondiale messicano che vide l’Italia superare la Germania Ovest ai tempi supplementari con il risultato finale di 4-3. Com’era il mondo cinquant’anni fa? Rispondere a questa domanda può richiedere un grosso sforzo d’immaginazione, ma chi lo facesse si accorgerebbe che, forse, non era poi tanto diverso da oggi. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Nel giugno del 1970, ad esempio, gli Stati Uniti erano squassati dalle proteste di piazza: il movimento pacifista affollava le strade schierandosi contro l’intervento americano nel teatro di guerra del Vietnam. In Europa, dalla fine della seconda guerra mondiale, esistevano due Germanie. In quella dell’Ovest, il cancelliere Willy Brandt inaugurò proprio nel 1970 la </span><i><span style="font-weight: 400;">Ostpolitik</span></i><span style="font-weight: 400;">, la politica della distensione nei confronti della Germania dell’Est e di tutti i paesi afferenti al cosiddetto blocco sovietico. In Italia, tra una crisi di governo e l’altra, il Parlamento riuscì a votare lo Statuto dei Lavoratori, l’insieme di regole che normano il diritto al lavoro nel nostro Paese. La tensione sociale era però alle stelle e nell’agosto dello stesso anno circolò il primo ciclostilato con la firma delle Brigate Rosse.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Le nazionali di Italia e Germania Ovest arrivarono alla semifinale del 17 giugno seguendo percorsi che non potevano essere più diversi. La Germania aveva dominato il proprio girone vincendo tutte le proprie partite contro Perù, Bulgaria e Marocco. In totale i tedeschi avevano segnato 10 gol, subendone 4. Ai quarti di finale, primo turno ad eliminazione diretta, la Germania eliminò i campioni in carica dell’Inghilterra: i tedeschi erano ancora sotto di due gol a venti minuti dalla fine; completarono la loro rimonta per 3-2 ai supplementari.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Anche l’Italia era passata come prima nel suo girone, con un’unica vittoria per 1-0 contro la Svezia. Grazie ai due punti assegnati per la vittoria, all’Italia bastarono due pareggi per 0-0 contro Uruguay e Israele per chiudere in testa al girone. Ai quarti di finale, l’Italia battè i padroni di casa del Messico per 4-1, in una partita che Gianni Brera definì “un’amichevole”.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">In tutte le partite del girone, il Commissario Tecnico Ferruccio Valcareggi aveva preferito l’interista Sandro Mazzola al milanista, e Pallone d’Oro in carica, Gianni Rivera. Le polemiche giornalistiche avvamparono, rinforzate dalle scialbe prestazioni offensive fornite nel girone. Valcareggi pensò di sfruttare l’allora recente invenzione delle sostituzioni per inaugurare contro il Messico la </span><i><span style="font-weight: 400;">staffetta</span></i><span style="font-weight: 400;">: Mazzola e Rivera si divisero il campo, un tempo per uno.</span></p>
<p>&nbsp;</p>
<p><img alt="ITALIAGERMANIA" data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/06/17122833/ITALIAGERMANIA.png" /></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Nelle sue mosse iniziali, la semifinale sembrò avere da subito un’impronta tattica piuttosto chiara. La Germania giocava un calcio molto diretto: ricercava le punte con palloni alzati sopra la linea di difesa italiana; ma anche arrivando al cross, specialmente da sinistra, dove le rotazioni tra Hannes Löhr, Wolfgang Overath e Bernd Patzke erano molto efficaci nel rompere il blocco basso italiano. L’Italia invece provava a risalire il campo con combinazioni palla a terra, sfruttando la superiorità numerica del trio di mediana al centro del campo, e il supporto di Angelo Domenghini, sempre pronto ad accompagnare l’azione d’attacco sulla fascia destra. Mazzola era il nostro faro offensivo: nelle fasi di possesso, dalla posizione di mezzala scalava in avanti per supportare le punte e tutte le nostre iniziative partivano dai suoi piedi.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Tra i due attaccanti azzurri, Roberto Boninsegna era quello più capace di legare il gioco con i compagni di centrocampo. L’Italia passò in vantaggio già al settimo minuto, proprio quando Boninsegna fu servito tra le linee da una traccia filtrante disegnata da De Sisti. Nel tentativo di uno-due con l’altra punta Gigi Riva, la palla tornò a Boninsegna, probabilmente per la complice deviazione da parte di un difensore tedesco. “Bonimba” scaricò un sinistro da fuori area che andò a insaccarsi nell’angolo basso alla destra del portiere Sepp Maier.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Alcuni elementi emergono dalla registrazione dell’epoca – in certi casi sono solo note di colore – e restituiscono allo spettatore di oggi delle sensazioni su com’era fatto il calcio di allora. Il portiere della Nazionale Enrico Albertosi, al contrario del tedesco Maier, non indossava i guantoni. Al ventiquattresimo del primo tempo, l’arbitro messicano Yamasaki calciò fuori il pallone, ritenuto sgonfio, e il gioco riprese con un altro attrezzo, diverso dal primo. Il sospetto è che non fosse solo diverso nella colorazione: Karl-Heinz Schnellinger sbagliò malamente al primo tentativo di lancio lungo. Boninsegna prese botte dall’uomo che lo seguiva per il campo incessantemente, il difensore dell’Amburgo Willi Schulz, e con lui scambiò ogni volta il “cinque” rialzandosi da terra. L’unica reazione Boninsegna la ebbe quando a fargli fallo non fu Schulz, ma l’altro marcatore Berti Vogts. La marcatura a uomo era una relazione fedele.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Sia la Germania che l’Italia adottavano sistemi di </span><a href="https://www.ultimouomo.com/dizionario-tattico-difendere-a-uomo-o-a-zona/"><span style="font-weight: 400;">marcature</span></a><span style="font-weight: 400;"> a uomo a tutto campo molto rigidi: sulle due linee di difesa, come accennavo, i tedeschi Schultz e Vogts seguirono per tutta la partita rispettivamente Boninsegna e Riva; gli italiani Tarcisio Burgnich e Roberto Rosato, almeno inizialmente, si sistemarono su Löhr e Gerd Müller. Sistemi così rigidi potevano essere spezzati solo dall’iniziativa individuale: il terzino destro tedesco Vogts e quello sinistro italiano Giacinto Facchetti erano due degli uomini più capaci di inserirsi al centro del campo, anche portando palla: in questo modo generavano superiorità numerica.</span></p>
<p>&nbsp;</p>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" data-src="https://streamable.com/o/vgj4nx#?secret=y0WYRyh6PZ" data-secret="y0WYRyh6PZ" frameborder="0" scrolling="no" width="634" height="416"></iframe></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Avevano lo stesso scopo le incursioni di Franz Beckenbauer, schierato sulla linea di mediana. Spesso, ricevuto il pallone tra i piedi, Beckenbauer puntava Mazzola e, quando riusciva a saltarlo, si ritrovava ai limiti dell’area di rigore, con i difensori italiani costretti a fare una scelta: lasciare il proprio marcatore per scalare in avanti su Beckenbauer o concedergli il tiro. In una di quelle occasioni, Beckenbauer penetrò addirittura fin dentro l’area di rigore palla al piede e la Germania recriminò per un calcio di rigore non concesso, per un presunto atterramento di Beckenbauer provocato da Facchetti.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Al di là delle incursioni più o meno estemporanee di Vogts e Beckenbauer, lo schieramento della Germania proponeva comunque molti dubbi all’Italia. L’attaccante Uwe Seeler, che era partito largo a destra, andò a sistemarsi sotto-punta, lasciando la fascia alle iniziative di Jürgen Grabowski. La marcatura di Seeler fu affidata al nostro mediano Mario Bertini, che però faticava a tenerlo nelle sue incursioni più profonde in area di rigore. A sinistra Overath e Löhr finivano spesso per scambiarsi di posizione e Burgnich doveva decidere di volta in volta su quale uomo uscire, coadiuvato poco o niente da Domenghini, preoccupato a sua volta delle discese di Patzke e comunque poco incline a ripiegamenti difensivi profondi. </span></p>
<p>&nbsp;</p>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" data-src="https://streamable.com/o/igyam0#?secret=GyLjwm3oLD" data-secret="GyLjwm3oLD" frameborder="0" scrolling="no" width="634" height="416"></iframe></p>
<p style="text-align: center;"><i><span style="font-weight: 400;">Mazzola recupera palla e lega il gioco con le punte. Bertini gli crea spazio scattando in avanti.</span></i></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Nonostante tutto, l’Italia resse bene per un tempo. Le iniziative tedesche creavano apprensione più per la fama del suo centravanti che per l’effettiva pericolosità dello sviluppo offensivo della manovra. Müller era un aspide dell’area piccola, aveva segnato in tutte le partite del Mondiale ed era già a quota 8 reti dopo 4 partite. L’aura che emanava – 68 reti in 62 presenze con la sua nazionale e 365 gol in 453 partite col Bayern – bastava da sola a innalzare la sensazione di pericolo imminente per la nostra difesa. L’Italia resse anche grazie alla sapienza tattica di Mazzola, che si disponeva nella zona per ricevere libero da marcatura e regolare a piacimento il ritmo del gioco. L’Italia riuscì a rendersi pericolosa più volte nel corso del primo tempo anche dopo il gol, grazie all’energia profusa da Domenghini sulla fascia e alle combinazioni veloci tra Boninsegna e Riva.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">All’intervallo, Valcareggi sostituì Mazzola con Rivera. Secondo Brera, il lavoro da mezzala era inadatto alle caratteristiche fisiche di Rivera, più leggero di Mazzola. Infatti, progressivamente, l’Italia nel secondo tempo perse il controllo del centrocampo e l’ingresso di Reinhard Libuda per Löhr al settimo del secondo tempo spezzò definitivamente l’equilibrio spostando il piano della partita a favore della Germania.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Libuda, schierato a destra, iniziò a puntare Facchetti in maniera molto più decisa rispetto a quanto fatto da Grabowski nel primo tempo. Con Libuda in campo, la rotazione della formazione tedesca, dal 5-2-3 difensivo al 4-2-4 tenuto in fase di possesso, si completava con maggiore compiutezza.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Senza il supporto del terzino, in uno spazio troppo ampio da coprire, Rivera restò isolato in marcatura su Beckenbauer e ne fu travolto dalla fisicità. Lo stesso Grabowski era passato a sinistra, impegnava ora Burgnich, mentre Overath aveva alzato il proprio baricentro. Proprio Overath, centrocampista del Colonia, il migliore in campo tra i tedeschi, iniziò a svariare su tutto il fronte offensivo e divenne imprendibile sia per De Sisti che per Domenghini. Overath propiziò più di un’occasione per i compagni e al ventesimo, lasciato solo all’altezza del dischetto, di sinistro stampò il pallone sulla traversa quando Albertosi era ormai battuto.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">La Germania sfondava regolarmente sul lato destro ora, Libuda aveva un altro passo rispetto a Facchetti e Beckenbauer si inseriva in area di rigore con regolarità allarmante. L’Italia non riusciva più a risalire il campo con il pallone, i lanci di Albertosi erano quasi sempre preda dei difensori tedeschi e non riuscivano ad allentare la pressione sulla nostra Nazionale. Per tutto il secondo tempo, l’Italia si rivide dalle parti di Maier solo in due occasioni: al dodicesimo, Rivera combinò con Riva e arrivò al tiro dal limite, bloccato a terra da Maier; al quarantaquattresimo Riva schiacciò di testa un cross di Domenghini, parato anche questo da Maier.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Nel mezzo ci fu una profusione di occasioni per la Germania Ovest. Al ventunesimo, il CT tedesco Schön ruppe gli indugi e, grazie all’ingresso del trequartista Sigfried “Siggy” Held per il terzino Patzke, la Germania schierò un super-offensivo 2-2-4-2. In pratica Schön accettò il rischio di difendere in parità numerica sull’ultima linea, lasciando Vogts e Schultz senza il supporto del libero a tenere Riva e Boninsegna. Schnellinger salì a centrocampo con Beckenbauer a tenere le fila del gioco tedesco. Dietro alle punte Müller e Seeler, si assestò una linea di quattro giocatori veloci ed estremamente tecnici: Grabowski, Held, Overath e Libuda. Di fronte alla strapotenza dei tedeschi l’Italia si spezzò in due, con le punte isolate in avanti dal resto della squadra, la linea di centrocampo collassata su quella di difesa, incapace di offrire alcun filtro.</span></p>
<p>&nbsp;</p>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" data-src="https://streamable.com/o/sd6gin#?secret=UaBxPjL8is" data-secret="UaBxPjL8is" frameborder="0" scrolling="no" width="634" height="416"></iframe></p>
<p style="text-align: center;"><i><span style="font-weight: 400;">Overath in azione.</span></i></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Oltre che con la traversa di Overath, già descritta in precedenza, la Germania sfiorò il pareggio con un tiro di Held, salvato sulla linea da Rosato; un sinistro di Müller, servito da Held, che fischiò vicino al palo alla destra di Albertosi; un clamoroso salvataggio di piede di Albertosi sulla linea di porta, che anticipò di un soffio Müller, dopo che il portiere aveva erroneamente rinviato il pallone sulla schiena di Grabowski.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">La partita era agli sgoccioli, quando Grabowski ricevette un pallone da una rimessa laterale. Boninsegna, quasi presentisse la sciagura, tornò a difendere sull’ala tedesca, che protesse il pallone con il corpo e ruppe in dribbling il raddoppio di Domenghini. Il pallone crossato da Grabowski superò la gamba di Boninsegna in estensione e volò a centro-area, dove Schnellinger lo impattò in spaccata, solo davanti alla porta, per il gol dell’1-1. Rosato, in marcatura su Müller, si fece superare dal pallone; alle sue spalle, Bertini non seguì l’inserimento profondo di Schnellinger; Facchetti vide l’inserimento del tedesco ma restò sulle gambe e non strinse verso il centro dell’area.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">La Germania pareggiò al terzo minuto di un recupero giudicato sproporzionato per quello che era stato lo sviluppo della partita e per quelli che erano gli standard dell’epoca. Ma senza il recupero e il gol del milanista Schnellinger non avremmo avuto l’epica di Italia-Germania.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Ai supplementari, infatti, successe di tutto. Gli allenatori non ebbero cambi a disposizione: Valcareggi spese il suo ultimo gettone sostituendo il marcatore di Müller, Rosato, con il suo omologo Fabrizio Poletti; i tedeschi restarono in campo con l’assetto ultra-offensivo che aveva permesso loro di raggiungere il pareggio in extremis. Per di più Beckenbauer aveva subito la lussazione della spalla e, per non lasciare i compagni in dieci, tornò in campo con una bendatura di fortuna che gli immobilizzava il braccio legandolo al busto.</span></p>
<p>&nbsp;</p>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" data-src="https://streamable.com/o/1aqj0p#?secret=AuodAAN7dW" data-secret="AuodAAN7dW" frameborder="0" scrolling="no" width="634" height="416"></iframe></p>
<p style="text-align: center;"><i><span style="font-weight: 400;">Le immagini che consegnano Franz Beckenbauer alla Storia.</span></i></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Ciononostante, l’abbrivio della gara era ormai tutto in favore dei tedeschi, che presentivano la possibilità di poter ribaltare l’esito dell’incontro. Già in occasione delle precedenti quattro partite disputate nel Mondiale, la Germania era stata capace di risalire da una situazione di svantaggio per tre volte. I tedeschi, infatti, ripresero ad assediare la porta di Albertosi, così come avevano fatto nei tempi regolamentari.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Al quinto minuto del primo tempo supplementare, sugli sviluppi di un calcio d’angolo, Seeler mise in area un pallone di testa che sembra innocuo. Müller fiutò – chissà come – l’indecisione di Poletti e si lanciò in anticipo verso Albertosi, sfilando alle spalle del libero Pierluigi Cera. Poletti infatti, anziché rinviare, tentò l’appoggio di petto verso Albertosi. Ne uscì un tocco goffo, la palla restò a metà strada tra il difensore e il portiere. E i palloni contesi nei pressi dell’area di porta erano tutti di Gerd Müller. La Germania segnò subito il 2-1 che sembrò mettere gli Azzurri in ambasce.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">La reazione degli italiani fu infatti scomposta e disordinata. Per nostra fortuna, anche i tedeschi risentirono della stanchezza del supplementare contro l’Inghilterra e dell’appannamento provocato dall’altitudine di Città del Messico, oltre 2200 metri. All’ottavo minuto, Rivera scucchiaiò in area in fretta una punizione dal limite, battendo subito dopo il fischio dell’arbitro. Held, un trequartista, forse per un eccesso di confidenza, forse ingannato dall’uomo che gli era saltato davanti, toccò il pallone di petto ma non riuscì a controllarlo. Il pallone divenne buono per Burgnich, un difensore che si coordinò in un amen e buttò dentro il pallone del 2-2 col suo piede sbagliato. Burgnich non avrebbe neanche dovuto essere in area, come ammise lui stesso in un’intervista al Corriere della Sera del </span><a href="https://www.corriere.it/Speciali/Eventi/2006/mondiali/13.pdf" target="_blank" rel="noopener"><span style="font-weight: 400;">6 giugno 2006</span></a><span style="font-weight: 400;">: era stato trascinato lì dall’uomo che marcava, lo stesso “Siggy” Held.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Aver riacciuffato la partita dopo così poco tempo rinfocolò le ambizioni dell’Italia. Da qui in avanti, non fu più una questione di tattica o di tecnica, non c’entrarono più la tenuta atletica o quella mentale. Da qui in avanti, fu solo una questione di coraggio.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Una combinazione a tre tra Boninsegna, Riva e Rivera portò l’Italia a sfondare pericolosamente nell’area di rigore avversaria al centunesimo. Ancora, al centotreesimo, Libuda perse palla a centrocampo e Rivera partì palla al piede dalla propria trequarti. A sinistra vide Domenghini, sulla fascia sbagliata – l’Italia usciva dalla propria area dopo aver difeso un calcio di punizione. Vogts si allargò su Domenghini, per una volta non aveva Riva da marcare, che si era attardato nella nostra metà campo. Riva però attraversò il campo con ampie falcate e giunse al limite dell’area, era ormai alle spalle di Vogts quando fu servito da un lob di Domenghini. Con il dribbling successivo al controllo, Riva superò l’accorrente Schnellinger e si creò lo spazio per battere con il suo proverbiale calcio di sinistro, il primo tiro pulito della sua partita, che andò a morire sul palo lontano. Era il 3-2.</span></p>
<p>&nbsp;</p>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" data-src="https://streamable.com/o/d5kuct#?secret=FPk0U2yMH2" data-secret="FPk0U2yMH2" frameborder="0" scrolling="no" width="634" height="416"></iframe></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Non si poteva mai dire che una partita era finita quando in campo c’era Müller. L’Italia ebbe ancora un’occasione – Poletti sfondò a destra e trovò Riva al limite dell’area, Vogts gli sottrasse il tiro con una spaccata disperata – ma fu la Germania a trovare ancora il gol. Da una serie di calci d’angolo battuti consecutivamente, Seeler – 169 centimetri di altezza – svettò sulla testa del suo marcatore. Il suo lob cadde nei pressi del secondo palo, la traiettoria era destinata a morire fuori dallo specchio, ma Müller si allungò e ci arrivò di testa. Il tocco fu impercettibile – Nando Martellini, telecronista per la RAI, assegnò iniziamente il gol a Seeler – ma sufficiente a rimettere il pallone all’interno della linea del palo e a mettere fuori causa la coordinazione di Rivera, che com’era d’uso all’epoca “marcava” il palo sui corner. Era il centodecimo minuto e il risultato ora era di 3-3.</span></p>
<p>&nbsp;</p>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" data-src="https://streamable.com/o/q4egjz#?secret=uGbso7t6tr" data-secret="uGbso7t6tr" frameborder="0" scrolling="no" width="634" height="416"></iframe></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Gli Azzurri che batterono l’ennesimo calcio d’inizio sembravano ormai sfiduciati. Attesero il fischio dell’arbitro con le mani sui fianchi e le teste abbassate. Battuto il calcio d’inizio, De Sisti traccheggiò nel cerchio di centrocampo senza sapere bene cosa fare. Alla fine allargò il gioco a sinistra verso Facchetti, che a sua volta allungò il pallone davanti a sé per l’accorrente Boninsegna. L’attaccante dell’Inter protesse il pallone col corpo, lo lasciò sfilare e così ingannò Schulz. Boninsegna entrò in area, i tedeschi correvano tutti verso la porta, così come l’altro attaccante Riva. Il pallone fu giocato all’indietro, intelligentissimo, servito sulla corsa di Rivera che impattò di piatto e mandò Maier fuori tempo, già sbilanciato e in tuffo verso la sua sinistra.</span></p>
<p>&nbsp;</p>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" data-src="https://streamable.com/o/7smmrs#?secret=JAcwDWVgnE" data-secret="JAcwDWVgnE" frameborder="0" scrolling="no" width="634" height="416"></iframe></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">La voce di Martellini si ruppe per l’emozione. Nel silenzio tra una sua frase e l’altra, si sentì nitido il grido: “Vinciamo!”. Era la voce del regista RAI Mario Conti, anche lui travolto dagli eventi. La partita allo stadio Azteca era iniziata alle 16, ora locale, e al gol di Rivera in Italia erano all’incirca le 2:20 della notte del 18 giugno. Nei racconti di mio padre risuonano le urla dalle finestre aperte: nelle case illuminate dalla luce azzurra dei televisori in bianco e nero erano ancora tutti svegli. Scrive Concetto Vecchio su </span><a href="https://rep.repubblica.it/pwa/generale/2020/06/16/news/italia-germania_4-3_saragat_rumor_moro_e_quell_italia_operaia_attesa_da_una_notte_indimenticabile-259286713/?ref=RHPPTP-BS-I259311351-C12-P17-S2.4-T1" target="_blank" rel="noopener"><span style="font-weight: 400;">Repubblica</span></a><span style="font-weight: 400;">: “Alle due e mezza milioni di persone, uomini e donne, si riversano increduli per le strade. [&#8230;] Per la prima volta si esibisce il tricolore, come simbolo di unità. Ed è l&#8217;altra verità che emerge da questo trionfo sportivo, qualcosa che ci renderà diversi: in un Paese diviso culturalmente e ideologicamente gli Azzurri hanno fatto il miracolo di mettere d&#8217;accordo destra e sinistra, signori e plebei, Nord e Sud. Siamo diventati una nazione nella notte di Italia-Germania 4-3.”</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">All’esterno dello stadio Azteca è stata apposta una targa commemorativa che ricorda Italia-Germania con l’appellativo di “Partita del secolo”. Fu una decisione di pancia degli organizzatori messicani, talmente rapida che ne parlava già Brera nel suo articolo uscito per “Il Giorno” il 18 giugno 1970. Tre giorni dopo, l’Italia perse la finale del Mondiale contro il formidabile Brasile di Pelé e Rivelino. La Germania alzò la Coppa del Mondo quattro anni dopo, confermando sei undicesimi della squadra del 1970.</span></p>
<p>&nbsp;</p>
</div>

		
				
				
					<div class="single_tags">Tags : <a href="https://www.ultimouomo.com/tag/4-3/" rel="tag">4-3</a><a href="https://www.ultimouomo.com/tag/germania/" rel="tag">germania</a><a href="https://www.ultimouomo.com/tag/italia/" rel="tag">italia</a><a href="https://www.ultimouomo.com/tag/mondiali/" rel="tag">mondiali</a></div>
		
		<div class="author_description"><p><strong>Alfredo Giacobbe è nato a Napoli, dove vive e lavora. Ingegnere come Manuel Pellegrini, ha dipinto l’area tecnica attorno al suo divano.</strong></p></div>
		


<div class="share_post" data-href="https://www.ultimouomo.com/classici-italia-germania-70/">
	
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ultimouomo.com/classici-italia-germania-70/" target="_blank" ></a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=Classici: Italia-Germania &#8217;70 https://www.ultimouomo.com/classici-italia-germania-70/ via @lUltimoUomo" target="_blank" ></a>


	</div>


		
	</article>

	<a href="https://www.ultimouomo.com/classici-italia-germania-70/" class="loadDisqusComment toggle-comments">Carica i commenti ...</a>
	<div id="disqus_thread"></div>



	
						</div>

					</div>

				</div>
				<!-- /.singlePost__wrapper -->

				
<aside id="secondary" class="sidebar single_sidebar column column-md-4" role="complementary">
	<!-- <section class="widget"><div class="adv"></div></section> -->

		



	<section id="text-3" class="widget widget_text"><h4 class="widget_title">Iscriviti alla nostra newsletter</h4>			<div class="textwidget">Ricevi "Stili di gioco" direttamente nel tuo inbox.

<div id="mc_embed_signup" class="mailChimp-container"><form  method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form--isLoading" target="_blank" novalidate><div id="mc_embed_signup_scroll"><div class="mailChimp-inputWrapper"><input type="submit" value="invia" class="hiddenButton" /><input type="email" value="" name="EMAIL" class="mailChimp-inputEmail" id="mce-EMAIL" placeholder="Inserisci la tua email" required /></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_1a2aed5d0303bb44879687f9b_b48a870bc7" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div></div>
		</section>	

		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Potrebbero interessarti</h4>
		<div class="textwidget">
		
				
<article id="post-58481" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/classici-italia-cecoslovacchia-1990/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/06/12090327/ITA-CZE-1-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/06/12090327/ITA-CZE-1-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/06/12090327/ITA-CZE-1-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/12090327/ITA-CZE-1-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/12090327/ITA-CZE-1-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/12090327/ITA-CZE-1-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/12090327/ITA-CZE-1-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/12090327/ITA-CZE-1-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/12090327/ITA-CZE-1-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/12090327/ITA-CZE-1.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/fondamentali-2/classici/" title="Classici">Classici</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-saltari/" title="Posts by Dario Saltari" class="author url fn" rel="author">Dario Saltari</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/classici-italia-cecoslovacchia-1990/">Classici: Italia-Cecoslovacchia &#8217;90</a>
		</h2>
		<div class="post_abstract"><p>La partita del gol di Roberto Baggio, ma non solo.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-58412" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/italia-olanda-euro-2000/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/06/10105043/ITALIA-OLANDA2000-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/06/10105043/ITALIA-OLANDA2000-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/06/10105043/ITALIA-OLANDA2000-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/10105043/ITALIA-OLANDA2000-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/10105043/ITALIA-OLANDA2000-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/10105043/ITALIA-OLANDA2000-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/10105043/ITALIA-OLANDA2000-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/10105043/ITALIA-OLANDA2000-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/10105043/ITALIA-OLANDA2000-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/10105043/ITALIA-OLANDA2000.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/fondamentali-2/classici/" title="Classici">Classici</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/matteo-gatto/" title="Posts by Matteo Gatto" class="author url fn" rel="author">Matteo Gatto</a> </span>
			<span class="post_timeread">20'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/italia-olanda-euro-2000/">Classici: Italia-Olanda &#8217;00</a>
		</h2>
		<div class="post_abstract"><p>Abbiamo rivisto una delle partite più incredibili della storia della nostra Nazionale.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-56827" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/classici-ajax-juventus-1997/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/04/21113411/AJAX-JUVE97-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/04/21113411/AJAX-JUVE97-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/04/21113411/AJAX-JUVE97-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/21113411/AJAX-JUVE97-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/21113411/AJAX-JUVE97-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/21113411/AJAX-JUVE97-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/21113411/AJAX-JUVE97-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/21113411/AJAX-JUVE97-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/21113411/AJAX-JUVE97-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/21113411/AJAX-JUVE97.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/fondamentali-2/classici/" title="Classici">Classici</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/fabio-barcellona/" title="Posts by Fabio Barcellona" class="author url fn" rel="author">Fabio Barcellona</a> </span>
			<span class="post_timeread">13'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/classici-ajax-juventus-1997/">Classici: Ajax-Juventus &#8217;97</a>
		</h2>
		<div class="post_abstract"><p>Abbiamo riguardato una delle più belle partite della prima Juve di Lippi.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-56602" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/classici-coppa-uefa-1998-lazio-inter-come-giocavano/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/04/15103648/LAZIO-INTER98-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/04/15103648/LAZIO-INTER98-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/04/15103648/LAZIO-INTER98-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/15103648/LAZIO-INTER98-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/15103648/LAZIO-INTER98-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/15103648/LAZIO-INTER98-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/15103648/LAZIO-INTER98-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/15103648/LAZIO-INTER98-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/15103648/LAZIO-INTER98-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/15103648/LAZIO-INTER98.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/fondamentali-2/classici/" title="Classici">Classici</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/flavio-fusi/" title="Posts by Flavio Fusi" class="author url fn" rel="author">Flavio Fusi</a> </span>
			<span class="post_timeread">12'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/classici-coppa-uefa-1998-lazio-inter-come-giocavano/">Classici: Lazio-Inter &#8217;98</a>
		</h2>
		<div class="post_abstract"><p>Ricordo di una finale di Coppa UEFA iconica.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-46643" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/classici-brasile-argentina-mondiali-90/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/07/02090131/BRAARG0-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/07/02090131/BRAARG0-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/07/02090131/BRAARG0-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/07/02090131/BRAARG0-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/07/02090131/BRAARG0-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2019/07/02090131/BRAARG0-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2019/07/02090131/BRAARG0-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2019/07/02090131/BRAARG0-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2019/07/02090131/BRAARG0-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/07/02090131/BRAARG0.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/fondamentali-2/classici/" title="Classici">Classici</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-gaetani/" title="Posts by Marco Gaetani" class="author url fn" rel="author">Marco Gaetani</a> </span>
			<span class="post_timeread">13'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/classici-brasile-argentina-mondiali-90/">Classici: Brasile &#8211; Argentina &#8217;90</a>
		</h2>
		<div class="post_abstract"><p>Abbiamo rivisto la partita leggendaria giocata ai Mondiali in Italia del 1990.</p>
</div>
	</div>

</article><!-- #post-## -->
			
		</div>
	</section>
	
		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Dello stesso autore</h4>
		<div class="textwidget">
		
<article id="post-58225" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/juventus-cessione-pjanic-scambio-arthur-melo/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/06/03102625/PJANIC-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/06/03102625/PJANIC-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/06/03102625/PJANIC-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/03102625/PJANIC-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/03102625/PJANIC-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/03102625/PJANIC-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/03102625/PJANIC-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/03102625/PJANIC-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/03102625/PJANIC-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/03102625/PJANIC.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/alfredo-giacobbe/" title="Posts by Alfredo Giacobbe" class="author url fn" rel="author">Alfredo Giacobbe</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/juventus-cessione-pjanic-scambio-arthur-melo/">Perché la Juventus dovrebbe privarsi di Pjanic?</a>
		</h2>
		<div class="post_abstract"><p>Quanto sarebbe conveniente per i bianconeri la cessione del regista bosniaco.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-57874" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/come-cambia-calcio-cinque-sostituzioni/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/05/22094408/SUBS-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/05/22094408/SUBS-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/05/22094408/SUBS-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/05/22094408/SUBS-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/05/22094408/SUBS-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/05/22094408/SUBS-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/05/22094408/SUBS-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/05/22094408/SUBS-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/05/22094408/SUBS-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/05/22094408/SUBS.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/alfredo-giacobbe/" title="Posts by Alfredo Giacobbe" class="author url fn" rel="author">Alfredo Giacobbe</a> </span>
			<span class="post_timeread">6'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/come-cambia-calcio-cinque-sostituzioni/">Come cambia il calcio con le cinque sostituzioni?</a>
		</h2>
		<div class="post_abstract"><p>È ancora difficile capirlo, ma si può fare qualche ipotesi.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-56300" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/10-gol-fuori-area-premier-league/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/04/08095238/PREMIER-1-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/04/08095238/PREMIER-1-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/04/08095238/PREMIER-1-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/08095238/PREMIER-1-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/08095238/PREMIER-1-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/08095238/PREMIER-1-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/08095238/PREMIER-1-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/08095238/PREMIER-1-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/08095238/PREMIER-1-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/04/08095238/PREMIER-1.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/premier-league/" title="Premier League">Premier League</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/alfredo-giacobbe/" title="Posts by Alfredo Giacobbe" class="author url fn" rel="author">Alfredo Giacobbe</a> </span>
			<span class="post_timeread">5'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/10-gol-fuori-area-premier-league/">10 grandi gol da fuori in Premier League</a>
		</h2>
		<div class="post_abstract"><p>Le bombe da fuori area fanno parte della tradizione del campionato inglese.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-56005" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/come-sono-cambiati-i-tiri-negli-ultimi-10-anni/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/03/30111735/TIRI-DA-FUORI-2-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/03/30111735/TIRI-DA-FUORI-2-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/03/30111735/TIRI-DA-FUORI-2-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/03/30111735/TIRI-DA-FUORI-2-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/03/30111735/TIRI-DA-FUORI-2-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/03/30111735/TIRI-DA-FUORI-2-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/03/30111735/TIRI-DA-FUORI-2-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/03/30111735/TIRI-DA-FUORI-2-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/03/30111735/TIRI-DA-FUORI-2-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/03/30111735/TIRI-DA-FUORI-2.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/alfredo-giacobbe/" title="Posts by Alfredo Giacobbe" class="author url fn" rel="author">Alfredo Giacobbe</a> </span>
			<span class="post_timeread">5'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/come-sono-cambiati-i-tiri-negli-ultimi-10-anni/">Come sono cambiati i tiri negli ultimi 10 anni</a>
		</h2>
		<div class="post_abstract"><p>Le statistiche spiegano in maniera chiara come è cambiato il modo di attaccare.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-55420" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/come-si-gioca-a-calcio-porte-chiuse/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/03/16173227/UU_stadichiusi-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/03/16173227/UU_stadichiusi-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/03/16173227/UU_stadichiusi-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/03/16173227/UU_stadichiusi-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/03/16173227/UU_stadichiusi-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/03/16173227/UU_stadichiusi-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/03/16173227/UU_stadichiusi-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/03/16173227/UU_stadichiusi-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/03/16173227/UU_stadichiusi-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/03/16173227/UU_stadichiusi.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/alfredo-giacobbe/" title="Posts by Alfredo Giacobbe" class="author url fn" rel="author">Alfredo Giacobbe</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/come-si-gioca-a-calcio-porte-chiuse/">Come cambia il calcio a porte chiuse?</a>
		</h2>
		<div class="post_abstract"><p>Simone ci ha chiesto se il calcio senza pubblico cambia solo per gli spettatori o anche per i giocatori in campo.</p>
</div>
	</div>

</article><!-- #post-## -->
		</div>
	</section>
	

	<section class="widget widget_most_read">
	<h4 class="widget_title">I più letti del mese</h4>
	<div class="textwidget">
	
<article id="post-58143" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/stam-sopracciglio-ricucito/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/05/29152623/STAM-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/05/29152623/STAM-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/05/29152623/STAM-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/05/29152623/STAM-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/05/29152623/STAM-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/05/29152623/STAM-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/daniele-manusia/" title="Posts by Daniele Manusia" class="author url fn" rel="author">Daniele Manusia</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/stam-sopracciglio-ricucito/">La volta che Stam si fece ricucire il sopracciglio</a>
		</h2>
		<div class="post_abstract"><p>Sei minuti entrati nella storia.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-58319" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/il-piu-bel-quasi-gol-della-storia-del-calcio/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/06/05150139/BEI-GOL-SBAGLIATI-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/06/05150139/BEI-GOL-SBAGLIATI-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/06/05150139/BEI-GOL-SBAGLIATI-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/05150139/BEI-GOL-SBAGLIATI-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/05150139/BEI-GOL-SBAGLIATI-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/05150139/BEI-GOL-SBAGLIATI-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> </span>
			<span class="post_timeread">15'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/il-piu-bel-quasi-gol-della-storia-del-calcio/">Il più bel quasi-gol della storia del calcio</a>
		</h2>
		<div class="post_abstract"><p>Gol che sarebbero stati tra i migliori di sempre.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-57789" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/the-last-dance-michael-jordan-immagine/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/05/20110921/MJ-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/05/20110921/MJ-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/05/20110921/MJ-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/05/20110921/MJ-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/05/20110921/MJ-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/05/20110921/MJ-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-vismara/" title="Posts by Dario Vismara" class="author url fn" rel="author">Dario Vismara</a> </span>
			<span class="post_timeread">11'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/the-last-dance-michael-jordan-immagine/">Cosa ha voluto dirci Michael Jordan con The Last Dance</a>
		</h2>
		<div class="post_abstract"><p>Sono passati quasi 20 anni dall’ultima volta che lo abbiamo visto in campo, eppure non si smette mai di parlare di MJ.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-57761" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/rooney-manchester-united-cosa-era/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/05/19153758/ROONEY-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/05/19153758/ROONEY-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/05/19153758/ROONEY-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/05/19153758/ROONEY-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/05/19153758/ROONEY-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/05/19153758/ROONEY-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-saltari/" title="Posts by Dario Saltari" class="author url fn" rel="author">Dario Saltari</a> </span>
			<span class="post_timeread">14'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/rooney-manchester-united-cosa-era/">Che posto avrà Rooney nella storia?</a>
		</h2>
		<div class="post_abstract"><p>Abbiamo sottostimato il talento di uno dei migliori calciatori inglesi di sempre.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-58094" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/nba-detroit-pistons-bad-boys/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/05/28102830/PISTONS90-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/05/28102830/PISTONS90-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/05/28102830/PISTONS90-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/05/28102830/PISTONS90-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/05/28102830/PISTONS90-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/05/28102830/PISTONS90-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-costa/" title="Posts by Dario Costa" class="author url fn" rel="author">Dario Costa</a> </span>
			<span class="post_timeread">11'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/nba-detroit-pistons-bad-boys/">I Detroit Pistons erano più che Bad Boys</a>
		</h2>
		<div class="post_abstract"><p>Non si vincono due titoli NBA in tre anni semplicemente picchiando gli avversari.</p>
</div>
	</div>

</article><!-- #post-## -->
</div>
</section>	

	



	
</aside><!-- #secondary -->

			</div> <!-- content_sidebar -->

		</div> <!-- inner clearfix -->

				

		<div class="related_posts inner clearfix">
    		<h5 class="related_title">altro da mondiali</h5>
    		<div class="posts_archive clearfix">
    		
<article id="post-57625" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/mondiale-2014-chiellini-balotelli-polemiche/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/05/15091845/BALO2014-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/05/15091845/BALO2014-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/05/15091845/BALO2014-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/05/15091845/BALO2014-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/05/15091845/BALO2014-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/05/15091845/BALO2014-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/mondiale-2014-chiellini-balotelli-polemiche/">Com&#8217;è andata nel 2014 tra Chiellini e Balotelli</a>
		</h2>
		<div class="post_abstract"><p>Dopo le parole di Chiellini abbiamo ricostruito cosa successe in Brasile.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-51538" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/finale-mondiali-league-of-legends-racconto/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/11/13145738/LEAGUEOFLEGENDS-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/11/13145738/LEAGUEOFLEGENDS-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/11/13145738/LEAGUEOFLEGENDS-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/13145738/LEAGUEOFLEGENDS-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/13145738/LEAGUEOFLEGENDS-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/13145738/LEAGUEOFLEGENDS-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/sport/" title="Sport">Sport</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/francesco-lombardo/" title="Posts by Francesco Lombardo" class="author url fn" rel="author">Francesco Lombardo</a> </span>
			<span class="post_timeread">11'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/finale-mondiali-league-of-legends-racconto/">Cartoline dalla finale dei Mondiali di League of Legends</a>
		</h2>
		<div class="post_abstract"><p>Il racconto dell&#8217;evento di esports più importante dell&#8217;anno visto dal vivo a Parigi.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-50018" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/mondiale-ciclismo-rimpianti-trentin-van-der-poel-pedersen/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/09/30122730/71929396_1331960573633328_4197350583511810048_o-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/09/30122730/71929396_1331960573633328_4197350583511810048_o-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/09/30122730/71929396_1331960573633328_4197350583511810048_o-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/09/30122730/71929396_1331960573633328_4197350583511810048_o-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/09/30122730/71929396_1331960573633328_4197350583511810048_o-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/09/30122730/71929396_1331960573633328_4197350583511810048_o-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2019/09/30122730/71929396_1331960573633328_4197350583511810048_o-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/sport/ciclismo/" title="ciclismo">ciclismo</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/umberto-preite-martinez/" title="Posts by Umberto Preite Martinez" class="author url fn" rel="author">Umberto Preite Martinez</a> </span>
			<span class="post_timeread">13'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/mondiale-ciclismo-rimpianti-trentin-van-der-poel-pedersen/">Il Mondiale dei rimpianti</a>
		</h2>
		<div class="post_abstract"><p>La vittoria dell&#8217;Italia alla prova maschile Elite è sfumata all&#8217;ultimo secondo.</p>
</div>
	</div>

</article><!-- #post-## -->
    		</div>    		<h5 class="related_title">altro da italia</h5>
    		<div class="posts_archive clearfix">
    		
<article id="post-58412" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/italia-olanda-euro-2000/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/06/10105043/ITALIA-OLANDA2000-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/06/10105043/ITALIA-OLANDA2000-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/06/10105043/ITALIA-OLANDA2000-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/10105043/ITALIA-OLANDA2000-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/10105043/ITALIA-OLANDA2000-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/06/10105043/ITALIA-OLANDA2000-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/fondamentali-2/classici/" title="Classici">Classici</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/matteo-gatto/" title="Posts by Matteo Gatto" class="author url fn" rel="author">Matteo Gatto</a> </span>
			<span class="post_timeread">20'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/italia-olanda-euro-2000/">Classici: Italia-Olanda &#8217;00</a>
		</h2>
		<div class="post_abstract"><p>Abbiamo rivisto una delle partite più incredibili della storia della nostra Nazionale.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-55642" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/italia-resto-del-mondo-1998/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/03/20095820/ITALIA-WORLD-STARS-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/03/20095820/ITALIA-WORLD-STARS-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/03/20095820/ITALIA-WORLD-STARS-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/03/20095820/ITALIA-WORLD-STARS-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/03/20095820/ITALIA-WORLD-STARS-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/03/20095820/ITALIA-WORLD-STARS-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> </span>
			<span class="post_timeread">11'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/italia-resto-del-mondo-1998/">Abbiamo riguardato Italia-Resto del Mondo del 1998</a>
		</h2>
		<div class="post_abstract"><p>Ronaldo, Zidane, Batistuta, Totti: una partita in cui c&#8217;erano tutti.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-54706" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/rugby-italia-va-male-sei-nazioni/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/02/25094521/italrufby-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/02/25094521/italrufby-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/02/25094521/italrufby-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/02/25094521/italrufby-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/02/25094521/italrufby-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/02/25094521/italrufby-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/sport/" title="Sport">Sport</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/alessandro-ferri/" title="Posts by Alessandro Ferri" class="author url fn" rel="author">Alessandro Ferri</a> </span>
			<span class="post_timeread">15'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/rugby-italia-va-male-sei-nazioni/">Perché l&#8217;Italia di rugby va così male?</a>
		</h2>
		<div class="post_abstract"><p>Le ragioni di un declino che sembra inevitabile.</p>
</div>
	</div>

</article><!-- #post-## -->
    		</div></div>	</main><!-- #main -->
	


	</div><!-- #content -->

	
</div>




	
<script type="text/javascript">var themevar = {"siteurl":"https:\/\/www.ultimouomo.com","ajax_url":"https:\/\/www.ultimouomo.com\/wp-admin\/admin-ajax.php","current_info":{"ID":"58596: Classici: Italia-Germania &#8217;70","is_single":58596,"is_front_page":false,"post_format":"standard","post_type":"post"}};</script>

<!--  ADOBE.DTM [uu] wp 
[HTTP_HOST]: www.ultimouomo.com
[SERVER_NAME]: www.ultimouomo.com
[is_preprod]: 
[is_production]: www.ultimouomo.com, www.ultimouomo.com
 -->


        <script> if (typeof DataLayer === 'undefined') var DataLayer = {};
        DataLayer = {"pageName":"sport:ultimouomo:classici-italia-germania-70","livello1":"sport","secondolivello":"sport-ultimouomo"}</script>  
        <script src="https://assets.adobedtm.com/4bdc5ff1b28c17cbe0515114eca128a630e84a6e/satelliteLib-bc55cb78d44352dcd1b462ffee78770ddb2a2da4.js"></script>
        <script>_satellite.pageBottom();</script>

        <!-- post id: 58596-->


<!-- #JSON LD: content -->
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/www.ultimouomo.com\/classici-italia-germania-70\/",
    "headline": "Classici: Italia-Germania '70",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/ultimouomo.imgix.net\/wp-content\/uploads\/2020\/06\/17105246\/ITA-GER.png",
        "height": 1360,
        "width": 640
    },
    "datePublished": "2020-06-17 10:30:56",
    "dateModified": "2020-06-17 10:30:56",
    "author": {
        "@type": "Person",
        "name": "Alfredo Giacobbe"
    },
    "publisher": {
        "@type": "Organization",
        "name": "L'Ultimo Uomo",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/www.ultimouomo.com\/wp-content\/themes\/UU3\/assets\/images\/ultimouomo.gif"
        }
    },
    "description": "Abbiamo rivisto la partita del secolo."
}</script>

<!-- #JSON LD: breadcrumbs -->
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.ultimouomo.com\/fondamentali-2\/classici\/",
                "name": "Classici"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.ultimouomo.com\/classici-italia-germania-70\/",
                "name": "Classici: Italia-Germania '70"
            }
        }
    ]
}</script>


<script type='text/javascript'>
/* <![CDATA[ */
var CEWP_Settings = {"scriptClass":"ce-script","iframeClass":"ce-iframe","acceptClass":"ce-accept","dismissClass":"ce-dismiss","disableClass":"ce-disable","bannerClass":"ce-banner","bannerHTML":"<div class=\"ce-inner\"><div class=\"ce-inner-text\">Se clicchi OK acconsenti all'uso da parte di Sky dei cookie tecnici, analitici, di profilazione di prima e terza parte, che sono usati per capire i contenuti che ti interessano e inviarti pubblicit\u00e0 in linea con le tue preferenze. Se vuoi saperne di pi\u00f9 sui cookie e decidere se acconsentire oppure no a tutti o ad alcuni cookie, <a target=\"_blank\" href=\"http:\/\/www.sky.it\/assistenza\/moduli-contrattuali\/privacy-cookie.html\">leggi qui la nostra Cookie Policy<\/a>.<a href=\"#\" class=\"ce-accept\">Ok<\/a><\/p><\/div>","eventScroll":"","scrollOffset":"200","clickOutside":"","cookieName":"ce-wp-cookie","cookieDuration":"365"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/plugins/cookie-enabler-wp/assets/js/cookies-enabler.min.js?ver=1.0'></script>
<script type='text/javascript'>
(function() { COOKIES_ENABLER.init(CEWP_Settings) }());
</script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/themes/UU3/assets/js/ultimouomo.min.js?ver=1.2.4'></script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>



</body>
</html>


