<!DOCTYPE html>
<html lang="it-IT">
	<head>
		<title>Champions League, la brutta serata di Cristiano Ronaldo | L&#039;Ultimo Uomo</title>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" /> 
		<link rel="profile" href="http://gmpg.org/xfn/11">

		
<!-- All in One SEO Pack 2.9.1 by Michael Torbert of Semper Fi Web Design[46,99] -->
<meta name="description"  content="Una delle peggiori partite di Champions League di CR7." />

<meta name="keywords"  content="champions league,cristiano ronaldo,juventus" />

<link rel="canonical" href="https://www.ultimouomo.com/champions-league-brutta-serata-cristiano-ronaldo-porto-juventus/" />
<meta property="og:title" content="La brutta serata di Cristiano Ronaldo" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ultimouomo.com/champions-league-brutta-serata-cristiano-ronaldo-porto-juventus/" />
<meta property="og:image" content="https://ultimouomo.imgix.net/wp-content/uploads/2021/02/18154909/GettyImages-1302724821-950x499.jpg" />
<meta property="og:site_name" content="L&#039;Ultimo Uomo" />
<meta property="og:description" content="Una delle peggiori partite di Champions League di CR7." />
<meta property="article:published_time" content="2021-02-18T14:55:05Z" />
<meta property="article:modified_time" content="2021-02-18T14:59:14Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="La brutta serata di Cristiano Ronaldo" />
<meta name="twitter:description" content="Una delle peggiori partite di Champions League di CR7." />
<meta name="twitter:image" content="https://ultimouomo.imgix.net/wp-content/uploads/2021/02/18154909/GettyImages-1302724821-950x499.jpg" />
<meta itemprop="image" content="https://ultimouomo.imgix.net/wp-content/uploads/2021/02/18154909/GettyImages-1302724821-950x499.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-40982828-2', { 'cookieDomain': 'www.ultimouomo.com' } );
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel="amphtml" href="https://www.ultimouomo.com/champions-league-brutta-serata-cristiano-ronaldo-porto-juventus/amp/" /><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='cookies-enabler-wp-style-css'  href='https://www.ultimouomo.com/wp-content/plugins/cookie-enabler-wp/assets/css/style.cookies-enabler.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='uu3-style-css'  href='https://www.ultimouomo.com/wp-content/themes/UU3/assets/css/ultimouomo.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/themes/UU3/assets/modernizr.js?ver=1002'></script>
<link rel='https://api.w.org/' href='https://www.ultimouomo.com/wp-json/' />
<link rel='shortlink' href='https://www.ultimouomo.com/?p=66136' />
<link rel="alternate" type="application/json+oembed" href="https://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimouomo.com%2Fchampions-league-brutta-serata-cristiano-ronaldo-porto-juventus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimouomo.com%2Fchampions-league-brutta-serata-cristiano-ronaldo-porto-juventus%2F&#038;format=xml" />
		<meta name="google-site-verification" content="_QGMP5zXBvepg92kpzyns7EYKoFfd87bSR7G6Orn6RA" />		
		<script src="https://use.typekit.net/nrn0pmf.js"></script>
		<script>try{Typekit.load({ async: true });}catch(e){}</script>
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-16x16.png">
<link rel="manifest" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">		

		<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>

	</head>
	<body>
		


		


		<div id="container" class="site">

			<header id="header" class="main_header" role="banner">

				<div class="header__wrapper">

					<a href="https://sport.sky.it" target="_blank" class="logo-skysport logo-skysport">
						<!--
                        <svg class="logo-skysport__svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 516.7 120"><style>.st2{fill:#fff}</style><linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="-11402.006" y1="6272.42" x2="-11402.006" y2="6106.649" gradientTransform="matrix(-1 0 0 1 -11043.806 -6133.746)"><stop offset="0" stop-color="#a80002"/><stop offset="1" stop-color="#ea021a"/></linearGradient><path d="M199.7 0h309c4.4 0 8 3.6 8 8v104c0 4.4-3.6 8-8 8h-309V0z" fill="url(#SVGID_1_)"/><linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="99.85" y1="-975.398" x2="99.85" y2="-809.628" gradientTransform="matrix(1 0 0 -1 0 -836.724)"><stop offset="0" stop-color="#00043b"/><stop offset="1" stop-color="#002672"/></linearGradient><path d="M199.7 120H8c-4.4 0-8-3.6-8-8V7.9C0 3.7 3.5 0 7.9 0h191.8v120z" fill="url(#SVGID_2_)"/><path class="st2" d="M135 106.7c1.3.7 3.9 1.5 7.3 1.5 5.7.1 8.8-2.1 11.1-7.2L184 32.8c-1.3-.7-4.1-1.4-6.3-1.5-3.9-.1-9.2.7-12.6 8.8l-9.9 23.4L135.7 32c-1.3-.4-4.3-.9-6.6-.9-6.8 0-10.7 2.5-14.7 6.8L95.6 58.5l15.2 23.9c2.8 4.4 6.5 6.6 12.5 6.6 3.9 0 7.2-.9 8.7-1.6l-18.3-27.6 13-13.7L148 79.5l-13 27.2zM94.9 80.9c0 5-2 7.9-11.8 7.9-1.3 0-2.4-.1-3.5-.3V21.9c0-5.1 1.7-10.3 11.6-10.3 1.2 0 2.5.1 3.7.4v68.9zm-20.3-10c0 9.4-6.1 16.2-18.6 17.6-9 1-22.1-.2-28.3-.9-.2-1-.4-2.3-.4-3.3 0-8.2 4.4-10.1 8.6-10.1 4.3 0 11.1.7 16.2.7 5.6 0 7.2-1.9 7.2-3.7 0-2.4-2.2-3.3-6.6-4.2L41 64.9C31.2 63 26 56.2 26 49c0-8.8 6.2-16.1 18.4-17.5 9.2-1 20.5.1 26.6.9.2 1.1.3 2.1.3 3.2 0 8.2-4.3 9.9-8.5 9.9-3.2 0-8.1-.6-13.8-.6-5.8 0-8.1 1.6-8.1 3.5 0 2 2.3 2.9 5.9 3.5L58.1 54c11.6 2.2 16.5 8.8 16.5 16.9M224.3 85.3c-.6-4.7.9-7.2 3.4-7.2 2.7 0 9.2 3 18.4 3 9.8 0 13.5-3.6 13.5-8.2 0-3.2-1.4-5.8-10.4-8.3l-10-2.8c-10.7-2.9-15.1-8.3-15.1-15.1 0-8.2 6.5-15.8 21.6-15.8 6.8 0 15.2 1.6 20.2 3.6.6 4.6-.9 7-3.2 7-2.5 0-8.6-2.8-17-2.8-9 0-12.4 3.3-12.4 7.6 0 2.8 1.3 5.4 9.5 7.7l10.2 3c11.3 3.2 15.9 8.5 15.9 15.6 0 8.8-6.9 16.6-23 16.6-7.4 0-16.3-1.8-21.6-3.9M334.9 60c0 18.1-12.7 29.1-27 29.1-8.6 0-15.5-4-19.6-9.8v24.5c0 2.1-1.2 3.5-4.8 3.5-1.6 0-3.4-.2-4.2-.5V32.3c.8-.2 2.6-.6 4.2-.6 3.6 0 4.8 1.4 4.8 3.5v5.6c4.1-5.8 11-9.8 19.6-9.8 14.3.1 27 11 27 29m-9.2 0c0-12.4-8.3-20.9-19.4-20.9-7.7 0-14.8 4.4-18 10.9v20.3c3.2 6.4 10.3 10.9 18 10.9 11.1-.1 19.4-8.6 19.4-21.2M343.8 60c0-16.6 12.3-28.9 28.7-28.9 16.5 0 28.7 12.4 28.7 28.9 0 16.7-12.3 29.1-28.7 29.1S343.8 76.7 343.8 60m48.2 0c0-12.8-8.8-20.9-19.5-20.9S353 47.2 353 60c0 13 8.8 21.1 19.5 21.1S392 73 392 60M446.2 36.1c0 3.4-1.5 4.2-4.8 4.2-6.4 0-15.5 2.1-20.1 12.4v32.2c0 2.2-1.2 3.5-4.8 3.5-1.6 0-3.4-.2-4.2-.5V32.3c.8-.2 2.6-.6 4.2-.6 3.6 0 4.8 1.4 4.8 3.5V42c5.1-7.4 14-11.4 24.5-9.7.1.7.4 2.4.4 3.8M489 85.3c-4.8 2.3-10.4 3.7-16.1 3.7-11 0-17.6-6.3-17.6-17.2v-50c0-2.1 1.2-3.5 4.8-3.5 1.6 0 3.4.4 4.2.7v13.2h22.3c.1.7.3 2.2.3 3.6 0 3.3-1.4 4.3-3.4 4.3h-19.3V71c0 6.8 3.3 9.7 9.6 9.7 5.7 0 9.1-2.2 11.8-2.2 2.6.2 3.9 2.5 3.4 6.8"/></svg>
					     -->

                        <img class="logo-skysport__svg" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/Sky_Sport_PRIMARY_RGB.png" />

					</a>
					
																<h3 class="uu_logo"><a href="https://www.ultimouomo.com/" rel="home">L&#039;Ultimo Uomo</a></h3>
					
					<a class="uu_logo-text" href="https://www.ultimouomo.com/"></a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<ul id="menu-argomenti" class="menu"><li id="menu-item-42945" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-42945"><a href="https://www.ultimouomo.com/calcio/">Calcio</a></li>
<li id="menu-item-42947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42947"><a href="https://www.ultimouomo.com/basket-basket/">NBA</a></li>
<li id="menu-item-42948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42948"><a href="https://www.ultimouomo.com/sport/">Sport</a></li>
<li id="menu-item-54014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54014"><a href="https://www.ultimouomo.com/dizionario-tattico/">Dizionario Tattico</a></li>
<li id="menu-item-62898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62898"><a href="https://www.ultimouomo.com/expected-goals/">Expected Goals</a></li>
</ul>					</nav>

					<div class="sideMenu_toggleBtn"></div>

					
<div class="search">
	<span class="switchSearch icon-search"></span>
	
		
	<form role="search" method="get" class="search-form" action="https://www.ultimouomo.com/">
	   
	<!-- <span class="screen-reader-text">Ricerca per:</span> -->
	<input type="search" class="search-field"
	    placeholder="Cerca"
	    value="" name="s"
	    title="Ricerca per:" />

	<!-- <input type="submit" class="search-submit" value="Cerca" />-->
	</form>
</div>
				</div>
				
			</header><!-- #masthead -->

			<div id="content" class="site-content">

				<aside class="sideMenu">

	<div class="sideMenu_toggleBtn"></div>
	
	<div class="sideMenu-submenu">
		
		<ul id="menu-argomenti" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-42945"><a href="https://www.ultimouomo.com/calcio/">Calcio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42947"><a href="https://www.ultimouomo.com/basket-basket/">NBA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42948"><a href="https://www.ultimouomo.com/sport/">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54014"><a href="https://www.ultimouomo.com/dizionario-tattico/">Dizionario Tattico</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62898"><a href="https://www.ultimouomo.com/expected-goals/">Expected Goals</a></li>
</ul>
	</div>

	<div class="sideMenu-submenu">
		
		<ul id="page_menu" class="menu"><li id="menu-item-13706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13706"><a href="https://www.ultimouomo.com/contatti/">Chi siamo</a></li>
<li id="menu-item-13693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13693"><a href="https://www.ultimouomo.com/le-firme/">Le Firme</a></li>
<li id="menu-item-13704" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-13704"><a href="https://www.ultimouomo.com/archivio/">Archivio</a></li>
<li id="menu-item-15122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15122"><a href="https://www.ultimouomo.com/newsletter/">Newsletter</a></li>
<li id="menu-item-20095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20095"><a href="https://www.ultimouomo.com/sponsor/">Sponsor</a></li>
<li id="menu-item-21614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21614"><a href="https://www.ultimouomo.com/long-form/">Long-Form</a></li>
</ul>
	</div>

	<nav class="sideMenu-socials">
		<a href="/rss" class="sideMenu-social icon-rss"></a>
		<a href="https://www.facebook.com/ultimouomomagazine/"  class="sideMenu-social icon-facebook-rect"></a>
		<a href="https://twitter.com/lultimouomo" class="sideMenu-social icon-twitter-bird"></a>
	</nav>

	<div class="sideMenu_credits">
		<div> © Alkemy. Made with love</div>
		<div> <a href="http://www.sky.it/assistenza/moduli-contrattuali/privacy-cookie.html">Informativa Cookies</a> </div>

	</div>

</aside>

				
	<main id="main" class="clearfix single_post " role="main">
	
		
		
		<div class="inner clearfix">
		
			<div class="content_sidebar clearfix">

				<div class="singlePost__wrapper">
								
					<div class="singlePost singlePost-block clearfix">

						<div class="posts column column-md-8">

								
	

					<div class="post_image-wrapper">
				
				<figure class="post_image">
											<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/02/18154909/GettyImages-1302724821-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/02/18154909/GettyImages-1302724821-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/02/18154909/GettyImages-1302724821-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/18154909/GettyImages-1302724821-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/18154909/GettyImages-1302724821-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/18154909/GettyImages-1302724821-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/18154909/GettyImages-1302724821-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>									</figure>

			</div>
			
	
	<article id="post-66136" class="single clearfix" >

		
			<header class="post_header">
								<div class="post_credits">Jose Manuel Alvarez/Quality Sport Images/Getty Images</div>
								
				<strong class="post_categories"><a href="https://www.ultimouomo.com/calcio/champions-league/" rel="category tag">Champions League</a></strong>
				
				<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> </span>

				<span class="post_date">18 febbraio 2021</span>

				<span class="post_timeread">12'</span>
				
			</header>

			<h1 class="post_title">La brutta serata di Cristiano Ronaldo</h1>			<div class="post_abstract"><p>Una delle peggiori partite di Champions League di CR7.</p>
</div>
			
		 

		


<div class="share_post" data-href="https://www.ultimouomo.com/champions-league-brutta-serata-cristiano-ronaldo-porto-juventus/">
	
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ultimouomo.com/champions-league-brutta-serata-cristiano-ronaldo-porto-juventus/" target="_blank" ></a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=La brutta serata di Cristiano Ronaldo https://www.ultimouomo.com/champions-league-brutta-serata-cristiano-ronaldo-porto-juventus/ via @lUltimoUomo" target="_blank" ></a>


	</div>




		
		<div class="post_content post_content-text"><p><span style="font-weight: 400;">L’ultima immagine di Cristiano Ronaldo al Estádio do Dragão di Oporto lo vede con le braccia larghe e l’espressione contrita verso l’arbitro. Pochi minuti prima aveva controllato in area un lancio di de Ligt, portandosi il pallone verso l’interno con il tacco per liberarsi lo spazio di tiro, ma era entrato in contatto con Zaidu ed era caduto a terra. Per diversi minuti il portoghese era sembrato non capacitarsi di quello che stava succedendo, con l’arbitro che aveva dichiarato conclusa la partita senza dare il rigore o consultare il VAR per dirimere la questione. Un rigore all’ultimo minuto per pareggiare una partita che fino a pochi minuti dalla fine sembrava compromessa avrebbe permesso a Ronaldo di recitare la parte dell’eroe ancora una volta. Una parte che in Champions League di solito gli riesce bene. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Prima di ieri Cristiano Ronaldo aveva segnato 67 gol nelle 81 partite a eliminazione diretta della Champions League, più di tutti per distacco. Se da lui ci aspettiamo almeno un gol in ogni partita che gioca &#8211; perché banalmente la sua media è quella &#8211; in Champions League sembra quasi scontato vederlo segnare, soprattutto quando l’avversario predilige una difesa bassa e compatta e per essere scardinata c&#8217;è bisogno proprio della giocata del singolo. Proprio in questo stadio 12 anni fa Ronaldo aveva iniziato a creare la sua leggenda di Coppa, segnando il gol decisivo per il passaggio dai quarti alla semifinale di Champions League con un tiro scagliato da quasi 40 metri, in uno dei gol più belli della sua carriera, premiato anche con il Puskas Award.</span></p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="it">L&#8217;ultima volta di Cristiano Ronaldo contro il Porto &#x1f680;&#x1f4a5;<a href="https://twitter.com/hashtag/PortoJuve?src=hash&amp;ref_src=twsrc%5Etfw">#PortoJuve</a> <a href="https://t.co/inYTIsdwyz">pic.twitter.com/inYTIsdwyz</a></p>
<p>— Goal Italia (@GoalItalia) <a href="https://twitter.com/GoalItalia/status/1362124602743398404?ref_src=twsrc%5Etfw">February 17, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p style="text-align: center;"><i><span style="font-weight: 400;">«È per questo che sei il migliore» gli aveva urlato nelle orecchie Rio Ferdinand dopo questo gol. </span></i></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Insomma le premesse erano tutte per una notte da Ronaldo di Ronaldo. Nel tunnel aveva salutato Pepe, l’amico di tante battaglie, e ricevuto il saluto deferente di tutti i giocatori del Porto. Ronaldo è infatti il figlio prediletto di tutto il Paese e se senza pubblico non possiamo ricostruire l’accoglienza che gli avrebbero riservato i tifosi del Porto, tra i giocatori portoghesi CR7 è quasi un culto. Entrando in campo l’avevamo visto caricarsi saltando da fermo, come una macchina che scalda il motore, inspirare l’aria di Porto con fiducia come solo con l’aria di casa si può fare, scambiare occhiate e frasi di incitamento con i compagni, ricoprendo quel ruolo di leader che sembra venirgli sempre più naturale nelle notti di Champions. Tutto, apparentemente, stava filando liscio. </span></p>
<p>&nbsp;</p>
<div style="width: 100%; height: 0px; position: relative; padding-bottom: 56.250%;"><iframe style="width: 100%; height: 100%; position: absolute; left: 0px; top: 0px; overflow: hidden;" src="https://streamable.com/e/rx4erp?autoplay=1" width="100%" height="100%" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Ronaldo aveva battuto il calcio d’inizio, accorgendosi subito che il pallone era sgonfio. Se avesse creduto ai segni, forse avrebbe capito che quello era un segno. Pochi secondi dopo aveva ricevuto nel mezzo spazio di sinistra, abbassandosi per facilitare la manovra. Si era girato con quell’elettricità di chi ha sempre fretta che lo contraddistingue, ma quando aveva allargato per Alex Sandro il pallone era stato intercettato da Corona. Il lancio immediato dell’esterno del Porto era stato assorbito dalla Juventus, ma sul palleggio seguente era arrivato l’errore di Bentancur e il vantaggio avversario. In lontananza Ronaldo si era messo le mani sui fianchi, assumendo quella postura contratta che ci rivela che non è contento. Erano passati 66 secondi e il portoghese aveva una palla persa nelle statistiche personali e un gol subito nelle statistiche di squadra.   </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Il secondo pallone lo aveva toccato dopo altri 140 secondi, in uno scambio nello stretto con McKennie sporcato però da un recupero di Marega. Invece che un incidente di percorso, il vantaggio lampo aveva tagliato le gambe alla Juventus e galvanizzato il Porto. Al contrario di come ci si poteva aspettare, la squadra di Conceiçao attaccava il primo palleggio della Juventus con foga, abbassandosi solo in un secondo momento. Questo aveva reso ai bianconeri molto difficile arrivare in maniera pulita nella trequarti avversaria, frustrando quindi la parte migliore del gioco di Ronaldo. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Forse il più grande cambiamento nel gioco della Juventus portato da Cristiano Ronaldo è quello di aver ribaltato il concetto di </span><i><span style="font-weight: 400;">uno vale uno</span></i><span style="font-weight: 400;"> che aveva contraddistinto l’ascesa dell’ultimo decennio (forse potremo dire, però, che questo concetto faccia parte del DNA della Juve da sempre). Sia con Allegri che con Sarri, infatti, al fuoriclasse portoghese è stata lasciata grande libertà d’azione. Lui ha scelto di giocare a sinistra, posizione di campo dove ha reso la sua carriera un sogno, essendo libero di trovare la posizione in campo, muovendosi come un segugio per la trequarti alla ricerca di un tartufo a forma di gol mentre i compagni si organizzano di conseguenza. Con Pirlo questa tendenza si è ridotta. Schierato in una coppia di punte, la divisione vede il portoghese dominare la zona sinistra e il compagno, in questo caso Kulusevski, stazionare a destra. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Quando dopo 20 minuti tutto quello che aveva fatto Ronaldo era stato finire due volte in fuorigioco e prendersela con Bentancur per non avergli passato il pallone nell’unica occasione in cui i bianconeri erano riusciti ad attaccare il Porto allungando il campo, non era quindi stato strano vederlo spostarsi a destra per cercare uno spazio vitale, anche perché il Porto aveva particolare attenzione nel difendere la catena composta da Alex Sandro, McKennie e Cristiano Ronaldo, soprattutto vista la lentezza del palleggio dei bianconeri. Più che in altre apparizioni, i giocatori di Pirlo sembravano molto confusi per quanto riguarda lo scaglionamento da tenere in campo. I movimenti di Ronaldo per ricevere finivano per scontrarsi con quelli dei suoi compagni. Al 25esimo, ad esempio, aveva ricevuto all’incrocio dell’area di rigore da Alex Sandro, ma dopo il controllo si era trovato davanti McKennie e il suo relativo avversario, che avevano reso più complicata la sua azione. Ronaldo per uscirne aveva provato una giocata un po’ goffa ma ha finito per sbattere addosso all’avversario. </span></p>
<p>&nbsp;</p>
<p><img alt="difesa-porto" data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/02/18155238/difesa-porto.png" /></p>
<p style="text-align: center;"><em>Un immagine indicativa: otto giocatori del Porto in un fazzoletto di campo costringono la Juventus a tornare indietro. </em></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Ronaldo poteva quindi scegliere se allargarsi per ricevere lontano dal granitico blocco centrale del Porto, finendo però così per tagliare fuori Alex Sandro dalla fase d’attacco, oppure se posizionarsi tra le due linee del Porto per agevolare la risalita del campo della Juventus, costringendo però McKennie a essere lui il giocatore a correre alle spalle della difesa avversaria per allungarla. In tutto il primo tempo il portoghese non ha mai voluto prendersi la croce di un lavoro di scatti continui oltre l’amico Pepe per creare uno spazio sulla trequarti. Dopotutto è il motivo per cui non vuole giocare da centravanti puro, per tutto quel lavoro di duello e scatti contro i centrali avversari che finirebbero per sfiancarlo. Pirlo non ha trovato un’alternativa per creare spazi tra i giocatori del Porto dove creare gioco, se non con qualche corsa di Chiesa, e il primo tempo di Ronaldo si è ridotto in un ricevere a sinistra e dover tornare indietro o perdere il pallone in un imbuto di maglie bianche e blu, e qualche lamentela verso compagni, arbitro e raccattapalle. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Forse gli ultimi cinque minuti sono stati i peggiori, almeno emotivamente, del primo tempo di Cristiano Ronaldo. Prima ha visto Rabiot colpire il pallone in rovesciata, l’unico tiro in porta del primo tempo per la Juventus, a pochi centimetri da lui. Il movimento del francese era stato efficace ma scoordinato, da chi era alla prima rovesciata in vita sua, e come se non bastasse era stato fischiato un fuorigioco &#8211; un po’ cervellotico &#8211; proprio a Ronaldo. Poi nel recupero aveva ricevuto sulla sinistra, puntando il centro come ci ha insegnato negli anni, ma dopo un paio di doppi passi si è trovato tre avversari davanti finendo per perdere il pallone in maniera anche troppo banale. Dopo aver perso palla aveva abbassato la testa sconsolato.</span></p>
<p>&nbsp;</p>
<div style="width: 100%; height: 0px; position: relative; padding-bottom: 56.250%;"><iframe style="width: 100%; height: 100%; position: absolute; left: 0px; top: 0px; overflow: hidden;" src="https://streamable.com/e/7vz8ni?autoplay=1" width="100%" height="100%" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Le reazioni di Ronaldo sono sempre molto evidenti. Nel bene &#8211; dopo un gol &#8211; e nel male &#8211; quando è frustrato &#8211; rappresentano una parte del suo racconto. Non si può raccontare Ronaldo senza il Siuuuuu, gli sbuffi, i sorrisi, i gesti. E forse allora più che le palle perse (4 alla fine), dell’imprecisione nei passaggi (il peggiore in percentuale di passaggi riusciti tra i compagni) è il gesto fatto dopo il secondo gol del Porto, preso dopo appena 24 secondi dal fischio d’inizio del secondo tempo, a raccontare la partita nella partita di Ronaldo. Il portoghese alza l’indice verso i compagni (nell’inquadratura si vede Bentancur, ma è rivolto a tutta la squadra) come a dire «Uno». E non è facile capire, proprio perché è Ronaldo, se sia un incitamento del tipo “ci basta un gol perché questa partita non sia un totale fiasco” oppure se sia piuttosto la rabbia di chi pensa di dover decidere la partita “datemi almeno un pallone giocabile per favore”. O chissà, magari voleva rimproverare la difesa (&#8220;Non ne azzeccate una&#8221;) o far notare ai compagni come fosse il primo minuto (per la seconda volta il primo minuto di gioco). </span></p>
<p>&nbsp;</p>
<p><img alt="ronaldo-1" data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/02/18155416/ronaldo-1.png" /></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Nel secondo tempo, c’è da dire, Ronaldo ha provato a essere più funzionale alla squadra e meno idiosincratico nella ricerca del pallone. Questo gli ha permesso di effettuare l’unico tiro della sua partita dopo 5 minuti, ma anche di rendere un po’ più efficace l’attacco dal lato sinistro. Tuttavia sia lui che i compagni hanno avuto difficoltà nel controllare e giocare il pallone nei pochi spazi lasciati dai giocatori del Porto, che braccavano Ronaldo con particolare sadismo. L’atteggiamento più propositivo si è però scontrato con Alex Sandro, in maniera, mi perdonerete se abuso del termine, letterale. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Che c’era un problema nella disposizione dei giocatori in campo era apparso da subito evidente. Come una slavina, l’assenza di Cuadrado aveva portato Danilo a spostarsi a destra cambiando i meccanismi della fluidità della Juventus. Se con il terzino brasiliano a sinistra da quel lato Ronaldo si accoppiava con giocatori come Ramsey, Chiesa e McKennie, molto più a loro agio a entrare dentro al campo, con Alex Sandro la gestione dell’ampiezza a sinistra doveva essere gestita in maniera diversa. I due hanno avuto più di un problema nel gestire le loro posizioni. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">L’azione è indicativa delle difficoltà della Juventus e di Ronaldo lì a sinistra: Sandro riceve un pallone troppo indietro sull’esterno. Dopo il controllo ha McKennie davanti e Ronaldo alla sua destra, a cui passa il pallone. Il portoghese prova a chiudere il triangolo, ma Corona intercetta il suo passaggio. Il controllo non è perfetto e sul giocatore del Porto piomba McKennie che in scivolata sposta il pallone verso la linea laterale. Ronaldo è un falco nel arrivare prima di tutti e con l’esterno portarselo avanti. Sulla sua linea di corsa però c’è Alex Sandro. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">L’impatto tra i due &#8211; dopo che nel primo tempo era successa una cosa simile tra Kulusevski e Rabiot &#8211; è diventato l’emblema delle difficoltà della Juventus. Un momento di calcio a cui è difficile assistere nel calcio dei professionisti dove le distanze sono studiate a tavolino e la sensibilità dei giocatori impedisce scene comiche. Ma se un episodio buffo può capitare, quando coinvolge Cristiano Ronaldo &#8211; l’uomo di Vitruvio, la macchina perfetta, il calciatore azienda &#8211; è difficile ignorarlo. Dopo l’impatto Ronaldo rimbalza indietro di qualche passo e poi si mette a camminare spalle all’azione, con un linguaggio di chi vorrebbe incolpare il compagno. Spesso le sue reazioni hanno questo tipo di egocentrismo, più frutto del momento che non odio verso gli altri. Le spalle spioventi sono il segno della frustrazione. </span></p>
<p>&nbsp;</p>
<div style="width: 100%; height: 0px; position: relative; padding-bottom: 56.250%;"><iframe style="width: 100%; height: 100%; position: absolute; left: 0px; top: 0px; overflow: hidden;" src="https://streamable.com/e/vajn9u?autoplay=1" width="100%" height="100%" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">A voler analizzare l’episodio è difficile dividere le colpe: Alex Sandro non può smaterializzarsi, mentre Ronaldo aveva dalla sua l’inerzia dell’azione. Probabilmente il portoghese dopo aver visto l’impasse del brasiliano avrebbe potuto lasciare lì il pallone e spostarsi e il fatto che non lo abbia fatto è una dimostrazione della natura cannibale del suo gioco. Quando qualche secondo dopo Chiesa aveva colpito male un pallone che poteva trovarlo solo al centro dell’area, Ronaldo aveva comunque alzato il pollice. L’idea è sempre che si può sbagliare, l’importante è farlo cercando di servirlo. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Dopo questo episodio era iniziato il momento migliore per la Juventus. L’ingresso di Morata aveva portato un giocatore in grado di muovere a fisarmonica la difesa avversaria, mentre quello di Ramsey aveva dato più smalto nel palleggio tra le linee. Anche per Ronaldo era stato un buon momento, non a caso: per due volte aveva servito un compagno dentro l’area di rigore, creando due occasioni di tiro. Anche nella gestualità si è mostrato più presente. Al 67esimo una sua azione di pressing sul portiere, non seguita da Chiesa, lo aveva portato a cacciare un urlo belluino accompagnato da un ampio gesto del braccio. Nell’azione successiva ha indicato il cambio di campo a Alex Sandro. Quando riceveva tra le linee però era stato impreciso, anche per la pressione degli avversari, pronti a raddoppiarlo anche lontanissimo dalla porta (al 73esimo lo ha fermato Grujic, dopo una bella sequenza di controllo, dribbling e tunnel che però aveva generato un 4 contro 4 nell’altra metà campo). </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Se le cose erano migliorate, il tempo iniziava a stringere. È quello il momento in cui Ronaldo diventa impaziente. Il suo pressing si accentua, ma è spesso impreciso, causale. Quando viene superato dal palleggio avversario saltella inviperito (come al minuto 80). Proprio allora era arrivato il gol della Juventus. Alex Sandro aveva ricevuto basso sulla sinistra, Rabiot era scattato alle spalle della difesa avversaria, ricevendo la verticalizzazione del terzino brasiliano. Sul suo cross arretrato Chiesa aveva battuto di piatto Marchesin. Ronaldo si era visto sfilare il passaggio di Alex Sandro vicino. Non aveva avuto ruolo nel gol, ma se si fosse accentrato quel pallone non sarebbe mai arrivato diretto a Rabiot. Nel momento della conclusione di Chiesa, come magicamente, Ronaldo era lì vicino. Dopo l’impatto aveva fatto un saltello, quando il pallone era entrato in rete aveva stretto i pugni. Nello stadio vuoto si sente un urlo strozzato sopra gli altri, con un timbro di voce sordo che sembra il suo. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Come uno squalo, la Juventus aveva fiutato il sangue, ovvero la possibilità di chiudere in pareggio una partita affrontata male e giocata peggio. Ronaldo aveva continuato la sua partita nella partita. Al minuto 84 aveva ricevuto sull’esterno, era rientrato sul destro e d’interno aveva messo una palla intelligente a giro sul secondo palo dietro la difesa del Porto. Il cross era però troppo alto per Ramsey e troppo lungo per Morata. Nonostante tutto il portoghese aveva urlato qualcosa e fatto ampi gesti verso nessuno mimando un taglio come se i compagni avessero mancato per imperizia l’assist perfetto. </span></p>
<p>&nbsp;</p>
<div style="width: 100%; height: 0px; position: relative; padding-bottom: 56.250%;"><iframe style="width: 100%; height: 100%; position: absolute; left: 0px; top: 0px; overflow: hidden;" src="https://streamable.com/e/0wzxno?autoplay=1" width="100%" height="100%" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Alla partita di Ronaldo mancava solo l’appendice. Prima era arrivato un mezzo liscio in semirovesciata su un pallone difficile e poi l’azione finale, proprio nell’ultimo minuto di gioco. Con un senso di necessità che ormai lo divorava, sull’ultima palla Ronaldo aveva fatto la giocata migliore della sua partita, un controllo a rientrare di tacco su un lancio di 30 metri nel cuore dell’area di rigore, senza il successivo contatto sarebbe stata un’occasione ghiotta per tirare in porta o servire un facile assist. Le proteste iniziali del portoghese si erano accentuate dopo il fischio finale, arrivato pochi secondi dopo. Ronaldo si era piegato con le mani nei capelli come se avesse ricevuto una brutta notizia in un film drammatico. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Non era stato subito chiaro quello che sarebbe successo dopo. Il VAR avrebbe potuto concedere il rigore dopo il fischio finale? Ronaldo e i suoi compagni hanno provato a indirizzare l’arbitro verso il televisore a bordo campo, ma non c’era stato nulla da fare. Quando il portoghese aveva capito che l’arbitro non sarebbe tornato sui suoi passi si era arrabbiato molto. Nel capannello finale aveva alternato con molta grazia i saluti con gli avversari (tra cui Conceicao padre e figlio) e le occhiatacce all’arbitro, come se volesse convincerlo che c’era ancora tempo per concedere il rigore che avrebbe riscattato la sua partita. Poi se ne era tornato negli spogliatoi con le pive nel sacco, portandosi sulle spalle una delle peggiori prestazioni in carriera nelle sfide a eliminazione diretta della Champions. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Una prestazione che ha stonato ancora di più alla luce di quello che era successo a neanche troppi chilometri di distanza dove Haaland aveva segnato una doppietta al Siviglia, arrivando a 13 gol in 18 partite. L’attaccante norvegese dopo la partita aveva citato la tripletta di Mbappe della sera prima come un&#8217;ulteriore motivazione. Questa idea di vedere la Champions come un’ossessione &#8211; idea che Haaland incarna più di tutte le nuove leve &#8211; arriva dritta da Cristiano Ronaldo e questa settimana di coppe potrebbe essere vista quasi come un passaggio di consegne. Mbappe e Haaland che salgono sul trono, Cristiano Ronaldo e Messi che scendono. Dopotutto non si può sconfiggere il tempo. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Tuttavia va ricordato che, prima del gol di Chiesa, Ronaldo aveva segnato gli ultimi sette gol della Juventus nelle sfide a eliminazione diretta. Aveva giocato male all’andata contro l’Atletico Madrid &#8211; deviando addirittura nella propria porta il tiro di Godin &#8211; ma al ritorno aveva segnato i tre gol che avevano permesso alla Juventus di passare il turno, nella serata migliore della sua esperienza in bianconero. Anche contro il Lione aveva giocato una partita anonima all’andata per poi riscattarsi al ritorno, segnando due gol che &#8211; se non erano stati sufficienti per il passaggio del turno &#8211; avevano evidenziato lo scarto tra lui e i compagni nella mentalità con cui affrontare queste partite. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Uno scarto che ieri è apparso ancora più evidente. Se la cattiva prestazione di Ronaldo ha dato adito a speculazioni e articoli come questo, quella dei suoi compagni è apparsa la norma e un problema per la Juventus. Se Ronaldo riuscirà a nasconderlo sotto il tappo tra tre settimane, buon per lui, altrimenti per i bianconeri potrebbe arrivare il tempo delle riflessioni. </span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>

		
				
				
					<div class="single_tags">Tags : <a href="https://www.ultimouomo.com/tag/champions-league/" rel="tag">champions league</a><a href="https://www.ultimouomo.com/tag/cristiano-ronaldo/" rel="tag">cristiano ronaldo</a><a href="https://www.ultimouomo.com/tag/juventus/" rel="tag">juventus</a></div>
		
		<div class="author_description"><p><strong>Marco D'Ottavi è nato a Roma, fondato Bookskywalker e lavorato qui e là.</strong></p></div>
		


<div class="share_post" data-href="https://www.ultimouomo.com/champions-league-brutta-serata-cristiano-ronaldo-porto-juventus/">
	
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ultimouomo.com/champions-league-brutta-serata-cristiano-ronaldo-porto-juventus/" target="_blank" ></a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=La brutta serata di Cristiano Ronaldo https://www.ultimouomo.com/champions-league-brutta-serata-cristiano-ronaldo-porto-juventus/ via @lUltimoUomo" target="_blank" ></a>


	</div>


		
	</article>

	<a href="https://www.ultimouomo.com/champions-league-brutta-serata-cristiano-ronaldo-porto-juventus/" class="loadDisqusComment toggle-comments">Carica i commenti ...</a>
	<div id="disqus_thread"></div>



	
						</div>

					</div>

				</div>
				<!-- /.singlePost__wrapper -->

				
<aside id="secondary" class="sidebar single_sidebar column column-md-4" role="complementary">
	<!-- <section class="widget"><div class="adv"></div></section> -->

		



	<section id="text-3" class="widget widget_text"><h4 class="widget_title">Iscriviti alla nostra newsletter</h4>			<div class="textwidget">Ricevi "Stili di gioco" direttamente nel tuo inbox.

<div id="mc_embed_signup" class="mailChimp-container"><form  method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form--isLoading" target="_blank" novalidate><div id="mc_embed_signup_scroll"><div class="mailChimp-inputWrapper"><input type="submit" value="invia" class="hiddenButton" /><input type="email" value="" name="EMAIL" class="mailChimp-inputEmail" id="mce-EMAIL" placeholder="Inserisci la tua email" required /></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_1a2aed5d0303bb44879687f9b_b48a870bc7" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div></div>
		</section>	

		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Potrebbero interessarti</h4>
		<div class="textwidget">
		
				
<article id="post-66112" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/porto-messo-nudo-contraddizioni-juventus-champions-league-analisi/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/02/18123149/PORTO-JUVE-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/02/18123149/PORTO-JUVE-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/02/18123149/PORTO-JUVE-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/18123149/PORTO-JUVE-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/18123149/PORTO-JUVE-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/18123149/PORTO-JUVE-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/18123149/PORTO-JUVE-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/18123149/PORTO-JUVE-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/18123149/PORTO-JUVE-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/18123149/PORTO-JUVE.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/champions-league/" title="Champions League">Champions League</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/fabio-barcellona/" title="Posts by Fabio Barcellona" class="author url fn" rel="author">Fabio Barcellona</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/porto-messo-nudo-contraddizioni-juventus-champions-league-analisi/">Il Porto ha messo a nudo le contraddizioni della Juventus</a>
		</h2>
		<div class="post_abstract"><p>A Conceição è bastato poco per mettere in crisi i bianconeri.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-66040" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/mbappe-barcellona-psg-champions-league/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/02/17113539/PSG-BARCA-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/02/17113539/PSG-BARCA-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/02/17113539/PSG-BARCA-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/17113539/PSG-BARCA-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/17113539/PSG-BARCA-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/17113539/PSG-BARCA-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/17113539/PSG-BARCA-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/17113539/PSG-BARCA-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/17113539/PSG-BARCA-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/17113539/PSG-BARCA.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/champions-league/" title="Champions League">Champions League</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/daniele-v-morrone/" title="Posts by Daniele V. Morrone" class="author url fn" rel="author">Daniele V. Morrone</a> </span>
			<span class="post_timeread">11'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/mbappe-barcellona-psg-champions-league/">Mbappé ha rievocato gli incubi del Barcellona</a>
		</h2>
		<div class="post_abstract"><p>Un&#8217;altra notte europea che i blaugrana non dimenticheranno.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-64075" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/sorteggi-italiane-champions-league-europa-league/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/12/15122301/AVVERSARIE-CHAMPIONS-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/12/15122301/AVVERSARIE-CHAMPIONS-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/12/15122301/AVVERSARIE-CHAMPIONS-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/15122301/AVVERSARIE-CHAMPIONS-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/15122301/AVVERSARIE-CHAMPIONS-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/15122301/AVVERSARIE-CHAMPIONS-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/15122301/AVVERSARIE-CHAMPIONS-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/15122301/AVVERSARIE-CHAMPIONS-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/15122301/AVVERSARIE-CHAMPIONS-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/15122301/AVVERSARIE-CHAMPIONS.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/champions-league/" title="Champions League">Champions League</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">17'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/sorteggi-italiane-champions-league-europa-league/">A chi è andata peggio con i sorteggi?</a>
		</h2>
		<div class="post_abstract"><p>Un primo sguardo alle avversarie delle italiane.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-62268" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/kingsley-coman-stato-di-grazia-bayern-monaco-champions-league/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/10/23094929/COMAN-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/10/23094929/COMAN-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/10/23094929/COMAN-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/23094929/COMAN-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/23094929/COMAN-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/23094929/COMAN-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/23094929/COMAN-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/23094929/COMAN-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/23094929/COMAN-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/23094929/COMAN.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/champions-league/" title="Champions League">Champions League</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/daniele-manusia/" title="Posts by Daniele Manusia" class="author url fn" rel="author">Daniele Manusia</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/kingsley-coman-stato-di-grazia-bayern-monaco-champions-league/">Kingsley Coman è in uno stato di grazia</a>
		</h2>
		<div class="post_abstract"><p>E contro l&#8217;Atletico Madrid lo ha confermato.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-62209" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/lazio-borussia-dortmund-3-1-analisi-tattica-lucas-leiva/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/10/21190653/LAZIO-LEIVA-1-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/10/21190653/LAZIO-LEIVA-1-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/10/21190653/LAZIO-LEIVA-1-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/21190653/LAZIO-LEIVA-1-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/21190653/LAZIO-LEIVA-1-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/21190653/LAZIO-LEIVA-1-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/21190653/LAZIO-LEIVA-1-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/21190653/LAZIO-LEIVA-1-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/21190653/LAZIO-LEIVA-1-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/10/21190653/LAZIO-LEIVA-1.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/champions-league/" title="Champions League">Champions League</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/federico-aque/" title="Posts by Federico Aquè" class="author url fn" rel="author">Federico Aquè</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/lazio-borussia-dortmund-3-1-analisi-tattica-lucas-leiva/">L&#8217;importanza discreta di Lucas Leiva nella vittoria della Lazio</a>
		</h2>
		<div class="post_abstract"><p>Come al solito un equilibratore formidabile.</p>
</div>
	</div>

</article><!-- #post-## -->
			
		</div>
	</section>
	
		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Dello stesso autore</h4>
		<div class="textwidget">
		
<article id="post-65714" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/nazionale-lega-serie-a/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/02/09113312/NAZIONALE-LEGA-SERIE-A-1-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/02/09113312/NAZIONALE-LEGA-SERIE-A-1-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/02/09113312/NAZIONALE-LEGA-SERIE-A-1-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/09113312/NAZIONALE-LEGA-SERIE-A-1-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/09113312/NAZIONALE-LEGA-SERIE-A-1-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/09113312/NAZIONALE-LEGA-SERIE-A-1-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/09113312/NAZIONALE-LEGA-SERIE-A-1-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/09113312/NAZIONALE-LEGA-SERIE-A-1-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/09113312/NAZIONALE-LEGA-SERIE-A-1-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/09113312/NAZIONALE-LEGA-SERIE-A-1.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/nazionale-lega-serie-a/">La Nazionale italiana di calcio che forse non conoscete</a>
		</h2>
		<div class="post_abstract"><p>Storia di un&#8217;idea affascinante ma con poco successo.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-65649" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/calciatore-serie-b-gennaio-2021-samuele-perisan-aic/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/02/05085046/CALCIATOREDELMESEB_202021-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/02/05085046/CALCIATOREDELMESEB_202021-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/02/05085046/CALCIATOREDELMESEB_202021-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/05085046/CALCIATOREDELMESEB_202021-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/05085046/CALCIATOREDELMESEB_202021-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/05085046/CALCIATOREDELMESEB_202021-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/05085046/CALCIATOREDELMESEB_202021-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/05085046/CALCIATOREDELMESEB_202021-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/05085046/CALCIATOREDELMESEB_202021-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/05085046/CALCIATOREDELMESEB_202021.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> </span>
			<span class="post_timeread">5'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/calciatore-serie-b-gennaio-2021-samuele-perisan-aic/">Il calciatore di B di gennaio 2021: Samuele Perisan</a>
		</h2>
		<div class="post_abstract"><p>A vincere il premio “Calciatore del mese AIC” questo mese è il portiere del Pordenone.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-65450" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/gattuso-lozano-urla-rapporto/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/01/29094112/LOZANO-1-1-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/01/29094112/LOZANO-1-1-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/01/29094112/LOZANO-1-1-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/29094112/LOZANO-1-1-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/29094112/LOZANO-1-1-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/29094112/LOZANO-1-1-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/29094112/LOZANO-1-1-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/29094112/LOZANO-1-1-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/29094112/LOZANO-1-1-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/29094112/LOZANO-1-1.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/serie-a/" title="Serie A">Serie A</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/gattuso-lozano-urla-rapporto/">Gattuso e Lozano reality show</a>
		</h2>
		<div class="post_abstract"><p>Da bordocampo il tecnico calabrese non dà pace al &#8220;Chucky&#8221;.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-65198" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/piazon-chelsea-braga-prestiti/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/01/22092033/PIAZON-1-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/01/22092033/PIAZON-1-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/01/22092033/PIAZON-1-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/22092033/PIAZON-1-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/22092033/PIAZON-1-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/22092033/PIAZON-1-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/22092033/PIAZON-1-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/22092033/PIAZON-1-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/22092033/PIAZON-1-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/22092033/PIAZON-1.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> </span>
			<span class="post_timeread">15'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/piazon-chelsea-braga-prestiti/">Dopo 10 anni Lucas Piazon ha lasciato il Chelsea</a>
		</h2>
		<div class="post_abstract"><p>Ed è diventato un giocatore del Braga, dopo sette diversi prestiti. </p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-64992" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/edgar-davids-allenatore-espulsione/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/01/15113635/DAVIDS-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/01/15113635/DAVIDS-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/01/15113635/DAVIDS-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/15113635/DAVIDS-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/15113635/DAVIDS-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/15113635/DAVIDS-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/15113635/DAVIDS-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/15113635/DAVIDS-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/15113635/DAVIDS-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/15113635/DAVIDS.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/edgar-davids-allenatore-espulsione/">La carriera da allenatore di Davids è unica</a>
		</h2>
		<div class="post_abstract"><p>L&#8217;ex giocatore olandese da poco è il nuovo allenatore dell&#8217;Olhanense.</p>
</div>
	</div>

</article><!-- #post-## -->
		</div>
	</section>
	

	<section class="widget widget_most_read">
	<h4 class="widget_title">I più letti del mese</h4>
	<div class="textwidget">
	
<article id="post-65383" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/romelu-lukaku-zlatan-ibrahimovic-rissa/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/01/27154705/IBRA-LUKAKU-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/01/27154705/IBRA-LUKAKU-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/01/27154705/IBRA-LUKAKU-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/27154705/IBRA-LUKAKU-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/27154705/IBRA-LUKAKU-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/27154705/IBRA-LUKAKU-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-saltari/" title="Posts by Dario Saltari" class="author url fn" rel="author">Dario Saltari</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/romelu-lukaku-zlatan-ibrahimovic-rissa/">La lite tra Ibrahimovic e Lukaku non è solo un affare personale</a>
		</h2>
		<div class="post_abstract"><p>Non solo una rissa tra bulli.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-65527" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/fantacalcio-asta-riparazione-2021/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/02/03084938/FANTACALCIOGEN21-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/02/03084938/FANTACALCIOGEN21-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/02/03084938/FANTACALCIOGEN21-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/03084938/FANTACALCIOGEN21-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/03084938/FANTACALCIOGEN21-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/03084938/FANTACALCIOGEN21-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/serie-a/" title="Serie A">Serie A</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">16'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/fantacalcio-asta-riparazione-2021/">Come riparare il vostro Fantacalcio</a>
		</h2>
		<div class="post_abstract"><p>Non è ancora tutto perduto.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-65128" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/roma-spezia-coppa-italia/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/01/21092838/ROMA-SPEZIA-1-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/01/21092838/ROMA-SPEZIA-1-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/01/21092838/ROMA-SPEZIA-1-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/21092838/ROMA-SPEZIA-1-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/21092838/ROMA-SPEZIA-1-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/21092838/ROMA-SPEZIA-1-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> </span>
			<span class="post_timeread">16'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/roma-spezia-coppa-italia/">Il teatro dell&#8217;assurdo di Roma-Spezia</a>
		</h2>
		<div class="post_abstract"><p>Una partita in cui sono successe molte cose, quasi tutte strane.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-65198" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/piazon-chelsea-braga-prestiti/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/01/22092033/PIAZON-1-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/01/22092033/PIAZON-1-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/01/22092033/PIAZON-1-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/22092033/PIAZON-1-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/22092033/PIAZON-1-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/22092033/PIAZON-1-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> </span>
			<span class="post_timeread">15'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/piazon-chelsea-braga-prestiti/">Dopo 10 anni Lucas Piazon ha lasciato il Chelsea</a>
		</h2>
		<div class="post_abstract"><p>Ed è diventato un giocatore del Braga, dopo sette diversi prestiti. </p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-65310" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/conor-mcgregor-dustin-poirier/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/01/26092335/McGREGOR-1-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/01/26092335/McGREGOR-1-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/01/26092335/McGREGOR-1-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/26092335/McGREGOR-1-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/26092335/McGREGOR-1-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/01/26092335/McGREGOR-1-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/sport/ufc/" title="UFC">UFC</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/daniele-manusia/" title="Posts by Daniele Manusia" class="author url fn" rel="author">Daniele Manusia</a> </span>
			<span class="post_timeread">11'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/conor-mcgregor-dustin-poirier/">Conor McGregor contro la realtà</a>
		</h2>
		<div class="post_abstract"><p>C&#8217;è uno scarto significativo tra quello che McGregor sa di essere, e quello che dà a credere agli altri.</p>
</div>
	</div>

</article><!-- #post-## -->
</div>
</section>	

	



	
</aside><!-- #secondary -->

			</div> <!-- content_sidebar -->

		</div> <!-- inner clearfix -->

				

		<div class="related_posts inner clearfix">
    		<h5 class="related_title">altro da juventus</h5>
    		<div class="posts_archive clearfix">
    		
<article id="post-66112" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/porto-messo-nudo-contraddizioni-juventus-champions-league-analisi/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/02/18123149/PORTO-JUVE-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/02/18123149/PORTO-JUVE-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/02/18123149/PORTO-JUVE-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/18123149/PORTO-JUVE-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/18123149/PORTO-JUVE-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/18123149/PORTO-JUVE-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/champions-league/" title="Champions League">Champions League</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/fabio-barcellona/" title="Posts by Fabio Barcellona" class="author url fn" rel="author">Fabio Barcellona</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/porto-messo-nudo-contraddizioni-juventus-champions-league-analisi/">Il Porto ha messo a nudo le contraddizioni della Juventus</a>
		</h2>
		<div class="post_abstract"><p>A Conceição è bastato poco per mettere in crisi i bianconeri.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-65995" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/delneri-porto-esonero/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/02/17093132/DEL-NERI-1-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/02/17093132/DEL-NERI-1-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/02/17093132/DEL-NERI-1-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/17093132/DEL-NERI-1-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/17093132/DEL-NERI-1-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/17093132/DEL-NERI-1-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/leonardo-mazzeo/" title="Posts by Leonardo Mazzeo" class="author url fn" rel="author">Leonardo Mazzeo</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/delneri-porto-esonero/">Quando Delneri divenne l&#8217;allenatore del Porto</a>
		</h2>
		<div class="post_abstract"><p>Il tecnico friulano venne scelto dal club portoghese per raccogliere l&#8217;eredità di José Mourinho.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-65982" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/luis-diaz-talento-porto-juventus-champions-league/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/02/16101405/LUIS-DIAZ-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/02/16101405/LUIS-DIAZ-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/02/16101405/LUIS-DIAZ-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/16101405/LUIS-DIAZ-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/16101405/LUIS-DIAZ-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/16101405/LUIS-DIAZ-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-saltari/" title="Posts by Dario Saltari" class="author url fn" rel="author">Dario Saltari</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/luis-diaz-talento-porto-juventus-champions-league/">Luis Diaz, l&#8217;oro del Porto</a>
		</h2>
		<div class="post_abstract"><p>Il talento dell&#8217;esterno colombiano sembra perfetto per dare fastidio alla Juventus.</p>
</div>
	</div>

</article><!-- #post-## -->
    		</div>    		<h5 class="related_title">altro da champions league</h5>
    		<div class="posts_archive clearfix">
    		
<article id="post-66040" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/mbappe-barcellona-psg-champions-league/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2021/02/17113539/PSG-BARCA-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2021/02/17113539/PSG-BARCA-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2021/02/17113539/PSG-BARCA-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/17113539/PSG-BARCA-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/17113539/PSG-BARCA-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2021/02/17113539/PSG-BARCA-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/champions-league/" title="Champions League">Champions League</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/daniele-v-morrone/" title="Posts by Daniele V. Morrone" class="author url fn" rel="author">Daniele V. Morrone</a> </span>
			<span class="post_timeread">11'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/mbappe-barcellona-psg-champions-league/">Mbappé ha rievocato gli incubi del Barcellona</a>
		</h2>
		<div class="post_abstract"><p>Un&#8217;altra notte europea che i blaugrana non dimenticheranno.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-63854" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/barcellona-juventus-0-3-analisi-tattica/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/12/09143843/JUVE-BARCA-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/12/09143843/JUVE-BARCA-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/12/09143843/JUVE-BARCA-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/09143843/JUVE-BARCA-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/09143843/JUVE-BARCA-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/09143843/JUVE-BARCA-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/fondamentali-2/" title="Fondamentali">Fondamentali</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/fabio-barcellona/" title="Posts by Fabio Barcellona" class="author url fn" rel="author">Fabio Barcellona</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/barcellona-juventus-0-3-analisi-tattica/">La partita della svolta?</a>
		</h2>
		<div class="post_abstract"><p>Per battere il Barcellona la Juventus ha dovuto superare i suoi problemi.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-63607" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/fondamentali-borussia-dortmund-lazio-1-1-analisi/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/12/03091115/BVB-LAZIO-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/12/03091115/BVB-LAZIO-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/12/03091115/BVB-LAZIO-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/03091115/BVB-LAZIO-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/03091115/BVB-LAZIO-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/12/03091115/BVB-LAZIO-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/fondamentali-2/" title="Fondamentali">Fondamentali</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-pergolizzi/" title="Posts by Dario Pergolizzi" class="author url fn" rel="author">Dario Pergolizzi</a> </span>
			<span class="post_timeread">6'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/fondamentali-borussia-dortmund-lazio-1-1-analisi/">Fondamentali: Borussia Dortmund-Lazio 1-1</a>
		</h2>
		<div class="post_abstract"><p>La squadra di Inzaghi ha messo in mostra la sua qualità di gioco contro un avversario di livello.</p>
</div>
	</div>

</article><!-- #post-## -->
    		</div></div>	</main><!-- #main -->
	


	</div><!-- #content -->

	
</div>




	
<script type="text/javascript">var themevar = {"siteurl":"https:\/\/www.ultimouomo.com","ajax_url":"https:\/\/www.ultimouomo.com\/wp-admin\/admin-ajax.php","current_info":{"ID":"66136: La brutta serata di Cristiano Ronaldo","is_single":66136,"is_front_page":false,"post_format":"standard","post_type":"post"}};</script>

<!--  ADOBE.DTM [uu] wp 
[HTTP_HOST]: www.ultimouomo.com
[SERVER_NAME]: www.ultimouomo.com
[is_preprod]: 
[is_production]: www.ultimouomo.com, www.ultimouomo.com
 -->


        <script> if (typeof DataLayer === 'undefined') var DataLayer = {};
        DataLayer = {"pageName":"sport:ultimouomo:champions-league-brutta-serata-cristiano-ronaldo-porto-juventus","livello1":"sport","secondolivello":"sport-ultimouomo"}</script>  
        <script src="https://assets.adobedtm.com/4bdc5ff1b28c17cbe0515114eca128a630e84a6e/satelliteLib-bc55cb78d44352dcd1b462ffee78770ddb2a2da4.js"></script>
        <script>_satellite.pageBottom();</script>

        <!-- post id: 66136-->


<!-- #JSON LD: content -->
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/www.ultimouomo.com\/champions-league-brutta-serata-cristiano-ronaldo-porto-juventus\/",
    "headline": "La brutta serata di Cristiano Ronaldo",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/ultimouomo.imgix.net\/wp-content\/uploads\/2021\/02\/18154909\/GettyImages-1302724821.jpg",
        "height": 2020,
        "width": 1060
    },
    "datePublished": "2021-02-18 14:55:05",
    "dateModified": "2021-02-18 14:59:14",
    "author": {
        "@type": "Person",
        "name": "Marco D'Ottavi"
    },
    "publisher": {
        "@type": "Organization",
        "name": "L'Ultimo Uomo",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/www.ultimouomo.com\/wp-content\/themes\/UU3\/assets\/images\/ultimouomo.gif"
        }
    },
    "description": "Una delle peggiori partite di Champions League di CR7."
}</script>

<!-- #JSON LD: breadcrumbs -->
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.ultimouomo.com\/calcio\/champions-league\/",
                "name": "Champions League"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.ultimouomo.com\/champions-league-brutta-serata-cristiano-ronaldo-porto-juventus\/",
                "name": "La brutta serata di Cristiano Ronaldo"
            }
        }
    ]
}</script>


<script type='text/javascript'>
/* <![CDATA[ */
var CEWP_Settings = {"scriptClass":"ce-script","iframeClass":"ce-iframe","acceptClass":"ce-accept","dismissClass":"ce-dismiss","disableClass":"ce-disable","bannerClass":"ce-banner","bannerHTML":"<div class=\"ce-inner\"><div class=\"ce-inner-text\">Se clicchi OK acconsenti all'uso da parte di Sky dei cookie tecnici, analitici, di profilazione di prima e terza parte, che sono usati per capire i contenuti che ti interessano e inviarti pubblicit\u00e0 in linea con le tue preferenze. Se vuoi saperne di pi\u00f9 sui cookie e decidere se acconsentire oppure no a tutti o ad alcuni cookie, <a target=\"_blank\" href=\"http:\/\/www.sky.it\/assistenza\/moduli-contrattuali\/privacy-cookie.html\">leggi qui la nostra Cookie Policy<\/a>.<a href=\"#\" class=\"ce-accept\">Ok<\/a><\/p><\/div>","eventScroll":"","scrollOffset":"200","clickOutside":"","cookieName":"ce-wp-cookie","cookieDuration":"365"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/plugins/cookie-enabler-wp/assets/js/cookies-enabler.min.js?ver=1.0'></script>
<script type='text/javascript'>
(function() { COOKIES_ENABLER.init(CEWP_Settings) }());
</script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/themes/UU3/assets/js/ultimouomo.min.js?ver=1.2.4'></script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>



</body>
</html>


