<!DOCTYPE html>
<html lang="it-IT">
	<head>
		<title>Sì, il tiro da tre ha cambiato la pallacanestro | L&#039;Ultimo Uomo</title>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" /> 
		<link rel="profile" href="http://gmpg.org/xfn/11">

		
<!-- All in One SEO Pack 2.9.1 by Michael Torbert of Semper Fi Web Design[46,109] -->
<meta name="description"  content="Un ragionamento su come è cambiato il basket a partire dalla grafica di Kirk Goldsberry" />

<meta name="keywords"  content="basket e statistica,chris paul,milwaukee bucks,statistiche nba" />

<link rel="canonical" href="https://www.ultimouomo.com/basket-nba-tiro-da-tre-goldsberry/" />
<meta property="og:title" content="Sì, il tiro da tre ha cambiato la pallacanestro" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ultimouomo.com/basket-nba-tiro-da-tre-goldsberry/" />
<meta property="og:image" content="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/23121758/stats-nba-2-950x447.png" />
<meta property="og:site_name" content="L&#039;Ultimo Uomo" />
<meta property="og:description" content="Un ragionamento su come è cambiato il basket a partire dalla grafica di Kirk Goldsberry" />
<meta property="article:published_time" content="2020-02-10T08:34:12Z" />
<meta property="article:modified_time" content="2020-02-10T08:34:12Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Sì, il tiro da tre ha cambiato la pallacanestro" />
<meta name="twitter:description" content="Un ragionamento su come è cambiato il basket a partire dalla grafica di Kirk Goldsberry" />
<meta name="twitter:image" content="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/23121758/stats-nba-2-950x447.png" />
<meta itemprop="image" content="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/23121758/stats-nba-2-950x447.png" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-40982828-2', { 'cookieDomain': 'www.ultimouomo.com' } );
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel="amphtml" href="https://www.ultimouomo.com/basket-nba-tiro-da-tre-goldsberry/amp/" /><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='cookies-enabler-wp-style-css'  href='https://www.ultimouomo.com/wp-content/plugins/cookie-enabler-wp/assets/css/style.cookies-enabler.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='uu3-style-css'  href='https://www.ultimouomo.com/wp-content/themes/UU3/assets/css/ultimouomo.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/themes/UU3/assets/modernizr.js?ver=1877'></script>
<link rel='https://api.w.org/' href='https://www.ultimouomo.com/wp-json/' />
<link rel='shortlink' href='https://www.ultimouomo.com/?p=53663' />
<link rel="alternate" type="application/json+oembed" href="https://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimouomo.com%2Fbasket-nba-tiro-da-tre-goldsberry%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimouomo.com%2Fbasket-nba-tiro-da-tre-goldsberry%2F&#038;format=xml" />
		<meta name="google-site-verification" content="_QGMP5zXBvepg92kpzyns7EYKoFfd87bSR7G6Orn6RA" />		
		<script src="https://use.typekit.net/nrn0pmf.js"></script>
		<script>try{Typekit.load({ async: true });}catch(e){}</script>
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/favicon-16x16.png">
<link rel="manifest" href="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.ultimouomo.com/wp-content/themes/UU3/assets/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">		

		<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>

	</head>
	<body>
		


		


		<div id="container" class="site">

			<header id="header" class="main_header" role="banner">

				<div class="header__wrapper">

					<a href="https://sport.sky.it" target="_blank" class="logo-skysport logo-skysport">
						<svg class="logo-skysport__svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 516.7 120"><style>.st2{fill:#fff}</style><linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="-11402.006" y1="6272.42" x2="-11402.006" y2="6106.649" gradientTransform="matrix(-1 0 0 1 -11043.806 -6133.746)"><stop offset="0" stop-color="#a80002"/><stop offset="1" stop-color="#ea021a"/></linearGradient><path d="M199.7 0h309c4.4 0 8 3.6 8 8v104c0 4.4-3.6 8-8 8h-309V0z" fill="url(#SVGID_1_)"/><linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="99.85" y1="-975.398" x2="99.85" y2="-809.628" gradientTransform="matrix(1 0 0 -1 0 -836.724)"><stop offset="0" stop-color="#00043b"/><stop offset="1" stop-color="#002672"/></linearGradient><path d="M199.7 120H8c-4.4 0-8-3.6-8-8V7.9C0 3.7 3.5 0 7.9 0h191.8v120z" fill="url(#SVGID_2_)"/><path class="st2" d="M135 106.7c1.3.7 3.9 1.5 7.3 1.5 5.7.1 8.8-2.1 11.1-7.2L184 32.8c-1.3-.7-4.1-1.4-6.3-1.5-3.9-.1-9.2.7-12.6 8.8l-9.9 23.4L135.7 32c-1.3-.4-4.3-.9-6.6-.9-6.8 0-10.7 2.5-14.7 6.8L95.6 58.5l15.2 23.9c2.8 4.4 6.5 6.6 12.5 6.6 3.9 0 7.2-.9 8.7-1.6l-18.3-27.6 13-13.7L148 79.5l-13 27.2zM94.9 80.9c0 5-2 7.9-11.8 7.9-1.3 0-2.4-.1-3.5-.3V21.9c0-5.1 1.7-10.3 11.6-10.3 1.2 0 2.5.1 3.7.4v68.9zm-20.3-10c0 9.4-6.1 16.2-18.6 17.6-9 1-22.1-.2-28.3-.9-.2-1-.4-2.3-.4-3.3 0-8.2 4.4-10.1 8.6-10.1 4.3 0 11.1.7 16.2.7 5.6 0 7.2-1.9 7.2-3.7 0-2.4-2.2-3.3-6.6-4.2L41 64.9C31.2 63 26 56.2 26 49c0-8.8 6.2-16.1 18.4-17.5 9.2-1 20.5.1 26.6.9.2 1.1.3 2.1.3 3.2 0 8.2-4.3 9.9-8.5 9.9-3.2 0-8.1-.6-13.8-.6-5.8 0-8.1 1.6-8.1 3.5 0 2 2.3 2.9 5.9 3.5L58.1 54c11.6 2.2 16.5 8.8 16.5 16.9M224.3 85.3c-.6-4.7.9-7.2 3.4-7.2 2.7 0 9.2 3 18.4 3 9.8 0 13.5-3.6 13.5-8.2 0-3.2-1.4-5.8-10.4-8.3l-10-2.8c-10.7-2.9-15.1-8.3-15.1-15.1 0-8.2 6.5-15.8 21.6-15.8 6.8 0 15.2 1.6 20.2 3.6.6 4.6-.9 7-3.2 7-2.5 0-8.6-2.8-17-2.8-9 0-12.4 3.3-12.4 7.6 0 2.8 1.3 5.4 9.5 7.7l10.2 3c11.3 3.2 15.9 8.5 15.9 15.6 0 8.8-6.9 16.6-23 16.6-7.4 0-16.3-1.8-21.6-3.9M334.9 60c0 18.1-12.7 29.1-27 29.1-8.6 0-15.5-4-19.6-9.8v24.5c0 2.1-1.2 3.5-4.8 3.5-1.6 0-3.4-.2-4.2-.5V32.3c.8-.2 2.6-.6 4.2-.6 3.6 0 4.8 1.4 4.8 3.5v5.6c4.1-5.8 11-9.8 19.6-9.8 14.3.1 27 11 27 29m-9.2 0c0-12.4-8.3-20.9-19.4-20.9-7.7 0-14.8 4.4-18 10.9v20.3c3.2 6.4 10.3 10.9 18 10.9 11.1-.1 19.4-8.6 19.4-21.2M343.8 60c0-16.6 12.3-28.9 28.7-28.9 16.5 0 28.7 12.4 28.7 28.9 0 16.7-12.3 29.1-28.7 29.1S343.8 76.7 343.8 60m48.2 0c0-12.8-8.8-20.9-19.5-20.9S353 47.2 353 60c0 13 8.8 21.1 19.5 21.1S392 73 392 60M446.2 36.1c0 3.4-1.5 4.2-4.8 4.2-6.4 0-15.5 2.1-20.1 12.4v32.2c0 2.2-1.2 3.5-4.8 3.5-1.6 0-3.4-.2-4.2-.5V32.3c.8-.2 2.6-.6 4.2-.6 3.6 0 4.8 1.4 4.8 3.5V42c5.1-7.4 14-11.4 24.5-9.7.1.7.4 2.4.4 3.8M489 85.3c-4.8 2.3-10.4 3.7-16.1 3.7-11 0-17.6-6.3-17.6-17.2v-50c0-2.1 1.2-3.5 4.8-3.5 1.6 0 3.4.4 4.2.7v13.2h22.3c.1.7.3 2.2.3 3.6 0 3.3-1.4 4.3-3.4 4.3h-19.3V71c0 6.8 3.3 9.7 9.6 9.7 5.7 0 9.1-2.2 11.8-2.2 2.6.2 3.9 2.5 3.4 6.8"/></svg>
					</a>
					
																<h3 class="uu_logo"><a href="https://www.ultimouomo.com/" rel="home">L&#039;Ultimo Uomo</a></h3>
					
					<a class="uu_logo-text" href="https://www.ultimouomo.com/"></a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<ul id="menu-argomenti" class="menu"><li id="menu-item-42945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42945"><a href="https://www.ultimouomo.com/calcio/">Calcio</a></li>
<li id="menu-item-42947" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42947"><a href="https://www.ultimouomo.com/basket-basket/">NBA</a></li>
<li id="menu-item-42948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42948"><a href="https://www.ultimouomo.com/sport/">Sport</a></li>
<li id="menu-item-54015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54015"><a href="https://www.ultimouomo.com/fondamentali-2/">Fondamentali</a></li>
<li id="menu-item-54014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54014"><a href="https://www.ultimouomo.com/dizionario-tattico/">Dizionario Tattico</a></li>
<li id="menu-item-42949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42949"><a href="https://www.ultimouomo.com/expected-goals/">xG</a></li>
</ul>					</nav>

					<div class="sideMenu_toggleBtn"></div>

					
<div class="search">
	<span class="switchSearch icon-search"></span>
	
		
	<form role="search" method="get" class="search-form" action="https://www.ultimouomo.com/">
	   
	<!-- <span class="screen-reader-text">Ricerca per:</span> -->
	<input type="search" class="search-field"
	    placeholder="Cerca"
	    value="" name="s"
	    title="Ricerca per:" />

	<!-- <input type="submit" class="search-submit" value="Cerca" />-->
	</form>
</div>
				</div>
				
			</header><!-- #masthead -->

			<div id="content" class="site-content">

				<aside class="sideMenu">

	<div class="sideMenu_toggleBtn"></div>
	
	<div class="sideMenu-submenu">
		
		<ul id="menu-argomenti" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42945"><a href="https://www.ultimouomo.com/calcio/">Calcio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42947"><a href="https://www.ultimouomo.com/basket-basket/">NBA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42948"><a href="https://www.ultimouomo.com/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54015"><a href="https://www.ultimouomo.com/fondamentali-2/">Fondamentali</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54014"><a href="https://www.ultimouomo.com/dizionario-tattico/">Dizionario Tattico</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42949"><a href="https://www.ultimouomo.com/expected-goals/">xG</a></li>
</ul>
	</div>

	<div class="sideMenu-submenu">
		
		<ul id="page_menu" class="menu"><li id="menu-item-13706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13706"><a href="https://www.ultimouomo.com/contatti/">Chi siamo</a></li>
<li id="menu-item-13693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13693"><a href="https://www.ultimouomo.com/le-firme/">Le Firme</a></li>
<li id="menu-item-13704" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-13704"><a href="https://www.ultimouomo.com/archivio/">Archivio</a></li>
<li id="menu-item-15122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15122"><a href="https://www.ultimouomo.com/newsletter/">Newsletter</a></li>
<li id="menu-item-20095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20095"><a href="https://www.ultimouomo.com/sponsor/">Sponsor</a></li>
<li id="menu-item-21614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21614"><a href="https://www.ultimouomo.com/long-form/">Long-Form</a></li>
</ul>
	</div>

	<nav class="sideMenu-socials">
		<a href="/rss" class="sideMenu-social icon-rss"></a>
		<a href="https://www.facebook.com/ultimouomomagazine/"  class="sideMenu-social icon-facebook-rect"></a>
		<a href="https://twitter.com/lultimouomo" class="sideMenu-social icon-twitter-bird"></a>
	</nav>

	<div class="sideMenu_credits">
		<div> © Alkemy. Made with love</div>
		<div> <a href="http://www.sky.it/assistenza/moduli-contrattuali/privacy-cookie.html">Informativa Cookies</a> </div>

	</div>

</aside>

				
	<main id="main" class="clearfix single_post " role="main">
	
		
		
		<div class="inner clearfix">
		
			<div class="content_sidebar clearfix">

				<div class="singlePost__wrapper">
								
					<div class="singlePost singlePost-block clearfix">

						<div class="posts column column-md-8">

								
	

					<div class="post_image-wrapper">
				
				<figure class="post_image">
											<img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/23121758/stats-nba-2-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/23121758/stats-nba-2-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/23121758/stats-nba-2-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/23121758/stats-nba-2-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/23121758/stats-nba-2-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/23121758/stats-nba-2-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>									</figure>

			</div>
			
	
	<article id="post-53663" class="single clearfix" >

		
			<header class="post_header">
								<div class="post_credits">Artwork UU</div>
								
				<strong class="post_categories"><a href="https://www.ultimouomo.com/basket-basket/" rel="category tag">NBA</a></strong>
				
				<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-vismara/" title="Posts by Dario Vismara" class="author url fn" rel="author">Dario Vismara</a> </span>

				<span class="post_date">10 febbraio 2020</span>

				<span class="post_timeread">8'</span>
				
			</header>

			<h1 class="post_title">Sì, il tiro da tre ha cambiato la pallacanestro</h1>			<div class="post_abstract"><p>Un ragionamento su come è cambiato il basket a partire dalla grafica di Kirk Goldsberry.</p>
</div>
			
		 

		


<div class="share_post" data-href="https://www.ultimouomo.com/basket-nba-tiro-da-tre-goldsberry/">
	
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ultimouomo.com/basket-nba-tiro-da-tre-goldsberry/" target="_blank" ></a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=Sì, il tiro da tre ha cambiato la pallacanestro https://www.ultimouomo.com/basket-nba-tiro-da-tre-goldsberry/ via @lUltimoUomo" target="_blank" ></a>


	</div>




		
		<div class="post_content post_content-text"><p><span style="font-weight: 400;">Chissà cosa deve essere passato nella testa di Kirk Goldsberry quando qualche settimana fa questo suo tweet è stato ripreso più di 9.000 volte e ha ricevuto la bellezza di oltre 35.000 Mi Piace.</span></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">The game has changed. <a href="https://t.co/Bqh4swKxCN">pic.twitter.com/Bqh4swKxCN</a></p>
<p>&mdash; Kirk Goldsberry (@kirkgoldsberry) <a href="https://twitter.com/kirkgoldsberry/status/1217109175894831105?ref_src=twsrc%5Etfw">January 14, 2020</a></p></blockquote>
<p><script async data-src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Per chi conosce il suo lavoro, non si tratta di niente di nuovo: da anni ormai Goldsberry — prima a Grantland, ora a ESPN e nel mezzo per qualche stagione come analista statistico ai San Antonio Spurs — utilizza le mappe di tiro per illustrare in maniera molto semplice e chiara come sta evolvendo il gioco. In queste due mappe si mettono a confronto le prime 200 zone di campo da cui si è tirato di più nella stagione 2001-02 e in quella attualmente in corso: la pulizia della seconda fa sembrare che sia passata Marie Kondo a dare una sistemata al casino che si faceva nei primi anni 2000, lasciando la zona che va dal pitturato alla linea dei tre punti completamente svuotata.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">La differenza è lampante: su ampi volumi il tiro dalla media distanza è stato ignorato in favore di una migrazione verso la linea dei tre punti, in particolare facendo sparire del tutto la conclusione dalla linea di fondo (il celebre “</span><i><span style="font-weight: 400;">baseline jumper</span></i><span style="font-weight: 400;">” che i lunghi dovevano avere in faretra già negli anni ’90) in favore delle triple dagli angoli, così come i tiri dai gomiti dell’area (quelli resi famosi in particolare da Michael Jordan e i suoi Chicago Bulls) sono spariti in favore delle triple frontali, zona di campo quasi inesplorata a quel tempo.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Questa grafica, per la verità, non è neanche inedita: si trova infatti a pagina 12 del libro che Goldsberry ha pubblicato lo scorso anno, </span><i><span style="font-weight: 400;">Sprawlball — A Visual Tour of the New Era of the NBA</span></i><span style="font-weight: 400;">, in cui si analizza proprio l’evoluzione del gioco e di come il tiro da tre lo abbia inesorabilmente cambiato dalla sua introduzione, e in particolare da quando i concetti di statistiche avanzate si sono fatti sempre più presenti. Il tutto attraverso una serie non solo di parole (invero non straordinarie, visto che la penna non è raffinatissima), ma soprattutto di grafici e illustrazioni che rendono ancora più evidente quello che i nostri occhi hanno già imparato a riconoscere vedendo le partite di oggi.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Per chi legge di NBA avidamente, i concetti non sono per niente nuovi: certo che il tiro dalla media distanza è scomparso, sono almeno cinque anni che ce lo diciamo; chiaro che non si va più in post basso, anche Rick Carlisle ormai lo considera non efficiente</span><a href="https://sport.sky.it/nba/2019/12/28/nba-porzingis-carlisle-post-basso" target="_blank" rel="noopener"> <span style="font-weight: 400;">per un lungo di 2.20 come Kristaps Porzingis</span></a><span style="font-weight: 400;">. Ma per chi la segue solo saltuariamente oppure la seguiva tanto in passato e ora non più, la grafica ha un certo effetto: come si è arrivati fino a questo punto?</span></p>
<p>&nbsp;</p>
<p><b>La base economica delle selezioni di tiro</b></p>
<p><span style="font-weight: 400;">Goldsberry scrive nel suo libro che è semplice economia di base: “I punti rimangono la moneta definitiva della pallacanestro e le squadre che investono tanto nei tiri in sospensione da due punti non ottengono un buon ritorno da quell’investimento. Ha molto più senso investire in tiri da oltre sette metri piuttosto che in quelli da meno di tre”. Un tiro nella media preso tra gli 2,5 metri e la linea da tre punti produce infatti 0.80 punti, mentre uno medio preso coi piedi dietro l’arco ne produce 1.1. Questo significa che sia il miglior tiro in assoluto? No, e neanche il secondo: i maggiori “ritorni” li danno infatti i tiri al ferro (1.4) e i tiri liberi (1.5 su due tiri tentati), ma proprio perché sono così preziosi le difese cercano di toglierli il più possibile intasando l’area e cercando di forzare il più possibile il tiro in sospensione da due punti.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">L’aumento esponenziale del tiro da tre a discapito del tiro dalla media distanza va letto anche in correlazione all’aumento delle dimensioni dei giocatori in campo, che sono sempre più grandi, più rapidi e più atletici: per un difensore NBA moderno è facile occupare contemporaneamente un corridoio di penetrazione verso l’area e contestare un tiro dalla media distanza; più difficile è farlo se deve correre fino alla linea dei tre punti, per di più facendo attenzione a non commettere fallo sul tiratore sullo slancio (un’area nella quale la NBA </span><a href="https://theathletic.com/1360529/2019/11/20/hollinger-the-three-shot-foul-is-a-bad-rule-badly-enforced-with-bad-side-effects-it-needs-to-go/" target="_blank" rel="noopener"><span style="font-weight: 400;">deve ancora crescere nell’arbitraggio</span></a><span style="font-weight: 400;">). Spaziare il campo coi tiratori è il modo che gli allenatori hanno trovato negli ultimi anni per aprire difese sempre più attente e mobili, liberando spazio per i propri giocatori di maggiori talento alla ricerca di quei tiri dal ritorno migliore: la scelta è di sopravvivenza tattica, oltre che “finanziaria”.</span></p>
<p>&nbsp;</p>
<p><b>Dove e quando il tiro dalla media distanza ha ancora senso</b></p>
<p><span style="font-weight: 400;">Questo significa che </span><i><span style="font-weight: 400;">ogni</span></i><span style="font-weight: 400;"> tiro dalla media distanza sia sbagliato? Non in termini assoluti: Chris Paul sta vivendo una stagione semplicemente magnifica e sta tirando tantissimo dalla media distanza (oltre il 43% dei suoi tiri), dopo due anni in cui a Houston si era limitato a quasi 10 punti percentuali in meno per seguire i dettami del Moreyball. In particolare è il miglior giocatore in assoluto di tutta la NBA nei finali di partita, nei quali realizza quasi il 30% dei suoi punti proprio dalla media distanza — una sentenza assoluta quando riesce a raggiungere il suo “</span><i><span style="font-weight: 400;">sweet spot</span></i><span style="font-weight: 400;">” al gomito e a far partire il tiro.</span></p>
<p>&nbsp;</p>
<p><img alt="WhatsApp-Image-2020-01-22-at-19.00.57" data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/23121408/WhatsApp-Image-2020-01-22-at-19.00.57.jpeg" /></p>
<p style="text-align: center;"><i><span style="font-weight: 400;">Se gli Oklahoma City Thunder sono sorprendentemente una squadra da playoff è anche per la sua prolificità dalla media distanza.</span></i></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Il tiro dalla media è ancora un’arma utilissima nei finali di gara e nei playoff, quando le difese avversarie ti conoscono talmente bene da concederti solo ciò che non vorresti prenderti. Ma è proprio avendo la massima completezza possibile nel proprio arsenale che si può fare fronte a ogni scelta avversaria. Nei playoff dello scorso anno Kawhi Leonard si è preso oltre il 30% dei suoi tiri dalla media distanza, e pur non facendo affidamento solo su quello (e controbilanciandolo con una dose praticamente pari di tiro da tre, pari al 29.2% dei suoi tiri), ha avuto enorme successo anche senza una selezione di tiro certosina. Lo stesso James Harden, per diventare ancora più immarcabile, ha dovuto aggiungere in faretra il </span><i><span style="font-weight: 400;">floater</span></i><span style="font-weight: 400;"> a centro-area, un tiro dall’efficienza inferiore rispetto alle triple o a quelli al ferro, ma che gli serve per tenere sempre “oneste” le difese avversarie e non avere punti deboli offensivi, come gli Spurs avevano evidenziato nei playoff del 2017.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Detto questo, le statistiche avanzate ci dicono che — specialmente in regular season e su campioni ampi — prendersi tanti tiri dalla media distanza è controproducente sul lungo periodo, in particolare per i giocatori di minor talento offensivo, e che le squadre che ne fanno grande uso devono mantenere alte percentuali di realizzazione per giustificare una scelta del genere e renderla sostenibile.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Chi tira tanto dalla media, insomma, ha un percorso più tortuoso per avere un attacco efficiente, anche se non è impossibile: i San Antonio Spurs di questa stagione tirano oltre il 40% dei loro tiri dalla media distanza, ma hanno comunque abbastanza talento nei giocatori che tengono alto volume su quelle conclusioni per essere in top-10 degli attacchi NBA (il problema degli ultimi anni, semmai, è difensivo); Golden State li segue a ruota, ma il loro talento è di gran lunga inferiore e non a caso hanno il peggior attacco della lega sia a livello di punti segnati su 100 possessi che di percentuali realizzative effettive.</span></p>
<p>&nbsp;</p>
<p><b>Come le difese si stanno evolvendo contro il tiro da tre</b></p>
<p><span style="font-weight: 400;">C’è anche chi, però, difensivamente sta cominciando a sfruttare l’esplosione del tiro da tre punti contro i propri avversari. I Milwaukee Bucks di Mike Budenholzer in questo sono semplicemente diabolici nella loro astuzia: pur di proteggere l’area (così da togliere i tiri al ferro, commettere meno falli e controllare i rimbalzi difensivi), concedono <em>deliberatamente</em> agli avversari di tirare da tre punti, che sarebbe controintuitivo rispetto a quello che ci siamo detti. La cosa interessante — e che sta già venendo imitata da altri, anche con l’uso sempre più frequente della zona — è che lo fanno in maniera specifica, scegliendo scientificamente quali avversari lasciare liberi e quali no, sfidando al tiro chi ritengono non essere un tiratore pericoloso a dispetto delle percentuali di tiro.</span></p>
<div style="width: 100%; height: 0px; position: relative; padding-bottom: 56.250%;"><iframe style="“width: 100%; height: 100%; position: absolute; left: 0px; top: 0px; overflow: hidden;" src="https://streamable.com/s/96p8p/ekibyx" width="100%" height="100%" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: center;"><i><span style="font-weight: 400;">Embiid sa tirare da tre, ma non è quello che vuole fare né quello in cui è davvero bravo: Milwaukee fin dallo scorso anno lo invita a prendersi tutti i tiri che vuole dall’arco. Sarà interessante vedere se succederà anche in una eventuale serie di playoff.</span></i></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Non è che costringono DeAndre Jordan e Andre Drummond a tirare da tre (grazie, quello lo vorrebbero fare tutti), ma di fatto se non sei un tiratore da 40% da tre punti e oltre hai via libera per tirare quante vuoi, specialmente se non sei abituato a mantenere alti volumi. Come scrive</span><a href="https://www.espn.com/nba/story/_/id/28482160/ten-nba-things-like-including-luka-doncic-dwight-powell-dance" target="_blank" rel="noopener"> <span style="font-weight: 400;">Zach Lowe</span></a><span style="font-weight: 400;">: “I Bucks trattano ogni tiratore mediocre come fosse Ben Simmons, facendo passare i propri difensori ampiamente sotto i blocchi in modo da formare un guscio a protezione dell’area difficile da scalfire. E non deviano dal loro programma se un Kris Dunn comincia a segnare un paio di </span><i><span style="font-weight: 400;">long 2s. </span></i><span style="font-weight: 400;">I Bucks capiscono la matematica e sanno che il loro schema difensivo gioca con la psiche degli avversari, anche quelli discreti a tirare. ‘</span><i><span style="font-weight: 400;">Mi stanno lasciando chilometri di spazio. È imbarazzante. Davvero devo continuare a tirare?</span></i><span style="font-weight: 400;">’. Boom: il cronometro è a 8 secondi e non hai costruito nulla”.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Quindi, come per ogni valutazione, la cosa importante è l’equilibrio: </span><i><span style="font-weight: 400;">tutti</span></i><span style="font-weight: 400;"> i tiri da tre punti sono buoni e </span><i><span style="font-weight: 400;">tutti</span></i><span style="font-weight: 400;"> i tiri dalla media distanza sono sbagliati? Ovviamente no, lo abbiamo visto. Quello che dice Goldsberry all’inizio del suo libro è che i primi sono decisamente più efficienti dei secondi, specie su campioni molto ampi — e per questo le squadre si stanno adattando le proprie strategie offensive per costruirli sempre di più sulle 82 partite della regular season. Inoltre, tirare da tre e costringere le difese ad aprirsi permette di raggiungere più facilmente gli altri due tiri ancora più efficienti, quelli al ferro e i liberi, che sono più difficili da raggiungere tirando tanto dalla media distanza, una conclusione che non “muove” le difese avversarie e dà anche meno chance di rimbalzo offensivo.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Rimarrà sempre così e la NBA è destinata a tirare sempre di più da tre punti? Non è detto, anche se finora il trend sta dicendo questo: dal 2012 a oggi la percentuale delle triple tentate sul totale è passato dal 22.6% al quasi 38% di questa stagione, incrementando di anno in anno (i tentativi al ferro, per quello che vale, sono rimasti pressoché stabili: di schiacciate ne vedremo ancora per un po’). Può darsi che in futuro la situazione diventi sempre più estrema, che oltre un tiro su due venga preso coi piedi dietro l’arco e sempre da più lontano (a proposito: le triple da oltre otto metri sono aumentate del 275% dal 2016 a oggi), portando la lega a fare un ragionamento su come vuole che sia l’estetica del suo gioco per gli anni a venire? Fino ad ora l’impressione è che ad Adam Silver il gioco piaccia così come è, ma lo stesso Goldsberry dedica un intero capitolo finale a delle proposte su come cambiare il gioco a fronte dell’aumento esponenziale delle triple, ad esempio eliminando le triple dagli angoli o cambiando la forma stessa dell’area dei 3 secondi difensivi.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">L’unica cosa da tenere a mente è che nessuno sport di alto livello rimane uguale a se stesso, e che le squadre cercheranno sempre un modo per vincere prima ancora che per appagare loro stesse o i loro tifosi a livello estetico. Gli allenatori NBA non hanno deciso di tirare di più da tre per partito preso, ma perché ritengono che dia loro chance migliori per vincere. Se il tiro dalla media distanza iniziasse a valere 4 punti, tornerebbero a sviluppare i loro attacchi per cercare quei tiri piuttosto che gli altri: alla fine dei conti, nello sport professionistico quello che interessa è vincere.</span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>

		
				
				
					<div class="single_tags">Tags : <a href="https://www.ultimouomo.com/tag/basket-e-statistica/" rel="tag">basket e statistica</a><a href="https://www.ultimouomo.com/tag/chris-paul/" rel="tag">chris paul</a><a href="https://www.ultimouomo.com/tag/milwaukee-bucks/" rel="tag">Milwaukee Bucks</a><a href="https://www.ultimouomo.com/tag/statistiche-nba/" rel="tag">statistiche nba</a></div>
		
		<div class="author_description"><p><strong>Dario Vismara è caporedattore della sezione basket de l'Ultimo Uomo. Laureato in linguaggi dei media con una tesi sulla costruzione mediatica della carriera di LeBron James, ha lavorato come redattore a Rivista Ufficiale NBA e nel 2016 è passato a Sky Sport curando la sezione NBA del sito. Ha tradotto "Eleven Rings. L'anima del successo" (Libreria dello Sport) ed è il curatore della "Guida NBA 2017-18" (Baldini &amp; Castoldi).</strong></p></div>
		


<div class="share_post" data-href="https://www.ultimouomo.com/basket-nba-tiro-da-tre-goldsberry/">
	
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ultimouomo.com/basket-nba-tiro-da-tre-goldsberry/" target="_blank" ></a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=Sì, il tiro da tre ha cambiato la pallacanestro https://www.ultimouomo.com/basket-nba-tiro-da-tre-goldsberry/ via @lUltimoUomo" target="_blank" ></a>


	</div>


		
	</article>

	<a href="https://www.ultimouomo.com/basket-nba-tiro-da-tre-goldsberry/" class="loadDisqusComment toggle-comments">Carica i commenti ...</a>
	<div id="disqus_thread"></div>



	
						</div>

					</div>

				</div>
				<!-- /.singlePost__wrapper -->

				
<aside id="secondary" class="sidebar single_sidebar column column-md-4" role="complementary">
	<!-- <section class="widget"><div class="adv"></div></section> -->

		



	<section id="text-3" class="widget widget_text"><h4 class="widget_title">Iscriviti alla nostra newsletter</h4>			<div class="textwidget">Ricevi "Stili di gioco" direttamente nel tuo inbox.

<div id="mc_embed_signup" class="mailChimp-container"><form  method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form--isLoading" target="_blank" novalidate><div id="mc_embed_signup_scroll"><div class="mailChimp-inputWrapper"><input type="submit" value="invia" class="hiddenButton" /><input type="email" value="" name="EMAIL" class="mailChimp-inputEmail" id="mce-EMAIL" placeholder="Inserisci la tua email" required /></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_1a2aed5d0303bb44879687f9b_b48a870bc7" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div></div>
		</section>	

		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Potrebbero interessarti</h4>
		<div class="textwidget">
		
				
<article id="post-54143" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/mercato-nba-trade-deadline-analisi/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/02/07121556/IGUODALA-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/02/07121556/IGUODALA-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/02/07121556/IGUODALA-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/02/07121556/IGUODALA-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/02/07121556/IGUODALA-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/02/07121556/IGUODALA-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/02/07121556/IGUODALA-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/02/07121556/IGUODALA-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/02/07121556/IGUODALA-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/02/07121556/IGUODALA.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/niccolo-scarpelli/" title="Posts by Niccolò Scarpelli" class="author url fn" rel="author">Niccolò Scarpelli</a> </span>
			<span class="post_timeread">11'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/mercato-nba-trade-deadline-analisi/">Come cambia la NBA dopo la deadline del mercato</a>
		</h2>
		<div class="post_abstract"><p>Il ritorno degli Heat, l’azzardo dei Rockets e altri temi dopo la trade deadline.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-53935" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/all-star-game-2020-selezioni/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/31143300/ALL-STAR-GAME-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/31143300/ALL-STAR-GAME-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/31143300/ALL-STAR-GAME-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/31143300/ALL-STAR-GAME-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/31143300/ALL-STAR-GAME-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/31143300/ALL-STAR-GAME-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/31143300/ALL-STAR-GAME-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/31143300/ALL-STAR-GAME-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/31143300/ALL-STAR-GAME-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/31143300/ALL-STAR-GAME.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/lorenzo-bottini/" title="Posts by Lorenzo Bottini" class="author url fn" rel="author">Lorenzo Bottini</a> </span>
			<span class="post_timeread">15'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/all-star-game-2020-selezioni/">Cosa ci dicono le selezioni per l’All-Star Game 2020</a>
		</h2>
		<div class="post_abstract"><p>I 24 All-Star di questa stagione sono stati scelti, ma che messaggio mandano alla NBA?</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-53860" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/gioia-e-ossessione/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/30125729/KOBE-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/30125729/KOBE-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/30125729/KOBE-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/30125729/KOBE-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/30125729/KOBE-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/30125729/KOBE-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/30125729/KOBE-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/30125729/KOBE-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/30125729/KOBE-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/30125729/KOBE.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-costa/" title="Posts by Dario Costa" class="author url fn" rel="author">Dario Costa</a> </span>
			<span class="post_timeread">11'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/gioia-e-ossessione/">Kobe Bryant, gioia e ossessione</a>
		</h2>
		<div class="post_abstract"><p>Kobe Bryant dopo e oltre il basket.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-53741" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/kobe-per-sempre/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/27141238/bryant2-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/27141238/bryant2-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/27141238/bryant2-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/27141238/bryant2-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/27141238/bryant2-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/27141238/bryant2-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/27141238/bryant2-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/27141238/bryant2-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/27141238/bryant2-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/27141238/bryant2.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/redazione-basket/" title="Posts by Redazione basket" class="author url fn" rel="author">Redazione basket</a> </span>
			<span class="post_timeread">24'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/kobe-per-sempre/">Kobe per sempre</a>
		</h2>
		<div class="post_abstract"><p>13 modi per ricordare uno dei più grandi giocatori di basket di sempre.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-53679" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/esordio-zion-williamson-memorabile-nba/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/23143415/GettyImages-1201356424-180x86.jpg" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/23143415/GettyImages-1201356424-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/23143415/GettyImages-1201356424-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/23143415/GettyImages-1201356424-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/23143415/GettyImages-1201356424-700x337.jpg 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/23143415/GettyImages-1201356424-768x370.jpg 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/23143415/GettyImages-1201356424-950x458.jpg 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/23143415/GettyImages-1201356424-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/23143415/GettyImages-1201356424-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/23143415/GettyImages-1201356424-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-vismara/" title="Posts by Dario Vismara" class="author url fn" rel="author">Dario Vismara</a> </span>
			<span class="post_timeread">6'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/esordio-zion-williamson-memorabile-nba/">L&#8217;esordio di Zion Williamson è stato memorabile</a>
		</h2>
		<div class="post_abstract"><p>Un momento che potrebbe restare nella storia della NBA.</p>
</div>
	</div>

</article><!-- #post-## -->
			
		</div>
	</section>
	
		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Dello stesso autore</h4>
		<div class="textwidget">
		
<article id="post-53679" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/esordio-zion-williamson-memorabile-nba/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/23143415/GettyImages-1201356424-180x86.jpg" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/23143415/GettyImages-1201356424-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/23143415/GettyImages-1201356424-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/23143415/GettyImages-1201356424-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/23143415/GettyImages-1201356424-700x337.jpg 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/23143415/GettyImages-1201356424-768x370.jpg 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/23143415/GettyImages-1201356424-950x458.jpg 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/23143415/GettyImages-1201356424-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/23143415/GettyImages-1201356424-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/23143415/GettyImages-1201356424-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-vismara/" title="Posts by Dario Vismara" class="author url fn" rel="author">Dario Vismara</a> </span>
			<span class="post_timeread">6'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/esordio-zion-williamson-memorabile-nba/">L&#8217;esordio di Zion Williamson è stato memorabile</a>
		</h2>
		<div class="post_abstract"><p>Un momento che potrebbe restare nella storia della NBA.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-53305" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/miami-heat-butler-capolavoro/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/10101618/HEAT-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/10101618/HEAT-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/10101618/HEAT-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/10101618/HEAT-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/10101618/HEAT-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/10101618/HEAT-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/10101618/HEAT-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/10101618/HEAT-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/10101618/HEAT-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/10101618/HEAT.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-vismara/" title="Posts by Dario Vismara" class="author url fn" rel="author">Dario Vismara</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/miami-heat-butler-capolavoro/">Gli Heat hanno creato un nuovo capolavoro</a>
		</h2>
		<div class="post_abstract"><p>Dietro la leadership di Jimmy Butler, a Miami è nata una squadra che ha sorpreso un po’ tutti.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-52971" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/i-10-momenti-che-hanno-cambiato-gli-anni-10-in-nba/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/12/30014309/NBAANNI10-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/12/30014309/NBAANNI10-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/12/30014309/NBAANNI10-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/30014309/NBAANNI10-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/30014309/NBAANNI10-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/30014309/NBAANNI10-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/30014309/NBAANNI10-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/30014309/NBAANNI10-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/30014309/NBAANNI10-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/30014309/NBAANNI10.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-vismara/" title="Posts by Dario Vismara" class="author url fn" rel="author">Dario Vismara</a> </span>
			<span class="post_timeread">11'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/i-10-momenti-che-hanno-cambiato-gli-anni-10-in-nba/">I 10 momenti che hanno cambiato gli anni &#8217;10 in NBA</a>
		</h2>
		<div class="post_abstract"><p>La storia della lega è cambiata parecchie volte nell’ultimo decennio, e non solamente in campo.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-52739" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/kawhi-leonard-2019/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/12/19143220/LEONARD-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/12/19143220/LEONARD-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/12/19143220/LEONARD-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/19143220/LEONARD-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/19143220/LEONARD-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/19143220/LEONARD-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/19143220/LEONARD-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/19143220/LEONARD-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/19143220/LEONARD-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/19143220/LEONARD.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-vismara/" title="Posts by Dario Vismara" class="author url fn" rel="author">Dario Vismara</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/kawhi-leonard-2019/">Come Kawhi Leonard ha manipolato il 2019</a>
		</h2>
		<div class="post_abstract"><p>In campo e fuori, il 2019 è stato l’anno in cui Kawhi Leonard ha lasciato ovunque le sue impronte sulla NBA.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-52367" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/nba-new-york-knicks-fizdale/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/12/09100202/DAVID-FIZDALE-180x86.png" width="180" height="86" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="180" height="86" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/12/09100202/DAVID-FIZDALE-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/12/09100202/DAVID-FIZDALE-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/09100202/DAVID-FIZDALE-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/09100202/DAVID-FIZDALE-700x329.png 700w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/09100202/DAVID-FIZDALE-768x361.png 768w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/09100202/DAVID-FIZDALE-950x447.png 950w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/09100202/DAVID-FIZDALE-400x191.png 400w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/09100202/DAVID-FIZDALE-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/09100202/DAVID-FIZDALE.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-vismara/" title="Posts by Dario Vismara" class="author url fn" rel="author">Dario Vismara</a> </span>
			<span class="post_timeread">11'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/nba-new-york-knicks-fizdale/">Non c’è più speranza per i New York Knicks?</a>
		</h2>
		<div class="post_abstract"><p>Il licenziamento di coach David Fizdale è solo l’ultimo atto di una tragedia di cui non ci si ricorda più l’inizio &#8211; né si intravede la fine.</p>
</div>
	</div>

</article><!-- #post-## -->
		</div>
	</section>
	

	<section class="widget widget_most_read">
	<h4 class="widget_title">I più letti del mese</h4>
	<div class="textwidget">
	
<article id="post-53490" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/acquisti-gennaio-che-vi-sono-sfuggiti/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/17104944/acquisti-gennaio-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/17104944/acquisti-gennaio-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/17104944/acquisti-gennaio-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/17104944/acquisti-gennaio-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/17104944/acquisti-gennaio-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/17104944/acquisti-gennaio-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/febbre-calciomercato/" title="Febbre da calciomercato">Febbre da calciomercato</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">13'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/acquisti-gennaio-che-vi-sono-sfuggiti/">12 acquisti che magari vi sono sfuggiti</a>
		</h2>
		<div class="post_abstract"><p>Il mercato di gennaio è pieno di sorprese.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-53366" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/10-delusioni-decennio/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/15094820/DELUSIONI_ANNI101-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/15094820/DELUSIONI_ANNI101-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/15094820/DELUSIONI_ANNI101-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/15094820/DELUSIONI_ANNI101-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/15094820/DELUSIONI_ANNI101-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/15094820/DELUSIONI_ANNI101-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> </span>
			<span class="post_timeread">15'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/10-delusioni-decennio/">Le 10 delusioni del decennio</a>
		</h2>
		<div class="post_abstract"><p>Un decennio carico di speranze disattese.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-53741" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/kobe-per-sempre/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/27141238/bryant2-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/27141238/bryant2-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/27141238/bryant2-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/27141238/bryant2-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/27141238/bryant2-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/27141238/bryant2-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/redazione-basket/" title="Posts by Redazione basket" class="author url fn" rel="author">Redazione basket</a> </span>
			<span class="post_timeread">24'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/kobe-per-sempre/">Kobe per sempre</a>
		</h2>
		<div class="post_abstract"><p>13 modi per ricordare uno dei più grandi giocatori di basket di sempre.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-53619" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/intelligenza-artificiale-go/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/22101323/INTELLIGENZAARTIFICALE-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/22101323/INTELLIGENZAARTIFICALE-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/22101323/INTELLIGENZAARTIFICALE-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/22101323/INTELLIGENZAARTIFICALE-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/22101323/INTELLIGENZAARTIFICALE-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/22101323/INTELLIGENZAARTIFICALE-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/sport/" title="Sport">Sport</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-saltari/" title="Posts by Dario Saltari" class="author url fn" rel="author">Dario Saltari</a> </span>
			<span class="post_timeread">17'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/intelligenza-artificiale-go/">L&#8217;intelligenza artificiale ha vinto</a>
		</h2>
		<div class="post_abstract"><p>E noi, esseri umani, abbiamo perso.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-54078" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/fantacalcio-consigli-asta-riparazione-2020/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/02/05090320/FANTA-GENNAIO-2-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/02/05090320/FANTA-GENNAIO-2-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/02/05090320/FANTA-GENNAIO-2-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/02/05090320/FANTA-GENNAIO-2-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/02/05090320/FANTA-GENNAIO-2-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/02/05090320/FANTA-GENNAIO-2-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/classificone-2/" title="Classificone">Classificone</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/fantacalcio-consigli-asta-riparazione-2020/">Chi acquistare al mercato di riparazione del Fantacalcio 2020</a>
		</h2>
		<div class="post_abstract"><p>15 giocatori per cambiare la vostra stagione fantacalcistica.</p>
</div>
	</div>

</article><!-- #post-## -->
</div>
</section>	

	



	
</aside><!-- #secondary -->

			</div> <!-- content_sidebar -->

		</div> <!-- inner clearfix -->

				

		<div class="related_posts inner clearfix">
    		<h5 class="related_title">altro da basket e statistica</h5>
    		<div class="posts_archive clearfix">
    		
<article id="post-6960" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/la-rivincita-dei-nerd/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2015/02/20202713/SSAC-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2015/02/20202713/SSAC-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2015/02/20202713/SSAC-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2015/02/20202713/SSAC-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2015/02/20202713/SSAC-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2015/02/20202713/SSAC-400x191.jpg 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/michele-pettene-e-tommaso-panni/" title="Posts by Michele Pettene e Tommaso Panni" class="author url fn" rel="author">Michele Pettene e Tommaso Panni</a> </span>
			<span class="post_timeread">12'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/la-rivincita-dei-nerd/">La rivincita dei nerd</a>
		</h2>
		<div class="post_abstract"><p>Come statistica e tecnologia stanno rivoluzionando l&#8217;analisi della pallacanestro.</p>
</div>
	</div>

</article><!-- #post-## -->
    		</div>    		<h5 class="related_title">altro da chris paul</h5>
    		<div class="posts_archive clearfix">
    		
<article id="post-53274" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/i-thunder-non-sono-in-saldo/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/09122358/OKC-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/09122358/OKC-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2020/01/09122358/OKC-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/09122358/OKC-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/09122358/OKC-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2020/01/09122358/OKC-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/lorenzo-bottini/" title="Posts by Lorenzo Bottini" class="author url fn" rel="author">Lorenzo Bottini</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/i-thunder-non-sono-in-saldo/">I Thunder non sono in saldo</a>
		</h2>
		<div class="post_abstract"><p>Oklahoma City era attesa a una stagione in attesa degli eventi del mercato, ma si è ritrovata una sorprendente squadra da playoff.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-47043" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/russell-westbrook-chris-paul-trade/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/07/12140538/GettyImages-1141854975-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/07/12140538/GettyImages-1141854975-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/07/12140538/GettyImages-1141854975-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/07/12140538/GettyImages-1141854975-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/07/12140538/GettyImages-1141854975-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/07/12140538/GettyImages-1141854975-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2019/07/12140538/GettyImages-1141854975-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/niccolo-scarpelli/" title="Posts by Niccolò Scarpelli" class="author url fn" rel="author">Niccolò Scarpelli</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/russell-westbrook-chris-paul-trade/">L&#8217;ultima tessera del domino NBA</a>
		</h2>
		<div class="post_abstract"><p>Lo scambio tra Russell Westbrook e Chris Paul chiude una delle sessioni di mercato più folli della storia recente e ci regala una lega completamente trasformata.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-44127" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/houston-rockets-difesa/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/04/26111849/GettyImages-1139162307-840x401.jpg" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/04/26111849/GettyImages-1139162307-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/04/26111849/GettyImages-1139162307-840x401.jpg 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/04/26111849/GettyImages-1139162307-300x144.jpg 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/04/26111849/GettyImages-1139162307-180x86.jpg 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/04/26111849/GettyImages-1139162307-400x191.jpg 400w, https://ultimouomo.imgix.net/wp-content/uploads/2019/04/26111849/GettyImages-1139162307-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/niccolo-scarpelli/" title="Posts by Niccolò Scarpelli" class="author url fn" rel="author">Niccolò Scarpelli</a> </span>
			<span class="post_timeread">13'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/houston-rockets-difesa/">La stagione degli Houston Rockets passa dalla difesa</a>
		</h2>
		<div class="post_abstract"><p>Al di là di quanto siano straordinari Harden e Paul, se i Rockets vogliono avere una chance dovranno fare affidamento sulla loro difesa.</p>
</div>
	</div>

</article><!-- #post-## -->
    		</div>    		<h5 class="related_title">altro da Milwaukee Bucks</h5>
    		<div class="posts_archive clearfix">
    		
<article id="post-52787" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/la-sfida-tra-le-prime-della-classe/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/12/20153101/BUCKSLAKERS-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/12/20153101/BUCKSLAKERS-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/12/20153101/BUCKSLAKERS-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/20153101/BUCKSLAKERS-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/20153101/BUCKSLAKERS-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/20153101/BUCKSLAKERS-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/lorenzo-bottini/" title="Posts by Lorenzo Bottini" class="author url fn" rel="author">Lorenzo Bottini</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/la-sfida-tra-le-prime-della-classe/">La sfida tra le prime della classe</a>
		</h2>
		<div class="post_abstract"><p>Bucks e Lakers si sono affrontate per la prima volta in stagione, e il responso del campo è stato chiaro.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-52474" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/nba-milwaukee-bucks-giannis-antetokounmpo-analisi/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/12/12093413/BUCKS-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/12/12093413/BUCKS-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/12/12093413/BUCKS-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/12093413/BUCKS-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/12093413/BUCKS-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/12/12093413/BUCKS-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/niccolo-scarpelli/" title="Posts by Niccolò Scarpelli" class="author url fn" rel="author">Niccolò Scarpelli</a> </span>
			<span class="post_timeread">12'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/nba-milwaukee-bucks-giannis-antetokounmpo-analisi/">I Milwaukee Bucks non si vogliono fermare</a>
		</h2>
		<div class="post_abstract"><p>Giannis Antetokounmpo e compagni sembrano aver trovato la formula del successo.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-51643" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="https://www.ultimouomo.com/andrew-wiggins-jabari-parker/"><img data-src="https://ultimouomo.imgix.net/wp-content/uploads/2019/11/18103351/WIGGINSJABARI-1-840x401.png" width="840" height="401" src="https://www.ultimouomo.com/wp-content/themes/UU3/assets/images/fig.gif"/><noscript><img width="840" height="401" src="https://ultimouomo.imgix.net/wp-content/uploads/2019/11/18103351/WIGGINSJABARI-1-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="" srcset="https://ultimouomo.imgix.net/wp-content/uploads/2019/11/18103351/WIGGINSJABARI-1-840x401.png 840w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/18103351/WIGGINSJABARI-1-300x144.png 300w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/18103351/WIGGINSJABARI-1-180x86.png 180w, https://ultimouomo.imgix.net/wp-content/uploads/2019/11/18103351/WIGGINSJABARI-1-400x191.png 400w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="https://www.ultimouomo.com/basket-basket/" title="NBA">NBA</a></strong>
			<span class="post_author"> <a href="https://www.ultimouomo.com/author/dario-vismara/" title="Posts by Dario Vismara" class="author url fn" rel="author">Dario Vismara</a> </span>
			<span class="post_timeread">15'</span>
		</header>
		<h2 class="title post_title">
			<a href="https://www.ultimouomo.com/andrew-wiggins-jabari-parker/">C’erano una volta Andrew e Jabari</a>
		</h2>
		<div class="post_abstract"><p>Andrew Wiggins e Jabari Parker sembravano destinati a cambiare l&#8217;NBA, ma sono spariti, almeno fino a questa stagione.</p>
</div>
	</div>

</article><!-- #post-## -->
    		</div></div>	</main><!-- #main -->
	


	</div><!-- #content -->

	
</div>




	
<script type="text/javascript">var themevar = {"siteurl":"https:\/\/www.ultimouomo.com","ajax_url":"https:\/\/www.ultimouomo.com\/wp-admin\/admin-ajax.php","current_info":{"ID":"53663: S\u00ec, il tiro da tre ha cambiato la pallacanestro","is_single":53663,"is_front_page":false,"post_format":"standard","post_type":"post"}};</script>

<!--  ADOBE.DTM [uu] wp 
[HTTP_HOST]: www.ultimouomo.com
[SERVER_NAME]: www.ultimouomo.com
[is_preprod]: 
[is_production]: www.ultimouomo.com, www.ultimouomo.com
 -->


        <script> if (typeof DataLayer === 'undefined') var DataLayer = {};
        DataLayer = {"pageName":"sport:ultimouomo:basket-nba-tiro-da-tre-goldsberry","livello1":"sport","secondolivello":"sport-ultimouomo"}</script>  
        <script src="https://assets.adobedtm.com/4bdc5ff1b28c17cbe0515114eca128a630e84a6e/satelliteLib-bc55cb78d44352dcd1b462ffee78770ddb2a2da4.js"></script>
        <script>_satellite.pageBottom();</script>

        <!-- post id: 53663-->


<!-- #JSON LD: content -->
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/www.ultimouomo.com\/basket-nba-tiro-da-tre-goldsberry\/",
    "headline": "S\u00ec, il tiro da tre ha cambiato la pallacanestro",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/ultimouomo.imgix.net\/wp-content\/uploads\/2020\/01\/23121758\/stats-nba-2.png",
        "height": 1360,
        "width": 640
    },
    "datePublished": "2020-02-10 08:34:12",
    "dateModified": "2020-02-10 08:34:12",
    "author": {
        "@type": "Person",
        "name": "Dario Vismara"
    },
    "publisher": {
        "@type": "Organization",
        "name": "L'Ultimo Uomo",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/www.ultimouomo.com\/wp-content\/themes\/UU3\/assets\/images\/ultimouomo.gif"
        }
    },
    "description": "Un ragionamento su come \u00e8 cambiato il basket a partire dalla grafica di Kirk Goldsberry."
}</script>

<!-- #JSON LD: breadcrumbs -->
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.ultimouomo.com\/basket-basket\/",
                "name": "NBA"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.ultimouomo.com\/basket-nba-tiro-da-tre-goldsberry\/",
                "name": "S\u00ec, il tiro da tre ha cambiato la pallacanestro"
            }
        }
    ]
}</script>


<script type='text/javascript'>
/* <![CDATA[ */
var CEWP_Settings = {"scriptClass":"ce-script","iframeClass":"ce-iframe","acceptClass":"ce-accept","dismissClass":"ce-dismiss","disableClass":"ce-disable","bannerClass":"ce-banner","bannerHTML":"<div class=\"ce-inner\"><div class=\"ce-inner-text\">Se clicchi OK acconsenti all'uso da parte di Sky dei cookie tecnici, analitici, di profilazione di prima e terza parte, che sono usati per capire i contenuti che ti interessano e inviarti pubblicit\u00e0 in linea con le tue preferenze. Se vuoi saperne di pi\u00f9 sui cookie e decidere se acconsentire oppure no a tutti o ad alcuni cookie, <a target=\"_blank\" href=\"http:\/\/www.sky.it\/assistenza\/moduli-contrattuali\/privacy-cookie.html\">leggi qui la nostra Cookie Policy<\/a>.<a href=\"#\" class=\"ce-accept\">Ok<\/a><\/p><\/div>","eventScroll":"","scrollOffset":"200","clickOutside":"","cookieName":"ce-wp-cookie","cookieDuration":"365"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/plugins/cookie-enabler-wp/assets/js/cookies-enabler.min.js?ver=1.0'></script>
<script type='text/javascript'>
(function() { COOKIES_ENABLER.init(CEWP_Settings) }());
</script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-content/themes/UU3/assets/js/ultimouomo.min.js?ver=1.2.4'></script>
<script type='text/javascript' src='https://www.ultimouomo.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>



</body>
</html>


