<!DOCTYPE html>
<html lang="it-IT">
	<head>
		<title>Le 8 maglie più iconiche della storia della Nazionale | L&#039;Ultimo Uomo</title>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" /> 
		<link rel="profile" href="http://gmpg.org/xfn/11">

		
<!-- All in One SEO Pack 2.3.8 by Michael Torbert of Semper Fi Web Design[46,115] -->
<meta name="description" itemprop="description" content="Le divise dell'Italia più scolpite nella nostra memoria." />

<meta name="keywords" itemprop="keywords" content="nazionale italiana" />

<link rel="canonical" href="http://www.ultimouomo.com/le-8-maglie-piu-iconiche-della-storia-della-nazionale/" />
<meta property="og:title" content="Le 8 maglie più iconiche della storia della Nazionale" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ultimouomo.com/le-8-maglie-piu-iconiche-della-storia-della-nazionale/" />
<meta property="og:image" content="http://ultimouomo.imgix.net/wp-content/uploads/2017/10/17101202/GettyImages-1918906-950x623.jpg" />
<meta property="og:site_name" content="L&#039;Ultimo Uomo" />
<meta property="og:description" content="Le divise dell&#039;Italia più scolpite nella nostra memoria." />
<meta property="article:published_time" content="2017-10-17T10:14:09Z" />
<meta property="article:modified_time" content="2017-10-17T10:14:09Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Le 8 maglie più iconiche della storia della Nazionale" />
<meta name="twitter:description" content="Le divise dell&#039;Italia più scolpite nella nostra memoria." />
<meta name="twitter:image" content="http://ultimouomo.imgix.net/wp-content/uploads/2017/10/17101202/GettyImages-1918906-950x623.jpg" />
<meta itemprop="image" content="http://ultimouomo.imgix.net/wp-content/uploads/2017/10/17101202/GettyImages-1918906-950x623.jpg" />
				<script type="text/javascript">
					var _gaq = _gaq || [];
					          _gaq.push(['_setAccount', 'UA-40982828-2']);
															          _gaq.push(['_setDomainName', 'www.ultimouomo.com']);
					          _gaq.push(['_trackPageview']);
					(function () {
						var ga = document.createElement('script');
						ga.type = 'text/javascript';
						ga.async = true;
						            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
						            var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(ga, s);
					})();
				</script>
				<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="L&#039;Ultimo Uomo &raquo; Feed" href="http://www.ultimouomo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Ultimo Uomo &raquo; Feed dei commenti" href="http://www.ultimouomo.com/comments/feed/" />
<link rel='stylesheet' id='uu3-style-css'  href='http://www.ultimouomo.com/wp-content/themes/UU3/style.min.css?v=4928&#038;ver=4.4.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.ultimouomo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ultimouomo.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.ultimouomo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ultimouomo.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.ultimouomo.com/wp-content/themes/UU3/js/modernizr.js?ver=8872'></script>
<link rel='https://api.w.org/' href='http://www.ultimouomo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ultimouomo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ultimouomo.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cosa ci ha detto il derby su Inter e Milan' href='http://www.ultimouomo.com/cosa-ci-ha-detto-il-derby-su-inter-e-milan/' />
<meta name="generator" content="WordPress 4.4.4" />
<link rel='shortlink' href='http://www.ultimouomo.com/?p=23449' />
<link rel="alternate" type="application/json+oembed" href="http://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ultimouomo.com%2Fle-8-maglie-piu-iconiche-della-storia-della-nazionale%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ultimouomo.com%2Fle-8-maglie-piu-iconiche-della-storia-della-nazionale%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.15.5.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	.g-2 { margin:1px; }
	.g-3 { margin:1px; }
	.g-4 { margin:1px; }
	.g-5 { margin:1px; }
	.g-6 { margin:1px; }
	.g-7 { margin:1px; }
	.g-8 { margin:1px; }
	.g-9 { margin:1px; }
	.g-10 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

		
		<script src="https://use.typekit.net/nrn0pmf.js"></script>
		<script>try{Typekit.load({ async: true });}catch(e){}</script>
		<link rel="apple-touch-icon" sizes="57x57" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/favicon-16x16.png">
<link rel="manifest" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">	</head>

<body>
	

<div id="container" class="site">

	<header id="header" class="main_header" role="banner">

		<div class="header__wrapper">
			
										<h3 class="uu_logo"><a href="http://www.ultimouomo.com/" rel="home">L&#039;Ultimo Uomo</a></h3>
			
			<a class="uu_logo-text" href="http://www.ultimouomo.com/"></a>
			<nav id="site-navigation" class="main-navigation" role="navigation">

				<ul id="menu-argomenti" class="menu"><li id="menu-item-13658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13658"><a href="http://www.ultimouomo.com/calcio/">Calcio</a></li>
<li id="menu-item-13659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13659"><a href="http://www.ultimouomo.com/buckets/">Buckets</a></li>
<li id="menu-item-13663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13663"><a href="http://www.ultimouomo.com/sport/">Sport</a></li>
<li id="menu-item-13657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13657"><a href="http://www.ultimouomo.com/fondamentali/">Fondamentali</a></li>
<li id="menu-item-13662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13662"><a href="http://www.ultimouomo.com/classificone/">Classificone</a></li>
<li id="menu-item-22572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22572"><a href="http://www.ultimouomo.com/category/guida-alla-serie-a-17-18/">Guida alla Serie A</a></li>
</ul>			</nav>

			<div class="sideMenu_toggleBtn"></div>


			
<div class="search">
	<span class="switchSearch icon-search"></span>
	
		
	<form role="search" method="get" class="search-form" action="http://www.ultimouomo.com/">
	   
	<!-- <span class="screen-reader-text">Ricerca per:</span> -->
	<input type="search" class="search-field"
	    placeholder="Cerca"
	    value="" name="s"
	    title="Ricerca per:" />

	<!-- <input type="submit" class="search-submit" value="Cerca" />-->
	</form>
</div>
		</div>
		
	</header><!-- #masthead -->

	<div id="content" class="site-content">

		<aside class="sideMenu">

	<div class="sideMenu_toggleBtn"></div>
	
	<div class="sideMenu-submenu">
		
		<ul id="menu-argomenti" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13658"><a href="http://www.ultimouomo.com/calcio/">Calcio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13659"><a href="http://www.ultimouomo.com/buckets/">Buckets</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13663"><a href="http://www.ultimouomo.com/sport/">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13657"><a href="http://www.ultimouomo.com/fondamentali/">Fondamentali</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13662"><a href="http://www.ultimouomo.com/classificone/">Classificone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22572"><a href="http://www.ultimouomo.com/category/guida-alla-serie-a-17-18/">Guida alla Serie A</a></li>
</ul>
	</div>

	<div class="sideMenu-submenu">
		
		<ul id="page_menu" class="menu"><li id="menu-item-13706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13706"><a href="http://www.ultimouomo.com/contatti/">Chi siamo</a></li>
<li id="menu-item-13693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13693"><a href="http://www.ultimouomo.com/le-firme/">Le Firme</a></li>
<li id="menu-item-13704" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-13704"><a href="http://www.ultimouomo.com/archivio/">Archivio</a></li>
<li id="menu-item-15122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15122"><a href="http://www.ultimouomo.com/newsletter/">Newsletter</a></li>
<li id="menu-item-17586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17586"><a href="http://www.ultimouomo.com/la-guida-ufficiosa-serie-a-2016-17/">Le Guide</a></li>
<li id="menu-item-20095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20095"><a href="http://www.ultimouomo.com/sponsor/">Sponsor</a></li>
<li id="menu-item-21614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21614"><a href="http://www.ultimouomo.com/long-form/">Long-Form</a></li>
</ul>
	</div>

	<nav class="sideMenu-socials">
		<a href="/rss" class="sideMenu-social icon-rss"></a>
		<a href="https://www.facebook.com/ultimouomomagazine/"  class="sideMenu-social icon-facebook-rect"></a>
		<a href="https://twitter.com/lultimouomo" class="sideMenu-social icon-twitter-bird"></a>
	</nav>

	<div class="sideMenu_credits">
				<div>2016 © Alkemy. Made with love</div>
		<div> <a href="http://www.ultimouomo.com/cookies/">Informativa Cookies</a> </div>

	</div>

</aside>
	<main id="main" class="clearfix single_post " role="main">
	
		
		
		<div class="inner clearfix">
		
			<div class="content_sidebar clearfix">

				<div class="singlePost__wrapper">
								
				<div class="singlePost singlePost-block clearfix">

					<div class="posts column column-md-8">

							
	

					<div class="post_image-wrapper">
				
				<figure class="post_image">
											<img data-src="http://ultimouomo.imgix.net/wp-content/uploads/2017/10/17101202/GettyImages-1918906-840x401.jpg" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://ultimouomo.imgix.net/wp-content/uploads/2017/10/17101202/GettyImages-1918906-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="11 Jul 1982:  Dino Zoff (third right) of Italy is presented with the trophy by King Juan Carlos (right) of Spain as the rest of the Italian team celebrate after the World Cup Final match against West Germany at the Bernabeu Stadium in Madrid, Spain. Italy won the match 3-1  Mandatory Credit: Steve  Powell/Allsport" srcset="http://ultimouomo.imgix.net/wp-content/uploads/2017/10/17101202/GettyImages-1918906-180x86.jpg 180w, http://ultimouomo.imgix.net/wp-content/uploads/2017/10/17101202/GettyImages-1918906-400x191.jpg 400w, http://ultimouomo.imgix.net/wp-content/uploads/2017/10/17101202/GettyImages-1918906-840x401.jpg 840w, http://ultimouomo.imgix.net/wp-content/uploads/2017/10/17101202/GettyImages-1918906-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>									</figure>

			</div>
			
	
	<article id="post-23449" class="single clearfix" >

		
		<header class="post_header">
						<div class="post_credits">Foto di Steve Powell / Getty Images</div>
						
			<strong class="post_categories"><a href="http://www.ultimouomo.com/category/calcio/" rel="category tag">Calcio</a></strong>
			
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/francesco-lisanti/" title="Posts by Francesco Lisanti" class="author url fn" rel="author">Francesco Lisanti</a> </span>

			<span class="post_date">17 ottobre 2017</span>

			<span class="post_timeread">7'</span>
			
		</header>

		<h1 class="post_title">Le 8 maglie più iconiche della storia della Nazionale</h1>		<div class="post_abstract"><p>Le divise dell&#8217;Italia più scolpite nella nostra memoria.</p>
</div>
		
		 

		<div class="share_post" data-href="http://www.ultimouomo.com/le-8-maglie-piu-iconiche-della-storia-della-nazionale/">
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=http://www.ultimouomo.com/le-8-maglie-piu-iconiche-della-storia-della-nazionale/" target="_blank" ></a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=Le 8 maglie più iconiche della storia della Nazionale http://www.ultimouomo.com/le-8-maglie-piu-iconiche-della-storia-della-nazionale/ via @lUltimoUomo" target="_blank" ></a>
</div>
						<div class="post_content post_content-text"><p><em>Poche settimane fa Puma ha presentato la nuova maglia della Nazionale italiana, quella che &#8211; se tutto dovesse andare per il meglio &#8211; ci dovrà accompagnare ai Mondiali in Russia del 2018. Per l&#8217;occasione ci siamo guardati alle spalle e abbiamo messo insieme le maglie più indimenticabili degli azzurri.</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>1938, l’eredita della storia</strong></p>
<p>&nbsp;</p>
<p><img alt="1938-itacampeon" data-src="http://ultimouomo.imgix.net/wp-content/uploads/2017/10/16173923/1938-itacampeon.jpg" /></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Tralasciando quel fugace e per fortuna irreplicato esperimento del </span><a href="http://www.ilprimatonazionale.it/wp-content/uploads/2014/06/italia_maglianera.jpg"><i><span style="font-weight: 400;">total black</span></i></a><span style="font-weight: 400;">; tralasciando il fascio littorio che campeggiava  evidente sul cuore al fianco della croce sabauda, come da regio decreto n. 504 del 1929; tralasciando, insomma, un’estetica ingabbiata nella simbologia e nella propaganda, in effetti di questa maglia non rimane poi molto.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">In parte è una vetrina sul progresso dell’industria tessile in quegli anni: il cotone pesante, lo scollo ampio, le maniche arrotolate, la netta sensazione che prima della produzione in serie ogni maglia fosse a suo modo unica, ogni cucitura avesse un valore storico. In parte è un souvenir con cui ricordare una delle nazionali più vincenti di sempre, e in particolare una coppia d’attacco, Meazza-Piola, che </span><a href="https://www.youtube.com/watch?v=2KWYY3uESLY"><span style="font-weight: 400;">nelle immagini sgranate</span></a><span style="font-weight: 400;"> dell’epoca sembra irresistibile. In parte ci riporta alla mente che il blu Savoia </span><span style="font-weight: 400;">è una gradazione di blu compresa fra il blu pavone e il pervinca, più chiara del blu pavone e più scura del blu pervinca &#8211; fidatevi, al prossimo aperitivo nessuno saprà che state citando</span> <a href="https://it.wikipedia.org/wiki/Blu_Savoia"><span style="font-weight: 400;">la prima riga</span></a><span style="font-weight: 400;"> di Wikipedia.</span></p>
<p>&nbsp;</p>
<p><strong>1978, il peso della tradizione</strong></p>
<p>&nbsp;</p>
<p><img alt="italia-1978-n-3" data-src="http://ultimouomo.imgix.net/wp-content/uploads/2017/10/16173948/italia-1978-n-3.jpg" /></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Per tutto il Dopoguerra, l’istituzione in tema di maglie della Nazionale era il girocollo azzurro con lo stemma tricolore sul cuore. Curiosamente, quando abbiamo provato a invertire la tendenza abbiamo anche miseramente fallito sul piano sportivo &#8211; i convocati in Cile </span><a href="http://www.magliarossonera.it/img196162/alb164_1962.jpg"><span style="font-weight: 400;">indossavano</span></a><span style="font-weight: 400;"> una polo, i convocati in Inghilterra </span><a href="http://www.soccerstyle24.it/wp-content/uploads/2011/01/italia-mondiali-1966.jpg"><span style="font-weight: 400;">un ampio scollo</span></a><span style="font-weight: 400;"> a “v”.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Al di là di singolari eccezioni, quindi, la maglia azzurra molto accollata con i pantaloncini bianchi era il paradigma, l’uniforme che immortalava i campioni d’Europa del ‘68 e gli eroi del </span><i><span style="font-weight: 400;">Partido del Siglo</span></i><span style="font-weight: 400;"> giocato a Città del Messico. A causa di questa ricorrente sovrapposizione tra il rispetto della tradizione e il dolce sapore della vittoria, per un breve periodo negli anni Settanta siamo stati sponsorizzati da Adidas e nessuno se lo ricorda. Mentre Cruyff era già arrivato </span><a href="http://www.sportallarovescia.it/sar5/images/adidaspuma/olanda/pedro_worn_by_cruyff_500x708.jpg"><span style="font-weight: 400;">a togliersi</span></a><span style="font-weight: 400;"> la terza striscia dalle maniche perché un testimonial Puma non può indossare il trademark di Adidas, noi portavamo la solita divisa istituzionale. L’unico elemento di modernità che Adidas riuscì a introdurre fu il vuoto nei caratteri numerici, tuttora un bel vedere.</span></p>
<p>&nbsp;</p>
<p><strong>1982, il primo tricolore</strong></p>
<p>&nbsp;</p>
<p><img alt="81022b4c-0619-455b-9bce-d4ba4cfa5c6f" data-src="http://ultimouomo.imgix.net/wp-content/uploads/2017/10/16174034/81022b4c-0619-455b-9bce-d4ba4cfa5c6f.jpg" /></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">L’Italia è una delle poche nazioni al mondo, come l’Olanda ad esempio, che non veste i colori della propria bandiera ma i colori della casata reale regnante, con la differenza che qui la casata non regna da ormai settant’anni, ma ormai all’azzurro s’erano affezionati tutti. Le Coq Sportif, azienda francese che in quanto tale immagino particolarmente legata al valore simbolico della bandiera, fu la prima a introdurre il verde, il bianco e il rosso sulla prima maglia, in forma di sottili rifiniture sul colletto e sulle maniche.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Un esperimento riuscitissimo, immortalato dall’urlo di Tardelli a braccia protese nel Bernabeu, e curiosamente quasi mai più riproposto. Di quella maglia ricorderemo anche i numeri, esaltati dalla grande idea dei rilievi tridimensionali. Quel “20” che sembrava uscire dalla schiena di Paolo Rossi come tra le fanfare che annunciavano i film della Century Fox. Quella solidità geometrica classica e rassicurante eppure in qualche modo avanguardista, monumentale, esattamente come la presenza tra i pali del quarantenne Zoff. In Italia con quella vittoria iniziarono gli anni Ottanta, Le Coq Sportif ce ne aveva già offerto un assaggio.</span></p>
<p>&nbsp;</p>
<p><strong>1994, i coloratissimi anni Novanta</strong></p>
<p>&nbsp;</p>
<p><img alt="italia-bulgaria-1994-rassegne-wp2" data-src="http://ultimouomo.imgix.net/wp-content/uploads/2017/10/16174115/italia-bulgaria-1994-rassegne-wp2.jpg" /></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Negli anni novanta la tinta unita era considerata un oltraggio al decoro e se non avevi una trama in controluce non eri nessuno. Solo per rimanere al gironcino dell’Italia nel ‘94: </span><a href="http://kirefootballkits.blogspot.ie/2011/10/norway-kits-world-cup-1994.html"><span style="font-weight: 400;">la Norvegia</span></a><span style="font-weight: 400;"> sfoggiava un elegante rigato, </span><a href="http://kirefootballkits.blogspot.ie/2011/10/ireland-kits-world-cup-1994.html"><span style="font-weight: 400;">l’Irlanda</span></a><span style="font-weight: 400;"> un delirio di trifogli inseriti all’interno di confuse geometrie, e </span><a href="http://kirefootballkits.blogspot.ie/2011/08/mexico-kits-world-cup-1994.html"><span style="font-weight: 400;">il Messico</span></a><span style="font-weight: 400;"> un omaggio psichedelico alla tradizione azteca. L’Italia era sponsorizzata da Diadora, che di fronte all’urgenza di riempire il vuoto non trovo’ altra soluzione che imporre su tutta la maglia la serigrafia del più brutto logo che la federazione abbia mai adottato.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Breve ma necessario intervallo di riflessione: come si giustifica quel pallino azzurro gigante? È un’aureola? È un cerchio nel grano? Perché toglie spazio a tutto il resto (la bandiera, la scritta “Italia”, le tre stelle)? Ho letto che nel complesso dovrebbe rappresentare una “i” stilizzata, ma quale essere umano ha mai disegnato una “i” in quella maniera? Doveva essere la rivincita di tutte le maestre elementari che sottolineano con il rosso i puntini sulle “i” omessi per pigrizia?</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Per non macchiare la tradizione, il logo di Diadora non appariva sulle divise (ma mi piace credere che fosse per fuggire al funesto accostamento). È un peccato che quella deliziosa convergenza di </span><i><span style="font-weight: 400;">madeleine</span></i><span style="font-weight: 400;"> &#8211; la vestibilità abbondante, le lettere in corsivo, i numeri rotondissimi e ombreggiati, l’audace rifinitura di piccoli triangoli tricolori &#8211; sia destinata a restare storicamente senza firma. L’azienda veneta ha di recente recuperato il terreno perso saltando per tempo sul treno del </span><i><span style="font-weight: 400;">vintage</span></i><span style="font-weight: 400;">, con una </span><a href="https://hypebeast.com/2017/7/roberto-baggio-diadora-1994-world-cup-collection-intrepid-sneaker"><span style="font-weight: 400;">collezione di felpe</span></a><span style="font-weight: 400;"> firmata in collaborazione con Roberto Baggio che il vostro spacciatore muore dalla voglia di indossare.</span></p>
<p>&nbsp;</p>
<p><strong>1996, al centro della rivoluzione</strong></p>
<p>&nbsp;</p>
<p><img alt="1997_italy_brazil_frndly_mal_canna" data-src="http://ultimouomo.imgix.net/wp-content/uploads/2017/10/16174149/1997_italy_brazil_frndly_mal_canna.jpg" /></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Dopo l’entusiasmo generato dai Mondiali americani, Nike decide di entrare sul mercato  strappando alla concorrenza le due finaliste di Pasadena. In quel momento l’Italia si ritrova al centro di una rivoluzione che piega la curvatura temporale dell’evoluzione stilistica del gioco. Tradotto in tempi in cui la maglia della Nazionale viene utilizzata per pubblicizzare carne in scatola, significa che </span><a href="https://www.youtube.com/watch?v=YiWNTrCSIQ4"><span style="font-weight: 400;">nello spot</span></a><span style="font-weight: 400;"> più fico di tutti i tempi, prodotto dalla Nike, Maldini è l’unico giocatore a indossare una maglia Nike.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Il rapporto tra Nike e Italia si rivelerà breve ma intenso, e toccherà il suo punto più alto proprio in quella maglia con cui Maldini sconfigge i demoni nel Colosseo, che sarà utilizzata negli Europei del ‘96 e nell’iconico Tournoi de France dell’anno successivo (quello di Ronaldo contro Nesta e Cannavaro, quello </span><a href="https://science.closeupengineering.it/quando-calciare-un-pallone-e-questione-di-fisica-il-goal-di-roberto-carlos/8720/"><span style="font-weight: 400;">della punizione</span></a><span style="font-weight: 400;"> di Roberto Carlos). La punta d’azzurro è perfetta, il colletto è discreto, le rifiniture dorate richiamano un passato glorioso e l’elastico gigante dei pantaloncini ci riporta in un presente di marca statunitense.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">È uno straordinario compromesso storico. Non è pacchiana come </span><a href="https://http2.mlstatic.com/camiseta-futbol-seleccion-italia-nike-1995-1996-baggio-10-m-D_NQ_NP_20695-MLA20195138870_112014-F.jpg"><span style="font-weight: 400;">quella del ‘95</span></a><span style="font-weight: 400;">, che dice </span><i><span style="font-weight: 400;">giochiamo secondo le regole</span></i><span style="font-weight: 400;"> (ovvero: va bene la vestibilità, va bene la sottotrama, ma piuttosto che riprodurre quell’orrido stemma lo sostituiamo con lo scudo di Capitan America), e non è anonima come </span><a href="http://1.bp.blogspot.com/-9AauqP0oL5Y/VMENqkOhkjI/AAAAAAAAAjA/yJnHKdNRFlc/s1600/La-selecci%C3%B3n-italiana-llev%C3%B3-1.300-kilos-de-pasta-al-mundial-gianpiero-buvoli.jpg"><span style="font-weight: 400;">quella del ‘98</span></a><span style="font-weight: 400;">, che dice </span><i><span style="font-weight: 400;">ok, ora le regole le riscriviamo</span></i><span style="font-weight: 400;">, e ci conduce d’improvviso in quel futuro non troppo lontano in cui i bianchi sfideranno i blu, i gialli sfideranno i rossi, e forse non sarà neanche così necessario perché avremo tv sempre migliori.</span></p>
<p>&nbsp;</p>
<p><strong>2000, tra presente e futuro</strong></p>
<p>&nbsp;</p>
<p><img alt="Italia Olanda 2000" data-src="http://ultimouomo.imgix.net/wp-content/uploads/2017/10/16174227/AP_00062903286.jpg" /><br />
<span style="font-weight: 400;">All’alba del nuovo millennio, il futuro ci si parò davanti e non eravamo pronti ad accoglierlo. Mentre </span><a href="http://c0.thejournal.ie/media/2016/05/soccer-euro-2000-group-d-france-v-holland-752x501.jpg"><span style="font-weight: 400;">Nike</span></a><span style="font-weight: 400;"> e </span><a href="https://it.uefa.com/MultimediaFiles/Photo/competitions/Comp_Matches/01/72/82/79/1728279_w2.jpg"><span style="font-weight: 400;">Adidas</span></a><span style="font-weight: 400;"> costringevano ancora i calciatori a raggomitolarsi le magliette nei pantaloncini e a disegnarsi fianchi da matrona, un’azienda torinese presentò Kombat 2000, un tessuto che sostituiva il tradizionale poliestere con una fibra elastica che si incollava al fisico dei calciatori. Negli anni a seguire, Kappa ha vagamente estremizzato il concetto della seconda pelle fino a costruirci </span><a href="https://www.youtube.com/watch?v=wwUEnQk86h0"><span style="font-weight: 400;">una spiccata identità</span></a><span style="font-weight: 400;"> (riuscite a immaginare un taglio </span><a href="https://www.sportyou.es/blog/wp-content/uploads/2017/01/Jose-Callejon-1.jpg"><span style="font-weight: 400;">di Callejón</span></a><span style="font-weight: 400;"> senza figurarvelo in maglia termica?), e i meriti vanno ascritti alla precisione scientifica con cui seppero sfruttare il carico simbolico del 2000 per dettare il cambio di rotta.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Anche la comunicazione spinse l’acceleratore sull’idea di futuro. Fa un certo effetto vedere </span><a href="http://www.repubblica.it/online/sport/combat/combat/internet3combatcxw200h283c00.jpg"><span style="font-weight: 400;">il manifesto pubblicitario</span></a><span style="font-weight: 400;"> in cui il modello indossa una maschera da robottone (beh, l’idea di futuro era quella, casomai sarebbe stato più efficace vestirlo come Neo in Matrix, appena uscito nelle sale) laddove avrebbe potuto indossare un elmo legionario o qualunque altro accenno ai fasti di un passato che fu. In occasione della presentazione della maglia, il presidente del gruppo Kappa sottolineò come i vantaggi della maglia attillata fossero numerosi, per esempio «questo fattore aiuta anche l&#8217;arbitro nell&#8217;evidenziare le trattenute». È un po’ un tratto caratteristico degli italiani, quella risolutezza nel tenere i piedi ben piantati nel presente anche quando gli occhi sono puntati verso il futuro.</span></p>
<p>&nbsp;</p>
<p><strong>2006, una maglia indimenticabile</strong></p>
<p>&nbsp;</p>
<p><img alt="182743874-3ee21b42-d7b1-4722-80f2-16c6ec5a6d66" data-src="http://ultimouomo.imgix.net/wp-content/uploads/2017/10/16174303/182743874-3ee21b42-d7b1-4722-80f2-16c6ec5a6d66.jpeg" /></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">È una maglia pretenziosa, difficile da indossare in un campo di calcetto in un nebbioso mercoledì sera, e non solo perché si porta il peso di una squadra indimenticabile. Non capiremo mai l’azzurro così elettrico, non capiremo mai (e auspicabilmente non rivedremo più) l’effetto ascella pezzata, non capiremo mai perché i numeri fossero incorniciati per metà, perché Buffon avesse lo stemma nazionale appiccicato su un bavero, e perché invece i loghi sulle maglie dei calciatori fossero disposti centralmente in fila indiana.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Nonostante tutto, continua a campeggiare in bella vista nel museo della memoria collettiva, a fianco alla lista dei ventitré convocati coi rispettivi numeri di maglia, ai replay di tutti i gol segnati, ai riti scaramantici che ci hanno accompagnato fino alla finale. In fondo non capiremo mai neanche come ha fatto Gilardino a vedere Del Piero che gli arrivava alle spalle, Materazzi a provocare Zidane, Grosso a rimanere freddo e preciso, ma non dimenticheremo niente.</span></p>
<p>&nbsp;</p>
<p><strong>2016, eleganza e sacrificio</strong></p>
<p>&nbsp;</p>
<p><img alt="italia-es-un-rival-siempre-peligroso_101635" data-src="http://ultimouomo.imgix.net/wp-content/uploads/2017/10/16174337/italia-es-un-rival-siempre-peligroso_101635.jpg" /></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">La migliore maglia che Puma ci ha regalato negli ultimi tre lustri è coincisa, com’era giusto che fosse, con il mandato dell’allenatore migliore che la federazione ci abbia regalato nello stesso periodo. Insomma, agli Europei francesi ci è mancata soltanto una squadra competitiva, però è stato più facile affezionarsi a quelli che c’erano. In questo elegante rigato azzurro, che aderiva ai corpi con delicatezza senza comprimerceli dentro, Pellè sembrava ancora più bello, De Rossi ancora più carismatico, Giaccherini ancora più motivato. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Nata come «omaggio alla grande tradizione della sartoria italiana», la maglietta </span><a href="https://img.gqitalia.it/wp-content/uploads/2015/11/1447068230_Gabbiadini-Buffon-and-Astori-at-the-PUMA-Home-Kit-Launch-at-the-Palazzo-Vecchio-in-Florence-2-1280x628.jpg"><span style="font-weight: 400;">era stata presentata</span></a><span style="font-weight: 400;"> nella Sala delle Armi di Palazzo Vecchio, a Firenze, location che aveva strappato qualche lacrimuccia al direttore creativo di Puma, che proprio a Firenze aveva studiato design. Come uomini immagine per la campagna, Puma aveva scelto Buffon, Chiellini, Verratti e Gabbiadini. L’espressione di Manolo, piazzato su un piedistallo di marmo come il David di Michelangelo, con quel sorriso accennato che ne fotografa perfettamente il disagio, contiene le storie malinconiche di tutti quelli che prima di lui sono stati scelti dai pubblicitari e poi esclusi dagli allenatori. </span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
		
				
					<div class="single_tags">Tags : <a href="http://www.ultimouomo.com/tag/nazionale-italiana/" rel="tag">nazionale italiana</a></div>
		
		<div class="author_description"><p><strong><a href="https://twitter.com/effelisanti">Francesco Lisanti</a> è nato a Matera nel 1994. Studia per laurearsi ingegnere, scrive per il blog di <a href="http://wannaberadioblog.com/">Wannabe Radio</a>, collabora con Fabbrica Inter.</strong></p></div>

		<div class="share_post" data-href="http://www.ultimouomo.com/le-8-maglie-piu-iconiche-della-storia-della-nazionale/">
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=http://www.ultimouomo.com/le-8-maglie-piu-iconiche-della-storia-della-nazionale/" target="_blank" ></a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=Le 8 maglie più iconiche della storia della Nazionale http://www.ultimouomo.com/le-8-maglie-piu-iconiche-della-storia-della-nazionale/ via @lUltimoUomo" target="_blank" ></a>
</div>		
	</article>

	<a href="http://www.ultimouomo.com/le-8-maglie-piu-iconiche-della-storia-della-nazionale/" class="loadDisqusComment toggle-comments">Carica i commenti ...</a>
	<div id="disqus_thread"></div>



	
					</div>

				</div>

				</div>
				<!-- /.singlePost__wrapper -->

				
<aside id="secondary" class="sidebar single_sidebar column column-md-4" role="complementary">
	<!-- <section class="widget"><div class="adv"></div></section> -->

		



	<section id="text-3" class="widget widget_text"><h4 class="widget_title">Iscriviti alla nostra newsletter</h4>			<div class="textwidget">Ricevi "Stili di gioco" direttamente nel tuo inbox.

<div id="mc_embed_signup" class="mailChimp-container"><form  method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form--isLoading" target="_blank" novalidate><div id="mc_embed_signup_scroll"><div class="mailChimp-inputWrapper"><input type="submit" value="invia" class="hiddenButton" /><input type="email" value="" name="EMAIL" class="mailChimp-inputEmail" id="mce-EMAIL" placeholder="Inserisci la tua email" required /></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_1a2aed5d0303bb44879687f9b_b48a870bc7" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div></div>
		</section>	

		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Potrebbero interessarti</h4>
		<div class="textwidget">
		
				
<article id="post-23396" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/lavversaria-migliore-per-litalia/"><img data-src="http://ultimouomo.imgix.net/wp-content/uploads/2017/10/16131200/GettyImages-859861502-180x86.jpg" width="180" height="86" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="180" height="86" src="http://ultimouomo.imgix.net/wp-content/uploads/2017/10/16131200/GettyImages-859861502-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="Greece&#039;s Sokratis Papastathopoulos (C) celebrates his team&#039;s goal during their FIFA World Cup 2018 qualifying Group H football match between Greece and Gibraltar at the Karaoskaki Stadium in Athens on October 10, 2017.  / AFP PHOTO / Angelos Tzortzinis        (Photo credit should read ANGELOS TZORTZINIS/AFP/Getty Images)" srcset="http://ultimouomo.imgix.net/wp-content/uploads/2017/10/16131200/GettyImages-859861502-180x86.jpg 180w, http://ultimouomo.imgix.net/wp-content/uploads/2017/10/16131200/GettyImages-859861502-400x191.jpg 400w, http://ultimouomo.imgix.net/wp-content/uploads/2017/10/16131200/GettyImages-859861502-840x401.jpg 840w, http://ultimouomo.imgix.net/wp-content/uploads/2017/10/16131200/GettyImages-859861502-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/dario-saltari/" title="Posts by Dario Saltari" class="author url fn" rel="author">Dario Saltari</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/lavversaria-migliore-per-litalia/">L&#8217;avversaria migliore per l&#8217;Italia</a>
		</h2>
		<div class="post_abstract"><p>Irlanda del Nord, Grecia, Svezia e Repubblica d&#8217;Irlanda: squadra molto diverse, con insidie peculiari. </p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-23361" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/le-chiavi-di-inter-milan/"><img data-src="http://ultimouomo.imgix.net/wp-content/uploads/2017/10/14153006/medium_170415-130421_bast150417spo_024-180x86.jpg" width="180" height="86" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="180" height="86" src="http://ultimouomo.imgix.net/wp-content/uploads/2017/10/14153006/medium_170415-130421_bast150417spo_024-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="Foto LaPresse/Spada
15 Aprile 2017 Milano (Italia) 
Sport Calcio 
Inter vs Milan  - Campionato italiano di calcio Serie A TIM 2016/2017&#xa0;- Stadio &quot;Giuseppe Meazza&quot; 
Nella foto :  tifosi milan

Photo LaPresse/Spada
April 15, 2017 Milan (Italy)
Sport Soccer
Inter vs Milan - Italian Football Championship League A TIM 2016/2017 - &quot;Giuseppe Meazza&quot; Stadium&#xa0;
In the pic: milan supporters" srcset="http://ultimouomo.imgix.net/wp-content/uploads/2017/10/14153006/medium_170415-130421_bast150417spo_024-180x86.jpg 180w, http://ultimouomo.imgix.net/wp-content/uploads/2017/10/14153006/medium_170415-130421_bast150417spo_024-400x191.jpg 400w, http://ultimouomo.imgix.net/wp-content/uploads/2017/10/14153006/medium_170415-130421_bast150417spo_024-840x401.jpg 840w, http://ultimouomo.imgix.net/wp-content/uploads/2017/10/14153006/medium_170415-130421_bast150417spo_024-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/francesco-lisanti/" title="Posts by Francesco Lisanti" class="author url fn" rel="author">Francesco Lisanti</a> e <a href="http://www.ultimouomo.com/author/federico-aque/" title="Posts by Federico Aquè" class="author url fn" rel="author">Federico Aquè</a> </span>
			<span class="post_timeread">11'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/le-chiavi-di-inter-milan/">Le chiavi di Inter &#8211; Milan</a>
		</h2>
		<div class="post_abstract"><p>La presentazione di uno dei derby più sentiti degli ultimi anni.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-23357" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/lpdc-e-fattibile-una-classifica-dei-10-migliori-centrocampisti-al-mondo/"><img data-src="http://ultimouomo.imgix.net/wp-content/uploads/2017/10/14124917/GettyImages-5350474801-180x86.jpg" width="180" height="86" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="180" height="86" src="http://ultimouomo.imgix.net/wp-content/uploads/2017/10/14124917/GettyImages-5350474801-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="MILAN, ITALY - MAY 28:  Toni Kroos of Real Madrid and Luka Modric of Real Madrid celebrate with the Champions League trophy after the UEFA Champions League Final match between Real Madrid and Club Atletico de Madrid at Stadio Giuseppe Meazza on May 28, 2016 in Milan, Italy.  (Photo by Matthias Hangst/Getty Images)" srcset="http://ultimouomo.imgix.net/wp-content/uploads/2017/10/14124917/GettyImages-5350474801-180x86.jpg 180w, http://ultimouomo.imgix.net/wp-content/uploads/2017/10/14124917/GettyImages-5350474801-400x191.jpg 400w, http://ultimouomo.imgix.net/wp-content/uploads/2017/10/14124917/GettyImages-5350474801-840x401.jpg 840w, http://ultimouomo.imgix.net/wp-content/uploads/2017/10/14124917/GettyImages-5350474801-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/daniele-manusia/" title="Posts by Daniele Manusia" class="author url fn" rel="author">Daniele Manusia</a> </span>
			<span class="post_timeread">6'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/lpdc-e-fattibile-una-classifica-dei-10-migliori-centrocampisti-al-mondo/">LPDC: è fattibile una classifica dei 10 migliori centrocampisti al mondo?</a>
		</h2>
		<div class="post_abstract"><p>Alessandro ci ha fatto una domanda ambiziosa. Risponde Daniele Manusia.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-23340" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/8-cose-da-seguire-in-serie-a-volume-1/"><img data-src="http://ultimouomo.imgix.net/wp-content/uploads/2017/10/13150038/GettyImages-845298004-180x86.jpg" width="180" height="86" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="180" height="86" src="http://ultimouomo.imgix.net/wp-content/uploads/2017/10/13150038/GettyImages-845298004-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="ROME, ITALY - SEPTEMBER 10: Sergej Milinkovic of SS Lazio gestures during the Serie A match between SS Lazio and AC Milan at Stadio Olimpico on September 10, 2017 in Rome, Italy.  (Photo by Paolo Bruno/Getty Images)" srcset="http://ultimouomo.imgix.net/wp-content/uploads/2017/10/13150038/GettyImages-845298004-180x86.jpg 180w, http://ultimouomo.imgix.net/wp-content/uploads/2017/10/13150038/GettyImages-845298004-400x191.jpg 400w, http://ultimouomo.imgix.net/wp-content/uploads/2017/10/13150038/GettyImages-845298004-840x401.jpg 840w, http://ultimouomo.imgix.net/wp-content/uploads/2017/10/13150038/GettyImages-845298004-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">17'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/8-cose-da-seguire-in-serie-a-volume-1/">8 cose da seguire in Serie A questo weekend</a>
		</h2>
		<div class="post_abstract"><p>Una piccola guida su come passare tutto il weekend a guardare il campionato italiano.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-23316" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/lislanda-ci-ricorda-cose-la-meraviglia/"><img data-src="http://ultimouomo.imgix.net/wp-content/uploads/2017/10/13093503/GettyImages-83234965-180x86.jpg" width="180" height="86" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="180" height="86" src="http://ultimouomo.imgix.net/wp-content/uploads/2017/10/13093503/GettyImages-83234965-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="A stock image of the Blue Lagoon leisure spa in Iceland, on March 25, 2006. The British Treasury has been in emergency talks with Iceland&#039;s authorities following the collapse of Landsbanki&#039;s internet bank &quot;Icesave&quot;. British investors have roughly ?4billion (5 billion euros) in the Icelandic bank and British Chancellor Alistair Darling has promised to compensate investors in full with the first ?16,000 (20,000 euros) of each deposit to be funded by Icelandic authorities. AFP PHOTO/Leon Neal (Photo credit should read Leon Neal/AFP/Getty Images)" srcset="http://ultimouomo.imgix.net/wp-content/uploads/2017/10/13093503/GettyImages-83234965-180x86.jpg 180w, http://ultimouomo.imgix.net/wp-content/uploads/2017/10/13093503/GettyImages-83234965-400x191.jpg 400w, http://ultimouomo.imgix.net/wp-content/uploads/2017/10/13093503/GettyImages-83234965-840x401.jpg 840w, http://ultimouomo.imgix.net/wp-content/uploads/2017/10/13093503/GettyImages-83234965-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/leonardo-piccione/" title="Posts by Leonardo Piccione" class="author url fn" rel="author">Leonardo Piccione</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/lislanda-ci-ricorda-cose-la-meraviglia/">L&#8217;Islanda ci ricorda cos&#8217;è la meraviglia</a>
		</h2>
		<div class="post_abstract"><p>Non dovremmo mai smettere di stupirci di quello che riesce a fare la Nazionale islandese.</p>
</div>
	</div>

</article><!-- #post-## -->
			
		</div>
	</section>
	
		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Dello stesso autore</h4>
		<div class="textwidget">
		
<article id="post-23361" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/le-chiavi-di-inter-milan/"><img data-src="http://ultimouomo.imgix.net/wp-content/uploads/2017/10/14153006/medium_170415-130421_bast150417spo_024-180x86.jpg" width="180" height="86" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="180" height="86" src="http://ultimouomo.imgix.net/wp-content/uploads/2017/10/14153006/medium_170415-130421_bast150417spo_024-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="Foto LaPresse/Spada
15 Aprile 2017 Milano (Italia) 
Sport Calcio 
Inter vs Milan  - Campionato italiano di calcio Serie A TIM 2016/2017&#xa0;- Stadio &quot;Giuseppe Meazza&quot; 
Nella foto :  tifosi milan

Photo LaPresse/Spada
April 15, 2017 Milan (Italy)
Sport Soccer
Inter vs Milan - Italian Football Championship League A TIM 2016/2017 - &quot;Giuseppe Meazza&quot; Stadium&#xa0;
In the pic: milan supporters" srcset="http://ultimouomo.imgix.net/wp-content/uploads/2017/10/14153006/medium_170415-130421_bast150417spo_024-180x86.jpg 180w, http://ultimouomo.imgix.net/wp-content/uploads/2017/10/14153006/medium_170415-130421_bast150417spo_024-400x191.jpg 400w, http://ultimouomo.imgix.net/wp-content/uploads/2017/10/14153006/medium_170415-130421_bast150417spo_024-840x401.jpg 840w, http://ultimouomo.imgix.net/wp-content/uploads/2017/10/14153006/medium_170415-130421_bast150417spo_024-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/francesco-lisanti/" title="Posts by Francesco Lisanti" class="author url fn" rel="author">Francesco Lisanti</a> e <a href="http://www.ultimouomo.com/author/federico-aque/" title="Posts by Federico Aquè" class="author url fn" rel="author">Federico Aquè</a> </span>
			<span class="post_timeread">11'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/le-chiavi-di-inter-milan/">Le chiavi di Inter &#8211; Milan</a>
		</h2>
		<div class="post_abstract"><p>La presentazione di uno dei derby più sentiti degli ultimi anni.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-22658" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/lambizione-comincia-dal-gioco/"><img data-src="http://ultimouomo.imgix.net/wp-content/uploads/2017/09/18115015/GettyImages-848396498-180x86.jpg" width="180" height="86" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="180" height="86" src="http://ultimouomo.imgix.net/wp-content/uploads/2017/09/18115015/GettyImages-848396498-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="TURIN, ITALY - SEPTEMBER 17:  Andrea Belotti of Torino FC strikes with the heel during the Serie A match between Torino FC and UC Sampdoria at Stadio Olimpico di Torino on September 17, 2017 in Turin, Italy.  (Photo by Valerio Pennicino/Getty Images)" srcset="http://ultimouomo.imgix.net/wp-content/uploads/2017/09/18115015/GettyImages-848396498-180x86.jpg 180w, http://ultimouomo.imgix.net/wp-content/uploads/2017/09/18115015/GettyImages-848396498-400x191.jpg 400w, http://ultimouomo.imgix.net/wp-content/uploads/2017/09/18115015/GettyImages-848396498-840x401.jpg 840w, http://ultimouomo.imgix.net/wp-content/uploads/2017/09/18115015/GettyImages-848396498-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/fondamentali-2/" title="Fondamentali">Fondamentali</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/francesco-lisanti/" title="Posts by Francesco Lisanti" class="author url fn" rel="author">Francesco Lisanti</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/lambizione-comincia-dal-gioco/">L&#8217;ambizione comincia dal gioco</a>
		</h2>
		<div class="post_abstract"><p>Torino e Sampdoria si sono affrontate senza rinunciare ognuna al proprio stile e all&#8217;aggressività che le accomuna. </p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-22633" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/old-good-gasperini/"><img data-src="http://ultimouomo.imgix.net/wp-content/uploads/2017/09/15143201/GettyImages-8470363981-180x86.jpg" width="180" height="86" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="180" height="86" src="http://ultimouomo.imgix.net/wp-content/uploads/2017/09/15143201/GettyImages-8470363981-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="REGGIO NELL&#039;EMILIA, ITALY - SEPTEMBER 14:  Head coach Gian Piero Gasperini of Atalanta reacts during the UEFA Europa League group E match between Atalanta and Everton FC at Stadio Citta del Tricolore on September 14, 2017 in Reggio nell&#039;Emilia, Italy.  (Photo by Getty Images/Getty Images)" srcset="http://ultimouomo.imgix.net/wp-content/uploads/2017/09/15143201/GettyImages-8470363981-180x86.jpg 180w, http://ultimouomo.imgix.net/wp-content/uploads/2017/09/15143201/GettyImages-8470363981-400x191.jpg 400w, http://ultimouomo.imgix.net/wp-content/uploads/2017/09/15143201/GettyImages-8470363981-840x401.jpg 840w, http://ultimouomo.imgix.net/wp-content/uploads/2017/09/15143201/GettyImages-8470363981-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/fondamentali-2/" title="Fondamentali">Fondamentali</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/francesco-lisanti/" title="Posts by Francesco Lisanti" class="author url fn" rel="author">Francesco Lisanti</a> </span>
			<span class="post_timeread">4'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/old-good-gasperini/">Good old Gasperini</a>
		</h2>
		<div class="post_abstract"><p>Il sistema di gioco dell&#8217;Atalanta ha distrutto l&#8217;Everton.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-22307" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/guida-al-torino-201718/"><img data-src="http://ultimouomo.imgix.net/wp-content/uploads/2017/08/27204745/GUIDATorino-1-180x86.jpg" width="180" height="86" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="180" height="86" src="http://ultimouomo.imgix.net/wp-content/uploads/2017/08/27204745/GUIDATorino-1-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="GUIDATorino (1)" srcset="http://ultimouomo.imgix.net/wp-content/uploads/2017/08/27204745/GUIDATorino-1-180x86.jpg 180w, http://ultimouomo.imgix.net/wp-content/uploads/2017/08/27204745/GUIDATorino-1-400x191.jpg 400w, http://ultimouomo.imgix.net/wp-content/uploads/2017/08/27204745/GUIDATorino-1-840x401.jpg 840w, http://ultimouomo.imgix.net/wp-content/uploads/2017/08/27204745/GUIDATorino-1-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/guida-alla-serie-a-17-18/" title="Guida alla Serie A">Guida alla Serie A</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/francesco-lisanti/" title="Posts by Francesco Lisanti" class="author url fn" rel="author">Francesco Lisanti</a> </span>
			<span class="post_timeread">11'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/guida-al-torino-201718/">Guida al Torino 2017/18</a>
		</h2>
		<div class="post_abstract"><p>Cosa ha preparato Sinisa Mihajlovic per dare l&#8217;assalto all&#8217;Europa.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-22301" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/guida-al-verona-201718/"><img data-src="http://ultimouomo.imgix.net/wp-content/uploads/2017/08/24110225/GUIDAVerona-180x86.jpg" width="180" height="86" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="180" height="86" src="http://ultimouomo.imgix.net/wp-content/uploads/2017/08/24110225/GUIDAVerona-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="GUIDAVerona" srcset="http://ultimouomo.imgix.net/wp-content/uploads/2017/08/24110225/GUIDAVerona-180x86.jpg 180w, http://ultimouomo.imgix.net/wp-content/uploads/2017/08/24110225/GUIDAVerona-400x191.jpg 400w, http://ultimouomo.imgix.net/wp-content/uploads/2017/08/24110225/GUIDAVerona-840x401.jpg 840w, http://ultimouomo.imgix.net/wp-content/uploads/2017/08/24110225/GUIDAVerona-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/guida-alla-serie-a-17-18/" title="Guida alla Serie A">Guida alla Serie A</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/francesco-lisanti/" title="Posts by Francesco Lisanti" class="author url fn" rel="author">Francesco Lisanti</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/guida-al-verona-201718/">Guida al Verona 2017/18</a>
		</h2>
		<div class="post_abstract"><p>La più attrezzata fra le neopromosse, alle prese con la Serie A dopo un&#8217;estate travagliata.</p>
</div>
	</div>

</article><!-- #post-## -->
		</div>
	</section>
	

	<section class="widget widget_most_read">
	<h4 class="widget_title">I più letti del mese</h4>
	<div class="textwidget">
	
<article id="post-23301" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/siamo-tutti-ct/"><img data-src="http://ultimouomo.imgix.net/wp-content/uploads/2017/10/12160138/venturacope-840x401.jpg" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://ultimouomo.imgix.net/wp-content/uploads/2017/10/12160138/venturacope-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="venturacope" srcset="http://ultimouomo.imgix.net/wp-content/uploads/2017/10/12160138/venturacope-180x86.jpg 180w, http://ultimouomo.imgix.net/wp-content/uploads/2017/10/12160138/venturacope-400x191.jpg 400w, http://ultimouomo.imgix.net/wp-content/uploads/2017/10/12160138/venturacope-840x401.jpg 840w, http://ultimouomo.imgix.net/wp-content/uploads/2017/10/12160138/venturacope-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">20'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/siamo-tutti-ct/">Siamo tutti CT</a>
		</h2>
		<div class="post_abstract"><p>La redazione si è esposta scegliendo ognuno il proprio undici ideale.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-22665" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/la-lunga-rincorsa-di-kevin-lasagna/"><img data-src="http://ultimouomo.imgix.net/wp-content/uploads/2017/09/18153135/GettyImages-835929966-840x401.jpg" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://ultimouomo.imgix.net/wp-content/uploads/2017/09/18153135/GettyImages-835929966-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="UDINE, ITALY - AUGUST 20:  Kevin Lasagna  of Udinese Calcio l in action during the Serie A match between Udinese Calcio and  AC Chievo Verona at Friuli Stadium on August 20, 2017 in Udine, Italy.  (Photo by Dino Panato/Getty Images)" srcset="http://ultimouomo.imgix.net/wp-content/uploads/2017/09/18153135/GettyImages-835929966-180x86.jpg 180w, http://ultimouomo.imgix.net/wp-content/uploads/2017/09/18153135/GettyImages-835929966-400x191.jpg 400w, http://ultimouomo.imgix.net/wp-content/uploads/2017/09/18153135/GettyImages-835929966-840x401.jpg 840w, http://ultimouomo.imgix.net/wp-content/uploads/2017/09/18153135/GettyImages-835929966-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/diego-guido/" title="Posts by Diego Guido" class="author url fn" rel="author">Diego Guido</a> </span>
			<span class="post_timeread">18'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/la-lunga-rincorsa-di-kevin-lasagna/">La lunga rincorsa di Kevin Lasagna</a>
		</h2>
		<div class="post_abstract"><p>Abbiamo ripercorso insieme al padre le tappe della carriera di Kevin Lasagna, che a vent&#8217;anni era ancora in Serie D.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-22743" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/dove-sta-andando-la-serie-a/"><img data-src="http://ultimouomo.imgix.net/wp-content/uploads/2017/09/22130548/GettyImages-12362141-840x401.jpg" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://ultimouomo.imgix.net/wp-content/uploads/2017/09/22130548/GettyImages-12362141-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="21 Sep 1999:  The smoke filled San Siro during the Champions League match between AC Milan and Galatasaray in Milan, Italy.   Mandatory Credit: Mike Hewitt /Allsport" srcset="http://ultimouomo.imgix.net/wp-content/uploads/2017/09/22130548/GettyImages-12362141-180x86.jpg 180w, http://ultimouomo.imgix.net/wp-content/uploads/2017/09/22130548/GettyImages-12362141-400x191.jpg 400w, http://ultimouomo.imgix.net/wp-content/uploads/2017/09/22130548/GettyImages-12362141-840x401.jpg 840w, http://ultimouomo.imgix.net/wp-content/uploads/2017/09/22130548/GettyImages-12362141-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/guida-alla-serie-a-17-18/" title="Guida alla Serie A">Guida alla Serie A</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">27'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/dove-sta-andando-la-serie-a/">Dove sta andando la Serie A</a>
		</h2>
		<div class="post_abstract"><p>7 grandi domande sullo stato del campionato italiano.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-22730" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/domenico-tedesco-schalke04/"><img data-src="http://ultimouomo.imgix.net/wp-content/uploads/2017/09/22100916/tedesco-840x401.jpg" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://ultimouomo.imgix.net/wp-content/uploads/2017/09/22100916/tedesco-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="tedesco" srcset="http://ultimouomo.imgix.net/wp-content/uploads/2017/09/22100916/tedesco-180x86.jpg 180w, http://ultimouomo.imgix.net/wp-content/uploads/2017/09/22100916/tedesco-400x191.jpg 400w, http://ultimouomo.imgix.net/wp-content/uploads/2017/09/22100916/tedesco-840x401.jpg 840w, http://ultimouomo.imgix.net/wp-content/uploads/2017/09/22100916/tedesco-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/giuseppe-pastore/" title="Posts by Giuseppe Pastore" class="author url fn" rel="author">Giuseppe Pastore</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/domenico-tedesco-schalke04/">Come è arrivato Tedesco ad allenare lo Schalke 04</a>
		</h2>
		<div class="post_abstract"><p>A 31 anni la parabola del tecnico italiano è stata paradossale e bruciante.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-23180" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/le-cessioni-piu-dolorose-della-juventus/"><img data-src="http://ultimouomo.imgix.net/wp-content/uploads/2017/10/09103528/GettyImages-15236901-840x401.jpg" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://ultimouomo.imgix.net/wp-content/uploads/2017/10/09103528/GettyImages-15236901-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="13 Feb 2000:  Zinedine Zidane of Juventus in action during the Italian Serie A game between Juventus and Lecce at the Stadio Delle Alpi in Turin, Italy. The game ended 1-0 to Juventus.  Mandatory Credit: Clive Brunskill /Allsport" srcset="http://ultimouomo.imgix.net/wp-content/uploads/2017/10/09103528/GettyImages-15236901-180x86.jpg 180w, http://ultimouomo.imgix.net/wp-content/uploads/2017/10/09103528/GettyImages-15236901-400x191.jpg 400w, http://ultimouomo.imgix.net/wp-content/uploads/2017/10/09103528/GettyImages-15236901-840x401.jpg 840w, http://ultimouomo.imgix.net/wp-content/uploads/2017/10/09103528/GettyImages-15236901-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/le-cessioni-piu-dolorose-della-juventus/">Le cessioni più dolorose della Juventus</a>
		</h2>
		<div class="post_abstract"><p>Dietro le vittorie tante cessioni che fanno male al cuore.</p>
</div>
	</div>

</article><!-- #post-## -->
</div>
</section>	

	



	
</aside><!-- #secondary -->

			</div> <!-- content_sidebar -->

		</div> <!-- inner clearfix -->

				

		<div class="related_posts inner clearfix">
    		<h5 class="related_title">altro da nazionale italiana</h5>
    		<div class="posts_archive clearfix">
    		
<article id="post-23301" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/siamo-tutti-ct/"><img data-src="http://ultimouomo.imgix.net/wp-content/uploads/2017/10/12160138/venturacope-840x401.jpg" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://ultimouomo.imgix.net/wp-content/uploads/2017/10/12160138/venturacope-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="venturacope" srcset="http://ultimouomo.imgix.net/wp-content/uploads/2017/10/12160138/venturacope-180x86.jpg 180w, http://ultimouomo.imgix.net/wp-content/uploads/2017/10/12160138/venturacope-400x191.jpg 400w, http://ultimouomo.imgix.net/wp-content/uploads/2017/10/12160138/venturacope-840x401.jpg 840w, http://ultimouomo.imgix.net/wp-content/uploads/2017/10/12160138/venturacope-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">20'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/siamo-tutti-ct/">Siamo tutti CT</a>
		</h2>
		<div class="post_abstract"><p>La redazione si è esposta scegliendo ognuno il proprio undici ideale.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-22449" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/italia-spagna-ricominciamo-da-capo/"><img data-src="http://ultimouomo.imgix.net/wp-content/uploads/2017/09/04144844/GettyImages-842083588-840x401.jpg" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://ultimouomo.imgix.net/wp-content/uploads/2017/09/04144844/GettyImages-842083588-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="MADRID, SPAIN - SEPTEMBER 02: (EDIOTRS NOTE: This image has been converted to black and white) Daniele de Rossi (2ndL) and Marco Verratti (C) of Italy sing the Italy&#039;s national anthem prior to the FIFA 2018 World Cup Qualifier between Spain and Italy at Estadio Santiago Bernabeu on September 2, 2017 in Madrid, Spain.  (Photo by David Ramos/Getty Images)" srcset="http://ultimouomo.imgix.net/wp-content/uploads/2017/09/04144844/GettyImages-842083588-180x86.jpg 180w, http://ultimouomo.imgix.net/wp-content/uploads/2017/09/04144844/GettyImages-842083588-400x191.jpg 400w, http://ultimouomo.imgix.net/wp-content/uploads/2017/09/04144844/GettyImages-842083588-840x401.jpg 840w, http://ultimouomo.imgix.net/wp-content/uploads/2017/09/04144844/GettyImages-842083588-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/fondamentali-2/" title="Fondamentali">Fondamentali</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/fabio-barcellona/" title="Posts by Fabio Barcellona" class="author url fn" rel="author">Fabio Barcellona</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/italia-spagna-ricominciamo-da-capo/">Ricominciamo da capo?</a>
		</h2>
		<div class="post_abstract"><p>La Spagna ha evidenziato tutti i limiti tattici dell&#8217;Italia di Ventura.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-21458" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/come-e-andata-litalia-under-20/"><img data-src="http://ultimouomo.imgix.net/wp-content/uploads/2017/06/09095956/GettyImages-6924920001-840x401.jpg" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://ultimouomo.imgix.net/wp-content/uploads/2017/06/09095956/GettyImages-6924920001-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="Italy&#039;s players celebrate their victory during the U-20 World Cup quarter-final football match between Italy and Zambia in Suwon on June 5, 2017.  / AFP PHOTO / JUNG Yeon-Je        (Photo credit should read JUNG YEON-JE/AFP/Getty Images)" srcset="http://ultimouomo.imgix.net/wp-content/uploads/2017/06/09095956/GettyImages-6924920001-180x86.jpg 180w, http://ultimouomo.imgix.net/wp-content/uploads/2017/06/09095956/GettyImages-6924920001-400x191.jpg 400w, http://ultimouomo.imgix.net/wp-content/uploads/2017/06/09095956/GettyImages-6924920001-840x401.jpg 840w, http://ultimouomo.imgix.net/wp-content/uploads/2017/06/09095956/GettyImages-6924920001-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/federico-aque/" title="Posts by Federico Aquè" class="author url fn" rel="author">Federico Aquè</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/come-e-andata-litalia-under-20/">Come è andata l&#8217;Italia Under 20</a>
		</h2>
		<div class="post_abstract"><p>Un punto sugli azzurri classe &#8217;97 che si sono messi maggiormente in mostra.</p>
</div>
	</div>

</article><!-- #post-## -->
    		</div></div>	</main><!-- #main -->
	


	</div><!-- #content -->

	<!-- <footer id="footer" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="https://wordpress.org/">Proudly powered by WordPress</a>
			<span class="sep"> | </span>
		</div>
	</footer>--> <!-- #footer -->
</div>

<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='http://www.ultimouomo.com/wp-content/themes/UU3/Ultimouomo.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://www.ultimouomo.com/wp-includes/js/wp-embed.min.js?ver=4.4.4'></script>

</body>
</html>

