<!DOCTYPE html>
<html lang="it-IT">
	<head>
		<title>Le 7 partite più importanti dello Scudetto della Juventus | L&#039;Ultimo Uomo</title>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" /> 
		<link rel="profile" href="http://gmpg.org/xfn/11">

		
<!-- All in One SEO Pack 2.3.8 by Michael Torbert of Semper Fi Web Design[46,119] -->
<meta name="description" itemprop="description" content="La stagione dei bianconeri è costellata di piccoli punti di svolta, tutti fondamentali per arrivare alla vittoria in campionato." />

<meta name="keywords" itemprop="keywords" content="juventus,massimiliano allegri" />

<link rel="canonical" href="http://www.ultimouomo.com/le-7-partite-piu-importanti-dello-scudetto-della-juventus/" />
<meta property="og:title" content="Le 7 partite più importanti dello Scudetto della Juventus" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ultimouomo.com/le-7-partite-piu-importanti-dello-scudetto-della-juventus/" />
<meta property="og:image" content="http://ultimouomo.imgix.net/wp-content/uploads/2018/05/15122406/GettyImages-958167078-950x524.jpg" />
<meta property="og:site_name" content="L&#039;Ultimo Uomo" />
<meta property="og:description" content="La stagione dei bianconeri è costellata di piccoli punti di svolta, tutti fondamentali per arrivare alla vittoria in campionato." />
<meta property="article:published_time" content="2018-05-15T12:37:45Z" />
<meta property="article:modified_time" content="2018-05-15T15:47:59Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Le 7 partite più importanti dello Scudetto della Juventus" />
<meta name="twitter:description" content="La stagione dei bianconeri è costellata di piccoli punti di svolta, tutti fondamentali per arrivare alla vittoria in campionato." />
<meta name="twitter:image" content="http://ultimouomo.imgix.net/wp-content/uploads/2018/05/15122406/GettyImages-958167078-950x524.jpg" />
<meta itemprop="image" content="http://ultimouomo.imgix.net/wp-content/uploads/2018/05/15122406/GettyImages-958167078-950x524.jpg" />
				<script type="text/javascript">
					var _gaq = _gaq || [];
					          _gaq.push(['_setAccount', 'UA-40982828-2']);
															          _gaq.push(['_setDomainName', 'www.ultimouomo.com']);
					          _gaq.push(['_trackPageview']);
					(function () {
						var ga = document.createElement('script');
						ga.type = 'text/javascript';
						ga.async = true;
						            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
						            var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(ga, s);
					})();
				</script>
				<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="L&#039;Ultimo Uomo &raquo; Feed" href="http://www.ultimouomo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Ultimo Uomo &raquo; Feed dei commenti" href="http://www.ultimouomo.com/comments/feed/" />
<link rel='stylesheet' id='uu3-style-css'  href='http://www.ultimouomo.com/wp-content/themes/UU3/style.min.css?v=8720&#038;ver=4.4.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.ultimouomo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ultimouomo.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.ultimouomo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ultimouomo.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.ultimouomo.com/wp-content/themes/UU3/js/modernizr.js?ver=829'></script>
<link rel='https://api.w.org/' href='http://www.ultimouomo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ultimouomo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ultimouomo.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tom Dumoulin e la trasformazione dei corpi' href='http://www.ultimouomo.com/tom-dumoulin-e-la-trasformazione-dei-corpi/' />
<link rel='next' title='La corsa della Lokomotiv' href='http://www.ultimouomo.com/la-corsa-della-lokomotiv/' />
<meta name="generator" content="WordPress 4.4.4" />
<link rel='shortlink' href='http://www.ultimouomo.com/?p=27433' />
<link rel="alternate" type="application/json+oembed" href="http://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ultimouomo.com%2Fle-7-partite-piu-importanti-dello-scudetto-della-juventus%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ultimouomo.com%2Fle-7-partite-piu-importanti-dello-scudetto-della-juventus%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.15.5.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	.g-2 { margin:1px; }
	.g-3 { margin:1px; }
	.g-4 { margin:1px; }
	.g-5 { margin:1px; }
	.g-6 { margin:1px; }
	.g-7 { margin:1px; }
	.g-8 { margin:1px; }
	.g-9 { margin:1px; }
	.g-10 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

		
		<script src="https://use.typekit.net/nrn0pmf.js"></script>
		<script>try{Typekit.load({ async: true });}catch(e){}</script>
		<link rel="apple-touch-icon" sizes="57x57" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/favicon-16x16.png">
<link rel="manifest" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">	</head>

<body>
	

<div id="container" class="site">

	<header id="header" class="main_header" role="banner">

		<div class="header__wrapper">
			
										<h3 class="uu_logo"><a href="http://www.ultimouomo.com/" rel="home">L&#039;Ultimo Uomo</a></h3>
			
			<a class="uu_logo-text" href="http://www.ultimouomo.com/"></a>
			<nav id="site-navigation" class="main-navigation" role="navigation">

				<ul id="menu-argomenti" class="menu"><li id="menu-item-13658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13658"><a href="http://www.ultimouomo.com/calcio/">Calcio</a></li>
<li id="menu-item-13659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13659"><a href="http://www.ultimouomo.com/buckets/">Buckets</a></li>
<li id="menu-item-13663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13663"><a href="http://www.ultimouomo.com/sport/">Sport</a></li>
<li id="menu-item-13657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13657"><a href="http://www.ultimouomo.com/fondamentali/">Fondamentali</a></li>
<li id="menu-item-13662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13662"><a href="http://www.ultimouomo.com/classificone/">Classificone</a></li>
<li id="menu-item-22572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22572"><a href="http://www.ultimouomo.com/category/guida-alla-serie-a-17-18/">Guida alla Serie A</a></li>
</ul>			</nav>

			<div class="sideMenu_toggleBtn"></div>


			
<div class="search">
	<span class="switchSearch icon-search"></span>
	
		
	<form role="search" method="get" class="search-form" action="http://www.ultimouomo.com/">
	   
	<!-- <span class="screen-reader-text">Ricerca per:</span> -->
	<input type="search" class="search-field"
	    placeholder="Cerca"
	    value="" name="s"
	    title="Ricerca per:" />

	<!-- <input type="submit" class="search-submit" value="Cerca" />-->
	</form>
</div>
		</div>
		
	</header><!-- #masthead -->

	<div id="content" class="site-content">

		<aside class="sideMenu">

	<div class="sideMenu_toggleBtn"></div>
	
	<div class="sideMenu-submenu">
		
		<ul id="menu-argomenti" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13658"><a href="http://www.ultimouomo.com/calcio/">Calcio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13659"><a href="http://www.ultimouomo.com/buckets/">Buckets</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13663"><a href="http://www.ultimouomo.com/sport/">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13657"><a href="http://www.ultimouomo.com/fondamentali/">Fondamentali</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13662"><a href="http://www.ultimouomo.com/classificone/">Classificone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22572"><a href="http://www.ultimouomo.com/category/guida-alla-serie-a-17-18/">Guida alla Serie A</a></li>
</ul>
	</div>

	<div class="sideMenu-submenu">
		
		<ul id="page_menu" class="menu"><li id="menu-item-13706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13706"><a href="http://www.ultimouomo.com/contatti/">Chi siamo</a></li>
<li id="menu-item-13693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13693"><a href="http://www.ultimouomo.com/le-firme/">Le Firme</a></li>
<li id="menu-item-13704" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-13704"><a href="http://www.ultimouomo.com/archivio/">Archivio</a></li>
<li id="menu-item-15122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15122"><a href="http://www.ultimouomo.com/newsletter/">Newsletter</a></li>
<li id="menu-item-17586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17586"><a href="http://www.ultimouomo.com/la-guida-ufficiosa-serie-a-2016-17/">Le Guide</a></li>
<li id="menu-item-20095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20095"><a href="http://www.ultimouomo.com/sponsor/">Sponsor</a></li>
<li id="menu-item-21614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21614"><a href="http://www.ultimouomo.com/long-form/">Long-Form</a></li>
</ul>
	</div>

	<nav class="sideMenu-socials">
		<a href="/rss" class="sideMenu-social icon-rss"></a>
		<a href="https://www.facebook.com/ultimouomomagazine/"  class="sideMenu-social icon-facebook-rect"></a>
		<a href="https://twitter.com/lultimouomo" class="sideMenu-social icon-twitter-bird"></a>
	</nav>

	<div class="sideMenu_credits">
				<div>2016 © Alkemy. Made with love</div>
		<div> <a href="http://www.ultimouomo.com/cookies/">Informativa Cookies</a> </div>

	</div>

</aside>
	<main id="main" class="clearfix single_post " role="main">
	
		
		
		<div class="inner clearfix">
		
			<div class="content_sidebar clearfix">

				<div class="singlePost__wrapper">
								
				<div class="singlePost singlePost-block clearfix">

					<div class="posts column column-md-8">

							
	

					<div class="post_image-wrapper">
				
				<figure class="post_image">
											<img data-src="http://ultimouomo.imgix.net/wp-content/uploads/2018/05/15122406/GettyImages-958167078-840x401.jpg" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://ultimouomo.imgix.net/wp-content/uploads/2018/05/15122406/GettyImages-958167078-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="ROME, ITALY - MAY 13:  Juventus players celebrate winning the Champioship after the Serie A match between AS Roma and Juventus at Stadio Olimpico on May 13, 2018 in Rome, Italy.  (Photo by Paolo Bruno/Getty Images)" srcset="http://ultimouomo.imgix.net/wp-content/uploads/2018/05/15122406/GettyImages-958167078-180x86.jpg 180w, http://ultimouomo.imgix.net/wp-content/uploads/2018/05/15122406/GettyImages-958167078-400x191.jpg 400w, http://ultimouomo.imgix.net/wp-content/uploads/2018/05/15122406/GettyImages-958167078-840x401.jpg 840w, http://ultimouomo.imgix.net/wp-content/uploads/2018/05/15122406/GettyImages-958167078-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>									</figure>

			</div>
			
	
	<article id="post-27433" class="single clearfix" >

		
		<header class="post_header">
						<div class="post_credits"></div>
						
			<strong class="post_categories"><a href="http://www.ultimouomo.com/category/calcio/" rel="category tag">Calcio</a></strong>
			
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>

			<span class="post_date">15 maggio 2018</span>

			<span class="post_timeread">20'</span>
			
		</header>

		<h1 class="post_title">Le 7 partite più importanti dello Scudetto della Juventus</h1>		<div class="post_abstract"><p>La stagione dei bianconeri è costellata di piccoli punti di svolta, tutti fondamentali per arrivare alla vittoria in campionato.</p>
</div>
		
		 

		<div class="share_post" data-href="http://www.ultimouomo.com/le-7-partite-piu-importanti-dello-scudetto-della-juventus/">
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=http://www.ultimouomo.com/le-7-partite-piu-importanti-dello-scudetto-della-juventus/" target="_blank" ></a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=Le 7 partite più importanti dello Scudetto della Juventus http://www.ultimouomo.com/le-7-partite-piu-importanti-dello-scudetto-della-juventus/ via @lUltimoUomo" target="_blank" ></a>
</div>
						<div class="post_content post_content-text"><p><strong>Genoa-Juventus 2-4</strong></p>
<p><strong>di Emanuele Atturo</strong></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Ecco un fatto: la Juventus vince lo Scudetto da sette anni consecutivi. Un lasso di tempo incredibilmente grande, che nessun’altra squadra in Europa è riuscita ad eguagliare. Per dire che significato può avere un dominio così lungo, basti pensare che chi oggi ha 20 anni probabilmente non ha una memoria troppo consapevole di un momento in cui la Juventus non ha vinto il campionato italiano. O anche: l’ultima volta che la Juve non ha vinto la Serie A Silvio Berlusconi era presidente del consiglio, Benedetto XVI era il Papa in carica, Lou Reed, Liz Taylor e David Bowie erano ancora vivi. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">La Juventus è riuscita in un’impresa che ha del magico: far apparire la vittoria di un campionato da 20 squadre e 38 partite una condizione normale e immutabile. Per questo alla fine di ogni stagione ci si chiede se lo Scudetto appena vinto dalla Juventus possa essere l’ultimo. È forse questo tipo di pensiero alla base della domanda di Mario Sconcerti che ha fatto impazzire Allegri, quella se il tecnico cominciasse ad avvertire “qualche scricchiolio” nel monolite bianconero. Una domanda che suona quasi come un augurio.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Le prime partite di un campionato della Juventus vengono guardate dall’esterno come i romani guardavano gli uccelli, cercando di individuare nelle piccole pieghe delle partite i segnali di un possibile grande crollo. Quest’anno c’erano alcuni elementi che potevano lasciar immaginare che la Juventus sarebbe stata meno spietata del solito. Il trasferimento di Bonucci al Milan, innanzitutto, che sembrava poter aprire un ciclo di instabilità; ma anche una campagna acquisti che sembrava voler costruire un atteggiamento tattico più spregiudicato, meno attento del solito a non voler concedere rischi.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Alla sua prima partita ufficiale la Juventus aveva perso: 3 a 2 contro la Lazio nella Supercoppa italiana, confermando alcune leggerezze che la facevano sembrare una squadra diversa dal solito, forse più interessata alla Champions League che alla Serie A. Un’impressione di certo non fugata dalla facile vittoria contro il Cagliari alla prima giornata di campionato. La trasferta a Genova, contro il Genoa, era forse il primo momento in cui la squadra di Allegri doveva dimostrare di voler vincere il campionato almeno quanto gli anni scorsi. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">La trasferta contro i rossoblù è una partita storicamente difficile per la Juve. Nelle ultime tre stagioni aveva vinto una volta sola: una miseria per una squadra che sfiora abitualmente i 100 punti in campionato. Prima Gasperini e poi Juric sembravano avere l’unica ricetta possibile per mettere in discussione il dominio della squadra di Allegri: ritmi alti, pressing alto, marcature a uomo a tutto campo. Una ricetta che l’anno prima aveva portato a una vittoria per 3 a 1 a metà campionato, con un parziale di 3 gol di distacco alla fine del primo tempo. Una sconfitta che avevamo definito “storica”</span><a href="http://www.ultimouomo.com/sconfitta-storica-genoa-juventus/" target="_blank"> <span style="font-weight: 400;">nella nostra analisi</span></a><span style="font-weight: 400;">: «La Juventus non aveva mai subito tre gol in Serie A da quando Allegri si è seduto sulla panchina bianconera e non subiva tre gol nel primo tempo da addirittura undici anni. Quella di ieri è quindi una sconfitta storica, e questo ci porta a considerarla come un evento isolato, eccezionale, una specie di bandierina sulla linea del tempo con un prima e un dopo».</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Era la terza sconfitta in campionato, dopo le 2 con le milanesi, e ogni sconfitta della Juventus nella Serie A recente è un evento che tutti si sforzano di capire quanto significativo. (Dopo quella vittoria la Juventus vincerà 5 partite consecutive, tra cui lo scontro diretto contro la Roma).</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Quest’anno, a fine agosto, la partita era ricominciata allo stesso modo. Dopo 19 secondi Pandev salta Alex Sandro con una facilità ridicola, poi mette in mezzo una palla che Chiellini gira nella propria porta. Dopo pochi minuti la Juventus ha la possibilità di pareggiare subito, con Gentiletti che rischia di restituire il favore girando di testa verso la propria porta un cross di Pjanic. La parata di Perin, in iper-estensione, sembra il presagio di una giornata nera. Poco dopo un fallo di Rugani su Galabinov viene sanzionato con il calcio di rigore, dopo il controllo col VAR. Il nuovo strumento nell’immaginario sembra un nuovo nemico dell’invincibilità della Juventus, che già si era vista fischiare un rigore contro alla prima giornata dopo un controllo al video. Per quanto suoni assurdo in quei giorni in Italia c’era ci pensava che il VAR avrebbe impedito alla Juventus di vincere il campionato. Una situazione così paradossale che un mio amico juventino mi aveva confidato che vincere nell’anno del VAR era la singola motivazione più importante.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Col risultato sul 2 a 0 la Juventus aveva confermato di non avere più la tenuta difensiva e la solidità mentale degli anni passati. Alla fine del primo tempo la Juventus riesce a pareggiare con due gol di Dybala, di cui uno su rigore assegnato col VAR. Nel secondo tempo Cuadrado &#8211; uno dei giocatori più sottovalutati di questi anni &#8211; segna un grande gol, con uno stop e un dribbling in area, e un tiro di sinistro sotto la traversa. Poi Dybala, da destra, appena entrato in area, ha segnato con un rasoterra sul primo palo il gol del 4 a 2, il suo quarto in 2 partite.</span></p>
<p>&nbsp;</p>
<p><img alt="FBL-ITA-SERIEA-GENOA-JUVENTUS" data-src="http://ultimouomo.imgix.net/wp-content/uploads/2018/05/15122058/Cuadrado-genoa.jpg" /></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Quella Juventus corrispondeva ancora all’idea che ci si era fatti d’estate, di una squadra che accettava di concedere agli avversari (in quella partita la Juventus ha subito più gol che nei primi 4 mesi del 2018). Allegri giocava col 4-2-3-1, in difesa c’erano Rugani e Alex Sandro, che hanno via via perso il posto; a centrocampo Matuidi non aveva ancora preso il proprio posto fra i titolari e Douglas Costa veniva centellinato al minimo indispensabile. Quella vittoria è significativa quindi di una Juventus ancora lontana dalla sua forma definitiva, ma che nonostante le difficoltà è riuscita a non perdere troppi punti in classifica. Ci è riuscita grazie alle armi meno convenzionali del proprio gioco, cioè la forza offensiva, la capacità di segnare un gol più degli avversari.</span></p>
<p>&nbsp;</p>
<p><strong>Napoli-Juventus 0-1</strong></p>
<p><strong>di Marco D&#8217;Ottavi</strong></p>
<p><span style="font-weight: 400;">Se la Juventus vince lo scudetto da sette anni di fila è perché vince partite come </span><a href="http://www.ultimouomo.com/napoli-juventus-fondamentali/" target="_blank"><span style="font-weight: 400;">Napoli &#8211; Juventus</span></a><span style="font-weight: 400;"> quando è appena dicembre. Non sto dicendo che i bianconeri hanno l’abitudine di conquistare gli scudetti vincendo gli scontri diretti, anzi probabilmente è più vero il contrario: per Allegri conta più fare punti altrove e arrivare in posizione di forza nelle partite contro i rivali, che non vincere proprio quelle partite. Sto dicendo che quando &#8211; classifica alla mano &#8211; la Juventus deve vincere una partita per forza, poi la vince.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">E contro la squadra di Sarri la Juventus doveva necessariamente vincere, per non scivolare a 7 punti di distanza dalla vetta, un numero  che avrebbe avuto il sapore di resa al Napoli folgorante di inizio stagione, che arrivava alla sfida imbattuta in campionato e con la miglior difesa (solo 9 gol subiti in 14 partite). Lo spettro di finire </span><i><span style="font-weight: 400;">così</span></i><span style="font-weight: 400;"> distanti da Napoli (ed Inter) si aggirava tra i tifosi, uno spettro nuovo ed inaspettato per una squadra che &#8211; tolto il momento buio della stagione 2015/16 &#8211; non aveva mai avuto un distacco tanto ampio dalla vetta. Uno spettro che si aggirava ovunque, ma non nella mente di Allegri e dei giocatori, che avevano bene in mente come vincere la partita.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">La Juventus non ha surclassato il Napoli, dopotutto il punteggio di 0 a 1 è un punteggio a malapena sufficiente per vincere una partita, però &#8211; guardando la sfida del San Paolo &#8211; si poteva cogliere tra le righe tracciate dai giocatori in campo un messaggio molto chiaro, se volevate cogliere quel messaggio. Un messaggio a cui i tifosi della Juventus sono abituati, un messaggio che recita più o meno così: </span><i><span style="font-weight: 400;">non esiste che questa partita noi non la vinciamo.</span></i></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Lo si legge nelle mosse di Allegri, che ha schierato la Juventus con un 4-4-1-1 molto scolastico, ma scegliendo anche di attirare la pressione del Napoli costruendo ostinatamente dal basso, prendendosi molti rischi, per sfilacciare la loro fase difensiva; nell’applicazione di Douglas Costa, che fino a quel momento aveva giocato poco e mai come esterno puro di centrocampo. Nei 10 minuti iniziali in cui la Juventus ha avuto il 63% di possesso palla e creato i presupposti per passare in vantaggio, ma lo si legge anche nei restanti 80 in cui ha controllato la partita senza mai concedere al Napoli il minimo spazio per rientrare. Lo si legge negli sguardi di intesa tra Chiellini e Buffon, ma anche e soprattutto nell’azione del gol, nella precisione chirurgica dei movimenti e dei gesti tecnici di Douglas Costa, Dybala ed Higuain. Prima la conduzione del brasiliano, che risale il campo in diagonale con la velocità e la forza di una katana di Hattori Hanzo; poi il tempo e il giro perfetto dell’assist di Dybala, per finire con il controllo orientato e il gol di Higuain, che lì in quello stadio è sempre una garanzia.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Insomma la partita con il Napoli, che sembra essere stata giocata secoli fa, sta lì a ricordarci non tanto che la Juventus è una squadra imbattibile, nessuna squadra è imbattibile, quanto che anche quando non sembra la versione migliore di sé stessa rimane comunque una squadra in grado di alzare il proprio livello di attenzione ed intensità così in alto da risultare indigesta anche per un avversario che sta vivendo un ottimo momento di forma e gli sembra superiore. </span></p>
<p>&nbsp;</p>
<p><img alt="SSC Napoli v Juventus - Serie A" data-src="http://ultimouomo.imgix.net/wp-content/uploads/2018/05/15123356/GettyImages-883875436.jpg" /></p>
<p><em>Foto di Francesco Pecoraro / Getty Images.</em></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Juventus e Napoli hanno nobilitato questo campionato e se la dicotomia tra </span><i><span style="font-weight: 400;">bel gioco </span></i><span style="font-weight: 400;">ed </span><i><span style="font-weight: 400;">efficienza </span></i><span style="font-weight: 400;">è stato il tema principale di questa sfida, la partita di andata ha dimostrato come questi concetti siano molto più sfumati di quello che vogliamo credere. La Juventus non ha vinto a Napoli grazie al </span><i><span style="font-weight: 400;">bel gioco</span></i><span style="font-weight: 400;">, ma ha vinto giocando bene come squadra (allo stesso modo il Napoli farà più o meno la stessa cosa al ritorno). Dimostrando una volta di più che le qualità dei suoi singoli si esaltano in un contesto preciso ed organizzato, che Allegri sa creare come pochi altri allenatori. La vittoria di uno Scudetto passa da tante cose, alcune piccole, altre grandi, ma quel giorno a Napoli si è creato un presupposto che poi ha guidato la Juventus in tante altre vittorie: non esiste una Juventus migliore o peggiore, esiste solo una Juventus che può solo vincere quando conta.</span></p>
<p>&nbsp;</p>
<p><strong>Sampdoria &#8211; Juventus 3-2</strong></p>
<p><strong>di Fabio Barcellona</strong></p>
<p>&nbsp;</p>
<p>A metà della passata stagione, nella partita interna di gennaio contro la Lazio alla ventunesima giornata, Massimiliano Allegri aveva sorpreso tutti, schierando assieme Cuadrado, Dybala, Mandzukic ed Higuain e disegnando il 4-2-3-1 che aveva accompagnato la Juventus alla conquista del suo sesto campionato di fila e alla finale di Champions League. Il cambio di modulo aveva consentito ai bianconeri di schierare contemporaneamente i suoi giocatori offensivi e aveva regalato brillantezza a una squadra reduce da una sconfitta esterna contro la Fiorentina, affrontata in modo conservativo con il vecchio 3-5-2. La campagna acquisti sembrava volere confermare che il 4-2-3-1 sarebbe stato, pur nell’estrema variabilità e fluidità delle scelte di Allegri, il modulo di riferimento anche di questa stagione. Corta nel settore degli esterni offensivi, la Juventus investiva più di 80 milioni per acquistare Federico Bernardeschi e Douglas Costa, regalando così al suo tecnico un’invidiabile possibilità di scelta nella zona di campo alle spalle del centravanti Higuain.</p>
<p>&nbsp;</p>
<p>E in effetti la stagione iniziava con il 4-2-3-1 come modulo di gioco più usato. Bernardeschi e Douglas Costa, in accordo con le consolidate abitudini di Allegri, venivano inseriti con molto gradualità, ma il 4-2-3-1 restava il riferimento posizionale della squadra. All’alba della tredicesima giornata la Juventus era seconda in classifica a un solo punto dal Napoli, ma alcuni scricchiolii difensivi preoccupavano Allegri. I bianconeri avevano subito gol in 7 delle 12 partite disputate e, in particolare, in 5 delle ultime 6, subendo 2 reti da Atalanta, Lazio e Udinese e 1 da SPAL e Benevento. La Juve affrontava la Sampdoria in trasferta e Allegri schierava il consueto 4-2-3-1 con Cuadrado, Bernardeschi e Mandzukic alle spalle di Higuain. Dopo un buon primo tempo, la Juventus crollava, subendo 3 reti dai blucerchiati che i gol nel recupero di Dybala e Higuain <a href="http://www.ultimouomo.com/quanto-e-preoccupante-la-sconfitta-con-la-samp/" target="_blank">non riuscivano a rimontare</a>.</p>
<p>&nbsp;</p>
<p>A fine partita Allegri dichiarava che da lì in avanti il suo lavoro si sarebbe concentrato sulla fase difensiva e che il suo obiettivo sarebbe stato quello di subire meno reti. E in effetti, in quel momento, i numeri della Juventus, erano preoccupanti per la squadra che, nella stagione precedente, aveva mostrato la fase difensiva più efficace di tutta Europa. I bianconeri avevano già subito 14 gol in 13 partite, più di uno per ogni match disputato. Anche le statistiche più avanzate certificavano il pessimo momento difensivo dalle squadra che era solo la sesta in serie A per xG subiti.</p>
<p>&nbsp;</p>
<p><img alt="UC Sampdoria v Juventus - Serie A" data-src="http://ultimouomo.imgix.net/wp-content/uploads/2018/05/15141320/GettyImages-876227852.jpg" /></p>
<p>&nbsp;</p>
<p>Le parole di Allegri erano seguite dai fatti: la Juventus abbandonava il 4-2-3-1 puro e da allora schierava con costanza 3 centrocampisti di ruolo. Il 4-2-3-1 ortodosso veniva abbracciato solamente nelle partite contro la SPAL (con Alex Sandro schierato come esterno sinistro offensivo) e nel recupero infrasettimanale contro l’Atalanta. Anche quando la fluidità degli schieramenti disegnava una linea di centrocampo a 4, come ad esempio, nei due scontri diretti col Napoli, era un centrocampista, quasi sempre Matuidi, talvolta Sturaro, ad allargarsi a sinistra, definendo una squadra più solida e focalizzata sulla fase difensiva.</p>
<p>&nbsp;</p>
<p>Oltre all’inserimento in pianta stabile di un terzo centrocampista, cambiava l’atteggiamento tattico complessivo della squadra che di fatto abbandonava quasi del tutto ogni tentativo di difesa aggressiva e in pressing, abbassando il baricentro e scegliendo la difesa posizionale come arma privilegiata di prevenzione dagli attacchi avversari. Un atteggiamento conservativo ancora più marcato negli scontri diretti contro Napoli, Roma e Inter. Le scelte di Allegri pagavano alti dividendi: nelle successive 16 partite la Juventus teneva inviolata la porta per 15 volte, subendo solamente l’ininfluente gol di Caceres nella vittoria esterna contro il Verona, riconquistava la vetta della classifica e si avviava a vincere il suo settimo, storico, scudetto di fila.</p>
<p>&nbsp;</p>
<p>La partita contro la Sampdoria ha quindi costituito un momento focale della stagione della Juventus, indirizzando pesantemente l’atteggiamento tattico dei bianconeri nel resto del campionato. Oltre a definire un punto di svolta tattico è stata importante nel definire il racconto dell’intera serie A 2017-18, con la Juve che ha assunto il ruolo il della <a href="http://www.ultimouomo.com/juventus-bel-gioco/" target="_blank">squadra brutta e difensiva</a>, opposta al gioco brillante del Napoli. Alla fine, però, Allegri ha avuto ragione, ancora una volta.</p>
<p>&nbsp;</p>
<p><strong>Juventus &#8211; Roma 1-0</strong></p>
<p><strong>di Federico Aquè</strong></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Alla diciassettesima giornata la lotta per lo Scudetto non era ancora diventata un duello tra Juventus e Napoli. Tra il primo posto degli azzurri e il quarto della Roma c’erano soltanto 4 punti, mentre la Juve occupava il secondo posto a un punto dal Napoli e con tre punti di vantaggio sui giallorossi, che dovevano ancora recuperare la partita contro la Sampdoria rinviata per maltempo. Con una vittoria contro la Juve, quindi, la Roma avrebbe agganciato i bianconeri e mantenuto ancora aperta la lotta per lo Scudetto.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Dicembre è stato un mese fondamentale per la squadra di Allegri, che prima</span><a href="http://www.ultimouomo.com/la-juventus-e-nei-dettagli/" target="_blank"> <span style="font-weight: 400;">di battere la Roma</span></a><span style="font-weight: 400;"> aveva affrontato altri due scontri diretti,</span><a href="http://www.ultimouomo.com/napoli-juventus-fondamentali/" target="_blank"> <span style="font-weight: 400;">vincendo a Napoli</span></a><span style="font-weight: 400;"> e</span><a href="http://www.ultimouomo.com/juventus-inter-0-0/" target="_blank"> <span style="font-weight: 400;">pareggiando contro l’Inter</span></a><span style="font-weight: 400;">. La sfida contro i giallorossi ha quindi chiuso un piccolo ciclo di partite decisive per stabilire che piega avrebbe preso la lotta per lo Scudetto e ha racchiuso diversi temi cruciali della stagione bianconera: i necessari aggiustamenti in fase di impostazione per rimediare alla cessione di Bonucci, e tra questi in particolare il nuovo ruolo dato a Pjanic, decisivo contro il pressing offensivo della Roma nel proporsi come uomo libero o creando le condizioni per la superiorità numerica e posizionale necessaria a manovrare all’interno delle linee di pressione giallorosse; l’atteggiamento conservativo e prudente con cui la Juve ha gestito la partita, rifugiandosi nelle sicurezze date dalla sua difesa posizionale, che durante l’anno ha alimentato</span><a href="http://www.ultimouomo.com/allegri-adani/"> <span style="font-weight: 400;">il dibattito sulla bellezza del suo gioco</span></a><span style="font-weight: 400;">; l’illusione di poter piegare alla propria volontà i diversi momenti di una partita.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Contro la Roma uno dei possibili momenti di svolta, non solo della partita ma forse anche della stagione, è arrivato proprio nei secondi finali. La Juve batte un calcio di punizione vicino al centrocampo: Barzagli alza la palla senza pretese, Fazio respinge di testa e poi la traiettoria viene allungata da Perotti. La palla rimbalza tra Chiellini e Benatia, che aveva segnato nel primo tempo il gol decisivo sugli sviluppi di un calcio d’angolo, con il contributo proprio di Chiellini. Il rimbalzo crea un’incomprensione tra i due difensori, Benatia anticipa il tentativo di rinvio di Chiellini con un passaggio all’indietro che regala la palla a Schick, senza più avversari tra lui e la porta. L’attaccante ceco si porta avanti la palla e, una volta entrato in area, sceglie un tiro a incrociare sul secondo palo con l’interno del piede sinistro, senza alzare il pallone. Szczesny si allunga per coprire il più possibile lo specchio della porta e riesce a respingere la conclusione con la gamba sinistra.</span></p>
<p>&nbsp;</p>
<p><img alt="Juventus v AS Roma - Serie A" data-src="http://ultimouomo.imgix.net/wp-content/uploads/2018/05/15122139/Schick-Juve.jpg" /></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">L’errore di Schick ha permesso alla Juve di vincere la partita e di non interrompere la striscia di vittorie iniziata la giornata precedente contro il Bologna, che proseguirà per 12 partite e permetterà alla squadra di Allegri di porre le basi per il settimo scudetto consecutivo. Dopo la sconfitta contro i bianconeri, invece, la Roma ha messo in fila altre cinque partite senza riuscire a vincere, che l’hanno definitivamente estromessa dalla lotta per il titolo. Non possiamo sapere come sarebbero cambiate le cose se Schick non avesse sbagliato quell’occasione, ma in quel momento della partita e della stagione il suo errore ha contribuito a indirizzare ancora una volta il campionato dalla parte della Juve.</span></p>
<p>&nbsp;</p>
<p><strong>Lazio &#8211; Juventus 0-1</strong></p>
<p><strong>di Flavio Fusi</strong></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Dopo dodici logoranti giornate in cui la Juventus si era mantenuta ad un solo punto di distanza dal Napoli, alla 27.esima giornata è definitivamente riuscita ad assestare il colpo di mano decisivo per la conquista del primato. A undici partite dalla fine del campionato, gli azzurri sentivano il fiato sul collo della Vecchia Signora, ma la Juventus stava probabilmente attraversando il momento peggiore del 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Due settimane prima, pur riuscendo a strappare un pareggio per 2-2, i bianconeri erano stati pesantemente messi sotto dal Tottenham sul proprio terreno di gioco, moltiplicando i punti interrogativi sul proseguo del cammino in Champions League e su tutta la stagione. Nella precedente gara di campionato, erano sì riusciti a superare il Torino nel Derby, ma in una partita tesa e tutt’altro che spettacolare in cui Allegri aveva perso prima Higuaín e poi Bernardeschi, che era entrato in campo proprio per sostituire il centravanti argentino. A due giorni dalla gara dell’Olimpico, nonostante un’altra prestazione poco brillante si era invece assicurata la quarta finale di Coppa Italia consecutiva, riuscendo a segnare solo con un rigore di Pjanic a 15 minuti dalla fine.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Costretta a inseguire e a rispondere colpo su colpo al Napoli, per la squadra di Allegri ogni partita era un vero e proprio crocevia, ma Lazio – Juventus era segnata nel calendario con il pallino rosso, perché il fischio d’inizio di Napoli – Roma sarebbe arrivato a meno di un’ora di distanza dalla conclusione della partita. Seppur in un ruolo non da protagoniste, le due squadre romane sono diventate per una giornata attrici di primo piano nella corsa Scudetto. Vincendo, infatti, la Juventus avrebbe posto sulle spalle di Sarri e dei suoi uomini un fardello degno di Atlante, ma era uscita con le ossa rotta in entrambe le precedenti uscite stagionali contro la Lazio: prima in Supercoppa italiana e poi anche nella gara d’andata, in cui, in sette minuti, Immobile aveva rifilato due gol a Buffon, facendo registrare la prima sconfitta casalinga dei bianconeri in 41 partite, con tanto di rigore del possibile pareggio fallito da Dybala al 96.esimo.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">La formazione scelta da Allegri, sembrava però poco coerente con la missione da compiere: 3-5-1-1 a specchio, con Douglas Costa ed Alex Sandro, tra le poche note positive a livello offensivo nelle uscite precedenti, lasciati in panchina. Ed effettivamente, nel primo tempo la Juventus si è concentrata su quello che gli riusciva meglio in quel periodo, cioè difendersi per non subire gol, puntando tutto sulla stabilità e la compattezza. D’altronde l’allenatore bianconero aveva dichiarato di voler congestionare gli spazi per non consentire ai biancocelesti di trovare spazio e scatenare così le proprie devastanti transizioni offensive. Compito riuscito alla perfezione, visto che in tutta la partita, Immobile ha trovato spazio per un solo misero contropiede e che anche quando la Lazio aveva attaccato affidandosi ad azioni manovrate, non era praticamente mai riuscita a mettere in difficoltà la difesa avversaria.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Nonostante l’efficienza del reparto arretrato, la Juventus non riusciva a rendersi pericolosa come avrebbe voluto, tanto che Allegri aveva cambiato sistema di gioco già nella prima frazione, passando ad un 4-3-3 che non aveva portato però i frutti sperati. Se il possesso palla abbondava, le occasioni latitavano, anche dopo l’ingresso di Douglas Costa ed Alex Sandro che avevano reso più pura l’interpretazione del 4-3-3. L’unica opportunità era stata un colpo di testa di Mandzukic, ma allo scocco del 90.esimo, i bianconeri avevano tirato appena una volta su azione.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Quando la prudenza delle due squadre sembrava aver prevalso e il pareggio era praticamente cosa fatta, è stato Dybala, che aveva sulla coscienza il tiro dagli undici metri dell’andata, a risolvere la gara e a porre la prima pietra angolare del settimo Scudetto consecutivo, concludendo un’azione insistita che proprio lui aveva cominciato recuperando palla a centrocampo e dribblando Lucas Leiva. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Dopo aver ricevuto palla al limite dell’area e aver saltato Luiz Felipe in un fazzoletto, il numero 10 bianconero è stato stato contrastato da Parolo che sembrava essere in condizione di contenerlo, o perlomeno di impedirgli la conclusione. Ma con una forza che sembrava non appartenergli, Dybla è riuscito a resistere all’opposizione del centrocampista biancoceleste e a calciare il pallone all’incrocio dei pali. Un’azione da campione assoluto, paradigma</span><a href="http://www.ultimouomo.com/allegri-adani/"> <span style="font-weight: 400;">delle convinzioni di Allegri</span></a><span style="font-weight: 400;"> sulla superiorità della tecnica sulla tattica, che, sommata alla sconfitta del Napoli con la Roma, ha posto la Juventus sul gradino più alto del podio, mai più lasciato fino alla fine del campionato.</span></p>
<p>&nbsp;</p>
<p><img alt="Lazio - Juventus" data-src="http://ultimouomo.imgix.net/wp-content/uploads/2018/05/15122235/dybala-lazio.jpg" /></p>
<p>&nbsp;</p>
<p><strong>Juventus-Napoli 0-1</strong></p>
<p><strong>di Dario Saltari</strong></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Juventus-Napoli era la tipica partita che le squadre che ambiscono allo Scudetto sono abituate a veder scivolare dalla parte del club bianconero. Era l’ultima possibilità del Napoli per riaprire la lotta scudetto, si giocava allo Juventus Stadium e la squadra di Allegri veniva da un periodo difficile, con l’eliminazione dalla Champions League e i veleni di Madrid: se esiste una mistica della Juventus, queste erano le premesse perfette perché emergesse.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Allegri deve aver pensato lo stesso, facendo leva quasi unicamente sul potere invisibile di far girare gli episodi a proprio favore, impostando una partita conservativa, come spesso fa nei momenti decisivi della stagione. D’altra parte, alla Juventus bastava un pareggio e Allegri ha abbassato il baricentro della propria squadra sulla propria mediana ostruendo il centro e cercando di approfittare delle difficoltà del Napoli, emerse dopo l’infortunio di Ghoulam, nell’attaccare l’ampiezza e allargare le maglie delle difese avversarie. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">La logica distruttiva della Juventus ha prodotto una partita sostanzialmente noiosa, in cui d’altra parte nemmeno il Napoli sembrava troppo convinto di volersi giocare tutte le sue fiches per provare a riaprire il campionato. Sarri non ha mai provato a cambiare modulo, a mettere in difficoltà Allegri tatticamente, chiamando sostituzioni ruolo su ruolo (Milik per Mertens, Zielinski per Hamsik, Rog per Allan), nonostante la partita stesse lentamente scivolando verso uno 0-0 che a Vinovo sarebbe stato celebrato come una vittoria (almeno privatamente, vista l’immagine di inscalfibile concentrazione che la Juve dà verso l’esterno).</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Se è vero che la Juventus nei 90 minuti aveva effettuato un solo passaggio nell’area avversaria (sbagliato per di più) e che per la prima volta nella storia non aveva mai tirato nello specchio della porta avversaria allo Juventus Stadium, è anche vero che il Napoli non era stato poi molto più pericoloso. Le occasioni della squadra di Sarri erano state sporadiche – un cross di Mario Rui da sinistra che stava per sorprendere Buffon finendo sotto la traversa, un paio di inserimenti di Hamsik in area conclusi da tiri radenti al lato, un tiro di Zielinski dalla grandissima distanza – e la Juventus non aveva mai dato l’impressione di essere davvero in difficoltà.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">In questo senso, il gol nei minuti finali di Koulibaly, che ha trasformato di testa il corner di Callejon con una schiacciata quasi pallavolistica, è stato il più grande plot twist di questa stagione, almeno in quel momento. Perché la Juventus aveva subito un gol che siamo abituati vedergli segnare, per via di una disattenzione ingenua nel momento in cui di solito decide le partite con freddezza, gettando una luce del tutto negativa sulla strategia tenuta in campo e complicando terribilmente il suo cammino finale in campionato, viste le trasferte a Milano e a Roma nelle giornate successive.</span></p>
<p>&nbsp;</p>
<p><img alt="Insigne" data-src="http://ultimouomo.imgix.net/wp-content/uploads/2018/05/15122317/Insigne.jpg" /></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Guardando oggi il gol di Koulibaly possiamo dire a posteriori che corrisponde al momento di massimo sforzo del Napoli e che tra le due squadre, nella corsa per consunzione che è stata la lotta Scudetto quest’anno, quella di Sarri avesse ormai esaurito le energie fisiche e mentali per alzare ulteriormente l’asticella. Ma se la Juventus, al contrario, è riuscita a raschiare ulteriormente il barile nelle ultime tre giornate (a cominciare dalla rimonta complicata con l’Inter), non è solo per la diversa profondità di rosa tra le due squadre, ma anche perché Allegri ha dimostrato ancora una volta di essere un maestro nell’utilizzare a proprio favore </span><i><span style="font-weight: 400;">il tempo</span></i><span style="font-weight: 400;">. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Non solo il tempo all’interno di una singola partita, ma anche quello di un’intera stagione. Non bisogna dimenticare, in questo senso, che la Juventus è salita in cima alla classifica solo ad inizio marzo, a poco più di due mesi dalla fine del campionato. E fa paura rileggere oggi le dichiarazioni dello stesso Allegri ad inizio stagione,</span><a href="https://sport.sky.it/calcio/serie-a/2017/11/26/juventus-crotone-allegri-gol.html" target="_blank"> <span style="font-weight: 400;">quando prediceva</span></a><span style="font-weight: 400;"> con precisione atomica che «il campionato si deciderà da marzo in poi». </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">La cura maniacale del tempo si può notare in tutte le pieghe del lavoro del tecnico livornese: dal sapiente utilizzo dei cambi per cambiare gli equilibri, alla sperimentazione tattica nella prima parte della stagione, dalla variazione dei registri tattici all’interno di una stessa partita fino ad arrivare al graduale e lento inserimento dei nuovi acquisti. Tutto il lavoro di Allegri sembra avere l’unico scopo di portare la sua squadra al massimo del rendimento nel momento </span><i><span style="font-weight: 400;">giusto</span></i><span style="font-weight: 400;">.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Allegri</span><a href="https://www.gazzetta.it/Calcio/Serie-A/Juventus/22-04-2018/juventus-allegri-partita-bruttissima-l-inter-sara-decisiva-260753979653.shtml"> <span style="font-weight: 400;">parlò</span></a><span style="font-weight: 400;"> della gestione del tempo anche dopo quella sconfitta del Napoli, con una freddezza scientifica per certi versi inquietante: «Ho già detto ai ragazzi che la delusione e l&#8217;amarezza vanno smaltite in un giorno e mezzo, visto che avremo una settimana per preparare la partita di sabato (contro l’Inter, nda)». Com’è andata a finire lo sappiamo tutti.</span></p>
<p>&nbsp;</p>
<p><strong>Inter &#8211; Juventus 2-3</strong></p>
<p><strong>di Alfredo Giacobbe</strong></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Inter-Juventus è stata senza dubbio la partita che ha deciso il campionato. Ancora domenica, dopo lo 0-0 di Roma-Juventus che ha dato ai bianconeri l’ufficialità del titolo, Sarri ha ribadito quanto il risultato favorevole alla Juventus in quella partita avesse colpito i suoi intimamente. Però probabilmente l’ultimo Derby d’Italia sarebbe stato decisivo per i destini del campionato con ogni risultato. La tensione emotiva che si è sviluppata lungo i 102 minuti della sfida di San Siro ha raggiunto picchi enormi, i cui effetti si sarebbero sicuramente ripercossi sui bianconeri per le tre giornate conclusive del campionato.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">È stata la partita nella quale, forse per la prima volta da quando siede sulla panchina della Juventus, Allegri è sembrato incapace di modificare il corso di un match a proprio favore. Incapace di mettere in atto quanto necessario per arrivare dall’altra parte del fiume, tanto per citare la stessa metafora che l’allenatore ha usato ai microfoni di Sky.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Eppure la partita aveva preso una piega subito favorevole ai bianconeri: presto in vantaggio nel primo tempo, nel risultato e nel numero di uomini, grazie al gol di Douglas Costa e all’espulsione di Matias Vecino. Il gioco dei bianconeri è diventato però all’improvviso sterile e gli uomini di Allegri hanno finito per incartarsi, tramortiti dal loro stesso palleggio soporifero, a causa della mancanza di soluzioni nella trequarti offensiva. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">L’Inter ha tratto forza dalle indecisioni della Juventus, comunque sostenuta dalle scelte di Spalletti. Il tecnico dei nerazzurri ha cambiato due volte la sua squadra tra l’espulsione di Vecino e l’intervallo tra i due tempi, fino a trovare la chiave giusta. Prima ha avvicinato Perisic a Icardi, e chiesto ai terzini di spingersi in avanti, lasciando Skriniar e Miranda a guardia del solo Higuain. Poi l’Inter è passata da un centrocampo in linea ad uno col rombo, che ha fatto perdere ogni riferimento spazio-temporale ai giocatori avversari. Storditi da una lunghissima fase di possesso palla degli avversari, i giocatori della Juventus si sono ritrovati sotto di un gol.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Qualsiasi altra squadra avrebbe ceduto di schianto. Anche se la Juventus fosse arrivata al pareggio, il risultato avrebbe comunque dato al Napoli, stanco quanto la Juve per una stagione sfibrante sotto ogni punto di vista, nuova linfa per tentare di mettere a segno il sorpasso decisivo. Non si sa come, la Juventus ha reagito. Non si sa da quale pozzo, ha estratto le energie nervose per ribaltare il piano di una partita complicata e di un’intera stagione.</span></p>
<p>&nbsp;</p>
<p><img alt="Inter Juve" data-src="http://ultimouomo.imgix.net/wp-content/uploads/2018/05/15122251/Inter-Juve.jpg" /></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">L’inserimento di Dybala, una mossa che da parte di Allegri è sembrata dovuta più che ragionata, come fosse un disperato surplus di talento riversato in campo dalla panchina, ha prodotto i suoi frutti. Una sua ricezione tra le linee, come spesso accade quando è schierato sotto-punta nel 4-2-3-1, ha dato il via all’azione pericolosa che ha portato Cuadrado a provocare l’autorete di Skriniar. A quel punto la partita è sembrata entrare in una dimensione diversa, gli ultimi minuti di Inter-Juventus si sono giocati su un piano che non è stato né tecnico, né tattico, né atletico, e neanche mentale. Forse esiste davvero, nel calcio dei top-club, dove il livello delle abilità e della competizione è altissimo tra le contendenti quasi in egual modo, una dimensione inafferrabile. Lo ha detto anche Allegri, nel post-partita di Roma-Juventus: «Ci sono componenti [in una partita] anche inspiegabili, imponderabili. Ci sono talmente tante sfumature che ridurre il tutto al giocar bene e al giocar male ha poco senso».</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Solo accettando l’esistenza di un livello intangibile possono essere spiegabili, ad esempio, i successi in Champions League del Real Madrid di Zidane. Allo stesso modo, solo così sembra spiegabile come la Juventus sia riuscita a piegare l’Inter più bella della stagione, in una partita confusa, persino burrascosa. Il gol di Higuain nel finale di partita, negli stessi minuti che avevano tradito la Juventus nei due match più importanti della stagione, contro Real e Napoli, hanno permesso ai bianconeri di rimettere le mani sul settimo titolo che ormai sembrava irrimediabilmente perduto. </span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
		
				
					<div class="single_tags">Tags : <a href="http://www.ultimouomo.com/tag/juventus/" rel="tag">juventus</a><a href="http://www.ultimouomo.com/tag/massimiliano-allegri/" rel="tag">massimiliano allegri</a></div>
		
		<div class="author_description"><p><strong>La Redazione de l'Ultimo Uomo è divisa tra Roma e Milano, ed è composta da una dozzina di ragazzi e ragazze che, generalmente parlando, ti vogliono bene.</strong></p></div>

		<div class="share_post" data-href="http://www.ultimouomo.com/le-7-partite-piu-importanti-dello-scudetto-della-juventus/">
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=http://www.ultimouomo.com/le-7-partite-piu-importanti-dello-scudetto-della-juventus/" target="_blank" ></a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=Le 7 partite più importanti dello Scudetto della Juventus http://www.ultimouomo.com/le-7-partite-piu-importanti-dello-scudetto-della-juventus/ via @lUltimoUomo" target="_blank" ></a>
</div>		
	</article>

	<a href="http://www.ultimouomo.com/le-7-partite-piu-importanti-dello-scudetto-della-juventus/" class="loadDisqusComment toggle-comments">Carica i commenti ...</a>
	<div id="disqus_thread"></div>



	
					</div>

				</div>

				</div>
				<!-- /.singlePost__wrapper -->

				
<aside id="secondary" class="sidebar single_sidebar column column-md-4" role="complementary">
	<!-- <section class="widget"><div class="adv"></div></section> -->

		



	<section id="text-3" class="widget widget_text"><h4 class="widget_title">Iscriviti alla nostra newsletter</h4>			<div class="textwidget">Ricevi "Stili di gioco" direttamente nel tuo inbox.

<div id="mc_embed_signup" class="mailChimp-container"><form  method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form--isLoading" target="_blank" novalidate><div id="mc_embed_signup_scroll"><div class="mailChimp-inputWrapper"><input type="submit" value="invia" class="hiddenButton" /><input type="email" value="" name="EMAIL" class="mailChimp-inputEmail" id="mce-EMAIL" placeholder="Inserisci la tua email" required /></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_1a2aed5d0303bb44879687f9b_b48a870bc7" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div></div>
		</section>	

		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Potrebbero interessarti</h4>
		<div class="textwidget">
		
				
<article id="post-27442" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/la-corsa-della-lokomotiv/"><img data-src="http://ultimouomo.imgix.net/wp-content/uploads/2018/05/15145959/GettyImages-955039934-180x86.jpg" width="180" height="86" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="180" height="86" src="http://ultimouomo.imgix.net/wp-content/uploads/2018/05/15145959/GettyImages-955039934-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="MOSCOW, RUSSIA - MAY 05: Fans of FC Lokomotiv Moscow react during the Russian Football League match between FC Lokomotiv Moscow and FC Zenit Saint Petersburg at Lokomotiv Stadium on May 5, 2018 in Moscow, Russia. (Photo by Epsilon/Getty Images)" srcset="http://ultimouomo.imgix.net/wp-content/uploads/2018/05/15145959/GettyImages-955039934-180x86.jpg 180w, http://ultimouomo.imgix.net/wp-content/uploads/2018/05/15145959/GettyImages-955039934-400x191.jpg 400w, http://ultimouomo.imgix.net/wp-content/uploads/2018/05/15145959/GettyImages-955039934-840x401.jpg 840w, http://ultimouomo.imgix.net/wp-content/uploads/2018/05/15145959/GettyImages-955039934-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/alberto-farinone/" title="Posts by Alberto Farinone" class="author url fn" rel="author">Alberto Farinone</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/la-corsa-della-lokomotiv/">La corsa della Lokomotiv</a>
		</h2>
		<div class="post_abstract"><p>Da possibile mina vagante a protagonista assoluta:  la Lokomotiv Mosca ha conquistato il titolo in Russia dopo quattordici anni di astinenza.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-26975" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/la-nascita-della-premier-league/"><img data-src="http://ultimouomo.imgix.net/wp-content/uploads/2018/04/17113613/GettyImages-462706672-180x86.jpg" width="180" height="86" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="180" height="86" src="http://ultimouomo.imgix.net/wp-content/uploads/2018/04/17113613/GettyImages-462706672-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="MANCHESTER, UNITED KINGDOM - MAY 08:  Coventry City goalkeeper Steve Ogrizovic and the City defensive wall attempt to stop a free kick from Eric Cantona as a fan from behind the goal waves a foil Premier League trophy during the final game of the 1993/94 season, as champions Manchester United draw 0-0 with Coventry City at Old Trafford on May 8, 1994 in Manchester, England. (Photo by David Cannon/Allsport/Getty Images)" srcset="http://ultimouomo.imgix.net/wp-content/uploads/2018/04/17113613/GettyImages-462706672-180x86.jpg 180w, http://ultimouomo.imgix.net/wp-content/uploads/2018/04/17113613/GettyImages-462706672-400x191.jpg 400w, http://ultimouomo.imgix.net/wp-content/uploads/2018/04/17113613/GettyImages-462706672-840x401.jpg 840w, http://ultimouomo.imgix.net/wp-content/uploads/2018/04/17113613/GettyImages-462706672-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/alberto-calo/" title="Posts by Alberto Calò" class="author url fn" rel="author">Alberto Calò</a> </span>
			<span class="post_timeread">12'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/la-nascita-della-premier-league/">La nascita della Premier League</a>
		</h2>
		<div class="post_abstract"><p>Il passaggio dalla Football League alla Premier League nel 1992 è stato il punto di inizio di una rivoluzione arrivata fino ad oggi.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-27396" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/perche-la-roma-segna-cosi-poco/"><img data-src="http://ultimouomo.imgix.net/wp-content/uploads/2018/05/12175131/GettyImages-899781574-180x86.jpg" width="180" height="86" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="180" height="86" src="http://ultimouomo.imgix.net/wp-content/uploads/2018/05/12175131/GettyImages-899781574-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="AS Roma&#039;s Bosnian forward Edin Dzeko (C) kicks the ball during the Italian Serie A football match AS Roma versus Sassuolo on December 30, 2017 at the Olympic stadium in Rome.  / AFP PHOTO / Vincenzo PINTO        (Photo credit should read VINCENZO PINTO/AFP/Getty Images)" srcset="http://ultimouomo.imgix.net/wp-content/uploads/2018/05/12175131/GettyImages-899781574-180x86.jpg 180w, http://ultimouomo.imgix.net/wp-content/uploads/2018/05/12175131/GettyImages-899781574-400x191.jpg 400w, http://ultimouomo.imgix.net/wp-content/uploads/2018/05/12175131/GettyImages-899781574-840x401.jpg 840w, http://ultimouomo.imgix.net/wp-content/uploads/2018/05/12175131/GettyImages-899781574-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/dario-saltari/" title="Posts by Dario Saltari" class="author url fn" rel="author">Dario Saltari</a> </span>
			<span class="post_timeread">6'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/perche-la-roma-segna-cosi-poco/">Perché la Roma segna così poco?</a>
		</h2>
		<div class="post_abstract"><p>Luciano ci ha chiesto dei problemi della squadra di Di Francesco nella conversione delle occasioni in gol. Risponde Dario Saltari.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-27135" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/ferreira-carrasco-cina/"><img data-src="http://ultimouomo.imgix.net/wp-content/uploads/2018/04/11142439/1523033891_107535_1523034016_noticia_normal-180x86.jpg" width="180" height="86" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="180" height="86" src="http://ultimouomo.imgix.net/wp-content/uploads/2018/04/11142439/1523033891_107535_1523034016_noticia_normal-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="1523033891_107535_1523034016_noticia_normal" srcset="http://ultimouomo.imgix.net/wp-content/uploads/2018/04/11142439/1523033891_107535_1523034016_noticia_normal-180x86.jpg 180w, http://ultimouomo.imgix.net/wp-content/uploads/2018/04/11142439/1523033891_107535_1523034016_noticia_normal-400x191.jpg 400w, http://ultimouomo.imgix.net/wp-content/uploads/2018/04/11142439/1523033891_107535_1523034016_noticia_normal-840x401.jpg 840w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/nicholas-gineprini/" title="Posts by Nicholas Gineprini" class="author url fn" rel="author">Nicholas Gineprini</a> e <a href="http://www.ultimouomo.com/author/eduardo-accorroni/" title="Posts by Eduardo Accorroni" class="author url fn" rel="author">Eduardo Accorroni</a> </span>
			<span class="post_timeread">13'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/ferreira-carrasco-cina/">Che fine ha fatto Ferreira Carrasco?</a>
		</h2>
		<div class="post_abstract"><p>La storia di caos intorno al Dalian Yifang, il club cinese che a gennaio ha acquistato Ferreira Carrasco, Gaitan e José Fonte.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-27246" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/mario-mandzukic-davvero-cattivo/"><img data-src="http://ultimouomo.imgix.net/wp-content/uploads/2018/05/01190836/Manzo2-180x86.jpg" width="180" height="86" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="180" height="86" src="http://ultimouomo.imgix.net/wp-content/uploads/2018/05/01190836/Manzo2-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="Manzo2" srcset="http://ultimouomo.imgix.net/wp-content/uploads/2018/05/01190836/Manzo2-180x86.jpg 180w, http://ultimouomo.imgix.net/wp-content/uploads/2018/05/01190836/Manzo2-400x191.jpg 400w, http://ultimouomo.imgix.net/wp-content/uploads/2018/05/01190836/Manzo2-840x401.jpg 840w, http://ultimouomo.imgix.net/wp-content/uploads/2018/05/01190836/Manzo2-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/mattia-pianezzi/" title="Posts by Mattia Pianezzi" class="author url fn" rel="author">Mattia Pianezzi</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/mario-mandzukic-davvero-cattivo/">Mario Mandzukic è davvero cattivo?</a>
		</h2>
		<div class="post_abstract"><p>Mandzukic è il &#8220;cattivo&#8221; della nostra Serie A, ma è un&#8217;immagine autentica o costruita?</p>
</div>
	</div>

</article><!-- #post-## -->
			
		</div>
	</section>
	
		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Dello stesso autore</h4>
		<div class="textwidget">
		
<article id="post-27302" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/guida-ufficiosa-al-giro-ditalia-2018/"><img data-src="http://ultimouomo.imgix.net/wp-content/uploads/2018/05/04121424/GettyImages-954272264-180x86.jpg" width="180" height="86" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="180" height="86" src="http://ultimouomo.imgix.net/wp-content/uploads/2018/05/04121424/GettyImages-954272264-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="A picture taken on May 3, 2018 shows the Trofeo Senza Fine, the champion&#039;s trophy of the Giro d&#039;Italia, on display during the team presentation of the 101st edition of the Tour of Italy championship in Jerusalem. (Photo by LUK BENIES / AFP)        (Photo credit should read LUK BENIES/AFP/Getty Images)" srcset="http://ultimouomo.imgix.net/wp-content/uploads/2018/05/04121424/GettyImages-954272264-180x86.jpg 180w, http://ultimouomo.imgix.net/wp-content/uploads/2018/05/04121424/GettyImages-954272264-400x191.jpg 400w, http://ultimouomo.imgix.net/wp-content/uploads/2018/05/04121424/GettyImages-954272264-840x401.jpg 840w, http://ultimouomo.imgix.net/wp-content/uploads/2018/05/04121424/GettyImages-954272264-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/sport/" title="Sport">Sport</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">18'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/guida-ufficiosa-al-giro-ditalia-2018/">Guida ufficiosa al Giro d&#8217;Italia 2018</a>
		</h2>
		<div class="post_abstract"><p>Le domande fondamentali per arrivare preparati alla 101° Corsa Rosa.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-27097" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/guida-semifinali-champions-league-2018/"><img data-src="http://ultimouomo.imgix.net/wp-content/uploads/2018/04/24113328/GettyImages-949459836-180x86.jpg" width="180" height="86" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="180" height="86" src="http://ultimouomo.imgix.net/wp-content/uploads/2018/04/24113328/GettyImages-949459836-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="Former Ukrainian footballer and ambassador for the UEFA Champions League final in Kiev Andriy Shevchenko poses with the trophy during a  ceremony at Independence Square in Kiev on April 21, 2018. - The 2018 UEFA Champions League Final will be played at the NSC Olimpiyskiy Stadium in Kiev, Ukraine on May 26,  2018, and the  2017/18 UEFA Women&#039;s Champions League final will be played in Kiev at Valeriy Lobanovskiy Dynamo Stadium on 24 May, 2018. (Photo by Sergei SUPINSKY / AFP)        (Photo credit should read SERGEI SUPINSKY/AFP/Getty Images)" srcset="http://ultimouomo.imgix.net/wp-content/uploads/2018/04/24113328/GettyImages-949459836-180x86.jpg 180w, http://ultimouomo.imgix.net/wp-content/uploads/2018/04/24113328/GettyImages-949459836-400x191.jpg 400w, http://ultimouomo.imgix.net/wp-content/uploads/2018/04/24113328/GettyImages-949459836-840x401.jpg 840w, http://ultimouomo.imgix.net/wp-content/uploads/2018/04/24113328/GettyImages-949459836-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">19'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/guida-semifinali-champions-league-2018/">Guida alle semifinali di Champions League 2018</a>
		</h2>
		<div class="post_abstract"><p>12 domande sul penultimo atto della più importante coppa europea.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-26922" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/il-bello-delleuropa-league-2018-vol-12/"><img data-src="http://ultimouomo.imgix.net/wp-content/uploads/2018/04/13165431/GettyImages-945453388-180x86.jpg" width="180" height="86" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="180" height="86" src="http://ultimouomo.imgix.net/wp-content/uploads/2018/04/13165431/GettyImages-945453388-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="SALZBURG, AUSTRIA - APRIL 12:  Stefan de Vrij of Lazio reacts after  the UEFA Europa League quarter final leg two match between RB Salzburg and Lazio Roma at Stadion Salzuburg on April 12, 2018 in Salzburg, Austria.  (Photo by Alexander Hassenstein/Bongarts/Getty Images)" srcset="http://ultimouomo.imgix.net/wp-content/uploads/2018/04/13165431/GettyImages-945453388-180x86.jpg 180w, http://ultimouomo.imgix.net/wp-content/uploads/2018/04/13165431/GettyImages-945453388-400x191.jpg 400w, http://ultimouomo.imgix.net/wp-content/uploads/2018/04/13165431/GettyImages-945453388-840x401.jpg 840w, http://ultimouomo.imgix.net/wp-content/uploads/2018/04/13165431/GettyImages-945453388-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">23'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/il-bello-delleuropa-league-2018-vol-12/">Il bello dell’Europa League 2018 vol. 12</a>
		</h2>
		<div class="post_abstract"><p>Le cose più incredibili successe nel ritorno dei quarti di finale della nostra coppa preferita.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-26696" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/guida-quarti-champions-league-2018/"><img data-src="http://ultimouomo.imgix.net/wp-content/uploads/2018/03/31103048/LP_3477253-180x86.jpg" width="180" height="86" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="180" height="86" src="http://ultimouomo.imgix.net/wp-content/uploads/2018/03/31103048/LP_3477253-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="Foto LaPresse - Daniele Badolato
03/06/2017 Cardiff ( Regno Unito )
Sport Calcio
Juventus - Real Madrid
Champions League 2016 2017 - Finale
Nella foto: Gianluigi Buffon , Sergio Ramos

Photo LaPresse - Daniele Badolato
03 June 2017 Cardiff ( United Kingdom )
Sport Soccer
Juventus - Real Madrid
Champions League 2016 2017 - Final 
In the pic: Gianluigi Buffon ,Sergio Ramos" srcset="http://ultimouomo.imgix.net/wp-content/uploads/2018/03/31103048/LP_3477253-180x86.jpg 180w, http://ultimouomo.imgix.net/wp-content/uploads/2018/03/31103048/LP_3477253-400x191.jpg 400w, http://ultimouomo.imgix.net/wp-content/uploads/2018/03/31103048/LP_3477253-840x401.jpg 840w, http://ultimouomo.imgix.net/wp-content/uploads/2018/03/31103048/LP_3477253-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">13'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/guida-quarti-champions-league-2018/">Guida ai quarti di Champions League 2018</a>
		</h2>
		<div class="post_abstract"><p>La presentazione di Juventus &#8211; Real, Roma &#8211; Barcellona, Bayern &#8211; Siviglia e City &#8211; Liverpool.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-26568" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/cosa-ci-aspettiamo-dallitalia-di-di-biagio/"><img data-src="http://ultimouomo.imgix.net/wp-content/uploads/2018/03/23115429/GettyImages-934404272-180x86.jpg" width="180" height="86" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="180" height="86" src="http://ultimouomo.imgix.net/wp-content/uploads/2018/03/23115429/GettyImages-934404272-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="FLORENCE, ITALY - MARCH 19:  Head coach Italy Luigi Di Biagio reacts during a training session at Centro Tecnico Federale di Coverciano on March 19, 2018 in Florence, Italy.  (Photo by Claudio Villa/Getty Images)" srcset="http://ultimouomo.imgix.net/wp-content/uploads/2018/03/23115429/GettyImages-934404272-180x86.jpg 180w, http://ultimouomo.imgix.net/wp-content/uploads/2018/03/23115429/GettyImages-934404272-400x191.jpg 400w, http://ultimouomo.imgix.net/wp-content/uploads/2018/03/23115429/GettyImages-934404272-840x401.jpg 840w, http://ultimouomo.imgix.net/wp-content/uploads/2018/03/23115429/GettyImages-934404272-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/cosa-ci-aspettiamo-dallitalia-di-di-biagio/">Cosa ci aspettiamo dall&#8217;Italia di Di Biagio</a>
		</h2>
		<div class="post_abstract"><p>Il destino del CT sembra legato a queste due amichevoli, cosa aspettarsi?</p>
</div>
	</div>

</article><!-- #post-## -->
		</div>
	</section>
	

	<section class="widget widget_most_read">
	<h4 class="widget_title">I più letti del mese</h4>
	<div class="textwidget">
	
<article id="post-27162" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/atlante-cosmico-dei-soprannomi-sudamericani/"><img data-src="http://ultimouomo.imgix.net/wp-content/uploads/2018/04/27130407/GettyImages-75425965-840x401.jpg" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://ultimouomo.imgix.net/wp-content/uploads/2018/04/27130407/GettyImages-75425965-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="Maracaibo, VENEZUELA: Argentina&#039;s football player Juan Roman Riquelme shows his dejection after his team was defeated 3-0 by Brazil in the final match of the Copa America 2007 at the Pachencho Romero stadium in Maracaibo, 15 July 2007.  AFP PHOTO  / JUAN BARRETO (Photo credit should read JUAN BARRETO/AFP/Getty Images)" srcset="http://ultimouomo.imgix.net/wp-content/uploads/2018/04/27130407/GettyImages-75425965-180x86.jpg 180w, http://ultimouomo.imgix.net/wp-content/uploads/2018/04/27130407/GettyImages-75425965-400x191.jpg 400w, http://ultimouomo.imgix.net/wp-content/uploads/2018/04/27130407/GettyImages-75425965-840x401.jpg 840w, http://ultimouomo.imgix.net/wp-content/uploads/2018/04/27130407/GettyImages-75425965-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/fabrizio-gabrielli/" title="Posts by Fabrizio Gabrielli" class="author url fn" rel="author">Fabrizio Gabrielli</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/atlante-cosmico-dei-soprannomi-sudamericani/">Atlante cosmico dei soprannomi sudamericani</a>
		</h2>
		<div class="post_abstract"><p>In Sudamerica, soprattutto in Argentina, un apodo è per sempre.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-27055" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/sorrentino-portieri-grida/"><img data-src="http://ultimouomo.imgix.net/wp-content/uploads/2018/04/23095142/GettyImages-879099336-840x401.jpg" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://ultimouomo.imgix.net/wp-content/uploads/2018/04/23095142/GettyImages-879099336-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="VERONA, ITALY - NOVEMBER 25:  Stefano Sorrentino goalkeeper of Chievo Verona celebrates victory after the Serie A match between AC Chievo Verona and Spal at Stadio Marc&#039;Antonio Bentegodi on November 25, 2017 in Verona, Italy.  (Photo by Dino Panato/Getty Images)" srcset="http://ultimouomo.imgix.net/wp-content/uploads/2018/04/23095142/GettyImages-879099336-180x86.jpg 180w, http://ultimouomo.imgix.net/wp-content/uploads/2018/04/23095142/GettyImages-879099336-400x191.jpg 400w, http://ultimouomo.imgix.net/wp-content/uploads/2018/04/23095142/GettyImages-879099336-840x401.jpg 840w, http://ultimouomo.imgix.net/wp-content/uploads/2018/04/23095142/GettyImages-879099336-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> </span>
			<span class="post_timeread">5'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/sorrentino-portieri-grida/">Perché i portieri gridano dopo le parate?</a>
		</h2>
		<div class="post_abstract"><p>Saverio ci ha chiesto delle grida di Sorrentino. Risponde Marco D&#8217;Ottavi.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-27256" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/giocatori-retrocessi/"><img data-src="http://ultimouomo.imgix.net/wp-content/uploads/2018/05/01171749/GettyImages-870127592-840x401.jpg" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://ultimouomo.imgix.net/wp-content/uploads/2018/05/01171749/GettyImages-870127592-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="HAMBURG, GERMANY - NOVEMBER 04: Jann-Fiete Arp of Hamburg celebrates after he scored a goal to make it 3:1 during the Bundesliga match between Hamburger SV and VfB Stuttgart at Volksparkstadion on November 4, 2017 in Hamburg, Germany. (Photo by Martin Rose/Bongarts/Getty Images)" srcset="http://ultimouomo.imgix.net/wp-content/uploads/2018/05/01171749/GettyImages-870127592-180x86.jpg 180w, http://ultimouomo.imgix.net/wp-content/uploads/2018/05/01171749/GettyImages-870127592-400x191.jpg 400w, http://ultimouomo.imgix.net/wp-content/uploads/2018/05/01171749/GettyImages-870127592-840x401.jpg 840w, http://ultimouomo.imgix.net/wp-content/uploads/2018/05/01171749/GettyImages-870127592-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> </span>
			<span class="post_timeread">12'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/giocatori-retrocessi/">8 giocatori da salvare dalla retrocessione</a>
		</h2>
		<div class="post_abstract"><p>Catalogo dei giocatori che rischiano di retrocedere e che bisogna salvare dalle serie inferiori.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-27291" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/allegri-adani/"><img data-src="http://ultimouomo.imgix.net/wp-content/uploads/2018/05/04101643/GettyImages-950051142-840x401.jpg" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://ultimouomo.imgix.net/wp-content/uploads/2018/05/04101643/GettyImages-950051142-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="Juventus&#039; coach Massimiliano Allegri looks on during the Italian Serie A football match between Juventus and Napoli on April 22, 2018 at the Allianz Stadium in Turin. (Photo by MARCO BERTORELLO / AFP)        (Photo credit should read MARCO BERTORELLO/AFP/Getty Images)" srcset="http://ultimouomo.imgix.net/wp-content/uploads/2018/05/04101643/GettyImages-950051142-180x86.jpg 180w, http://ultimouomo.imgix.net/wp-content/uploads/2018/05/04101643/GettyImages-950051142-400x191.jpg 400w, http://ultimouomo.imgix.net/wp-content/uploads/2018/05/04101643/GettyImages-950051142-840x401.jpg 840w, http://ultimouomo.imgix.net/wp-content/uploads/2018/05/04101643/GettyImages-950051142-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/fabio-barcellona/" title="Posts by Fabio Barcellona" class="author url fn" rel="author">Fabio Barcellona</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/allegri-adani/">La visione del calcio di Allegri</a>
		</h2>
		<div class="post_abstract"><p>Una riflessione sul dibattito generato dalle parole del tecnico della Juventus ai microfoni di Sky Sport.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-27363" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/filippo-galli-giovanili-milan/"><img data-src="http://ultimouomo.imgix.net/wp-content/uploads/2018/05/10105528/LP_7697674-840x401.jpg" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://ultimouomo.imgix.net/wp-content/uploads/2018/05/10105528/LP_7697674-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="ESCLUSIVA MILAN 
Foto LaPresse - Spada
13 Aprile  2018 - Milano  (Italia)  
Milan vs Torino  - Finale Coppa Italia Primavera  2017 2018  Tim Cup &quot;Stadio S.Siro  &quot;
Sport Calcio
Nella foto: Filippo Galli 
EXCLUSIVE MILAN 
Photo LaPresse - Spada
April 13  , 2018 Milan  (Italy )  
Sport Soccer
Milan vs Torino - Tim Cup Final - Youth League  2017/2018  - &quot; S.Siro Stadium &quot;
In the pic: Filippo Galli" srcset="http://ultimouomo.imgix.net/wp-content/uploads/2018/05/10105528/LP_7697674-180x86.jpg 180w, http://ultimouomo.imgix.net/wp-content/uploads/2018/05/10105528/LP_7697674-400x191.jpg 400w, http://ultimouomo.imgix.net/wp-content/uploads/2018/05/10105528/LP_7697674-840x401.jpg 840w, http://ultimouomo.imgix.net/wp-content/uploads/2018/05/10105528/LP_7697674-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/alfredo-giacobbe/" title="Posts by Alfredo Giacobbe" class="author url fn" rel="author">Alfredo Giacobbe</a> </span>
			<span class="post_timeread">20'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/filippo-galli-giovanili-milan/">Come si allena un giovane del Milan</a>
		</h2>
		<div class="post_abstract"><p>Intervista a Filippo Galli, direttore del settore giovanile del Milan dal 2009.</p>
</div>
	</div>

</article><!-- #post-## -->
</div>
</section>	

	



	
</aside><!-- #secondary -->

			</div> <!-- content_sidebar -->

		</div> <!-- inner clearfix -->

				

		<div class="related_posts inner clearfix">
    		<h5 class="related_title">altro da juventus</h5>
    		<div class="posts_archive clearfix">
    		
<article id="post-27404" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/lessenza-della-juve-in-una-partita/"><img data-src="http://ultimouomo.imgix.net/wp-content/uploads/2018/05/14144705/GettyImages-958145688-840x401.jpg" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://ultimouomo.imgix.net/wp-content/uploads/2018/05/14144705/GettyImages-958145688-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="Juventus&#039; forward from Croatia Mario Mandzukic (C) vies with Roma&#039;s Italian midfielder Alessandro Florenzi during the Italian Serie A football match AS Roma vs Juventus at the Olympic stadium on May 13, 2018 in Rome. (Photo by Filippo MONTEFORTE / AFP)        (Photo credit should read FILIPPO MONTEFORTE/AFP/Getty Images)" srcset="http://ultimouomo.imgix.net/wp-content/uploads/2018/05/14144705/GettyImages-958145688-180x86.jpg 180w, http://ultimouomo.imgix.net/wp-content/uploads/2018/05/14144705/GettyImages-958145688-400x191.jpg 400w, http://ultimouomo.imgix.net/wp-content/uploads/2018/05/14144705/GettyImages-958145688-840x401.jpg 840w, http://ultimouomo.imgix.net/wp-content/uploads/2018/05/14144705/GettyImages-958145688-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/fondamentali-2/" title="Fondamentali">Fondamentali</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/fabio-barcellona/" title="Posts by Fabio Barcellona" class="author url fn" rel="author">Fabio Barcellona</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/lessenza-della-juve-in-una-partita/">L&#8217;essenza della Juve in una partita</a>
		</h2>
		<div class="post_abstract"><p>Lo zero a zero contro la Roma all&#8217;Olimpico, che ha consegnato lo Scudetto ai bianconeri, ha riassunto l&#8217;andamento del campionato della squadra di Allegri.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-27246" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/mario-mandzukic-davvero-cattivo/"><img data-src="http://ultimouomo.imgix.net/wp-content/uploads/2018/05/01190836/Manzo2-840x401.jpg" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://ultimouomo.imgix.net/wp-content/uploads/2018/05/01190836/Manzo2-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="Manzo2" srcset="http://ultimouomo.imgix.net/wp-content/uploads/2018/05/01190836/Manzo2-180x86.jpg 180w, http://ultimouomo.imgix.net/wp-content/uploads/2018/05/01190836/Manzo2-400x191.jpg 400w, http://ultimouomo.imgix.net/wp-content/uploads/2018/05/01190836/Manzo2-840x401.jpg 840w, http://ultimouomo.imgix.net/wp-content/uploads/2018/05/01190836/Manzo2-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/mattia-pianezzi/" title="Posts by Mattia Pianezzi" class="author url fn" rel="author">Mattia Pianezzi</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/mario-mandzukic-davvero-cattivo/">Mario Mandzukic è davvero cattivo?</a>
		</h2>
		<div class="post_abstract"><p>Mandzukic è il &#8220;cattivo&#8221; della nostra Serie A, ma è un&#8217;immagine autentica o costruita?</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-27375" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/juventus-milan-4-0/"><img data-src="http://ultimouomo.imgix.net/wp-content/uploads/2018/05/10152039/GettyImages-956621666-840x401.jpg" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://ultimouomo.imgix.net/wp-content/uploads/2018/05/10152039/GettyImages-956621666-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="TOPSHOT - Juventus&#039; players celebrate after winning the Italian Tim Cup (Coppa Italia) final Juventus vs AC Milan at the Olympic stadium on May 9, 2018 in Rome. (Photo by Tiziana FABI / AFP)        (Photo credit should read TIZIANA FABI/AFP/Getty Images)" srcset="http://ultimouomo.imgix.net/wp-content/uploads/2018/05/10152039/GettyImages-956621666-180x86.jpg 180w, http://ultimouomo.imgix.net/wp-content/uploads/2018/05/10152039/GettyImages-956621666-400x191.jpg 400w, http://ultimouomo.imgix.net/wp-content/uploads/2018/05/10152039/GettyImages-956621666-840x401.jpg 840w, http://ultimouomo.imgix.net/wp-content/uploads/2018/05/10152039/GettyImages-956621666-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/federico-aque/" title="Posts by Federico Aquè" class="author url fn" rel="author">Federico Aquè</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/juventus-milan-4-0/">Tutto troppo facile</a>
		</h2>
		<div class="post_abstract"><p>Il Milan è stato troppo prevedibile per colmare il gap fisico e tecnico che lo divideva dalla Juventus di Allegri.</p>
</div>
	</div>

</article><!-- #post-## -->
    		</div>    		<h5 class="related_title">altro da massimiliano allegri</h5>
    		<div class="posts_archive clearfix">
    		
<article id="post-27291" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/allegri-adani/"><img data-src="http://ultimouomo.imgix.net/wp-content/uploads/2018/05/04101643/GettyImages-950051142-840x401.jpg" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://ultimouomo.imgix.net/wp-content/uploads/2018/05/04101643/GettyImages-950051142-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="Juventus&#039; coach Massimiliano Allegri looks on during the Italian Serie A football match between Juventus and Napoli on April 22, 2018 at the Allianz Stadium in Turin. (Photo by MARCO BERTORELLO / AFP)        (Photo credit should read MARCO BERTORELLO/AFP/Getty Images)" srcset="http://ultimouomo.imgix.net/wp-content/uploads/2018/05/04101643/GettyImages-950051142-180x86.jpg 180w, http://ultimouomo.imgix.net/wp-content/uploads/2018/05/04101643/GettyImages-950051142-400x191.jpg 400w, http://ultimouomo.imgix.net/wp-content/uploads/2018/05/04101643/GettyImages-950051142-840x401.jpg 840w, http://ultimouomo.imgix.net/wp-content/uploads/2018/05/04101643/GettyImages-950051142-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/fabio-barcellona/" title="Posts by Fabio Barcellona" class="author url fn" rel="author">Fabio Barcellona</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/allegri-adani/">La visione del calcio di Allegri</a>
		</h2>
		<div class="post_abstract"><p>Una riflessione sul dibattito generato dalle parole del tecnico della Juventus ai microfoni di Sky Sport.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-27193" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/le-ultime-forze-della-juventus/"><img data-src="http://ultimouomo.imgix.net/wp-content/uploads/2018/04/29230045/GettyImages-952494410-840x401.jpg" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://ultimouomo.imgix.net/wp-content/uploads/2018/04/29230045/GettyImages-952494410-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="MILAN, ITALY - APRIL 28:  Gonzalo Higuain (L) of Juventus FC celebrates his goal with his team-mate Daniele Rugani during the serie A match between FC Internazionale and Juventus at Stadio Giuseppe Meazza on April 28, 2018 in Milan, Italy.  (Photo by Emilio Andreoli/Getty Images)" srcset="http://ultimouomo.imgix.net/wp-content/uploads/2018/04/29230045/GettyImages-952494410-180x86.jpg 180w, http://ultimouomo.imgix.net/wp-content/uploads/2018/04/29230045/GettyImages-952494410-400x191.jpg 400w, http://ultimouomo.imgix.net/wp-content/uploads/2018/04/29230045/GettyImages-952494410-840x401.jpg 840w, http://ultimouomo.imgix.net/wp-content/uploads/2018/04/29230045/GettyImages-952494410-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/fondamentali-2/" title="Fondamentali">Fondamentali</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/alfredo-giacobbe/" title="Posts by Alfredo Giacobbe" class="author url fn" rel="author">Alfredo Giacobbe</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/le-ultime-forze-della-juventus/">Le ultime forze della Juventus</a>
		</h2>
		<div class="post_abstract"><p>Inter-Juventus è stata una gara drammatica e dai mille volti. </p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-27071" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/juventus-napoli-0-1/"><img data-src="http://ultimouomo.imgix.net/wp-content/uploads/2018/04/23150656/GettyImages-950063288-840x401.jpg" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://ultimouomo.imgix.net/wp-content/uploads/2018/04/23150656/GettyImages-950063288-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="Napoli&#039;s French defender Kalidou Koulibaly (R) celebrates after scoring a goal during the Italian Serie A football match between Juventus and Napoli on April 22, 2018 at the Allianz Stadium in Turin. (Photo by MIGUEL MEDINA / AFP)        (Photo credit should read MIGUEL MEDINA/AFP/Getty Images)" srcset="http://ultimouomo.imgix.net/wp-content/uploads/2018/04/23150656/GettyImages-950063288-180x86.jpg 180w, http://ultimouomo.imgix.net/wp-content/uploads/2018/04/23150656/GettyImages-950063288-400x191.jpg 400w, http://ultimouomo.imgix.net/wp-content/uploads/2018/04/23150656/GettyImages-950063288-840x401.jpg 840w, http://ultimouomo.imgix.net/wp-content/uploads/2018/04/23150656/GettyImages-950063288-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/fondamentali-2/" title="Fondamentali">Fondamentali</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/fabio-barcellona/" title="Posts by Fabio Barcellona" class="author url fn" rel="author">Fabio Barcellona</a> </span>
			<span class="post_timeread">11'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/juventus-napoli-0-1/">La partita che ha riaperto il campionato</a>
		</h2>
		<div class="post_abstract"><p>La prudenza di Allegri non ha pagato e il Napoli, con calma e ostinazione, ha ottenuto una vittoria d&#8217;oro.</p>
</div>
	</div>

</article><!-- #post-## -->
    		</div></div>	</main><!-- #main -->
	


	</div><!-- #content -->

	<!-- <footer id="footer" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="https://wordpress.org/">Proudly powered by WordPress</a>
			<span class="sep"> | </span>
		</div>
	</footer>--> <!-- #footer -->
</div>

<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='http://www.ultimouomo.com/wp-content/themes/UU3/Ultimouomo.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://www.ultimouomo.com/wp-includes/js/wp-embed.min.js?ver=4.4.4'></script>

</body>
</html>

