<!DOCTYPE html>
<html lang="it-IT">
	<head>
		<title>La Juventus futura? | L&#039;Ultimo Uomo</title>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" /> 
		<link rel="profile" href="http://gmpg.org/xfn/11">

		
<!-- All in One SEO Pack 2.3.5 by Michael Torbert of Semper Fi Web Design[46,81] -->
<meta name="description" itemprop="description" content="Il 4-2-3-1 visto contro la Lazio sembra indicare la nuova strada, ma è soprattutto questione di principi di gioco." />

<meta name="keywords" itemprop="keywords" content="juventus,lazio,massimiliano allegri" />
<link rel='next' href='http://www.ultimouomo.com/la-juventus-futura/2/' />

<link rel="canonical" href="http://www.ultimouomo.com/la-juventus-futura/" />
<meta property="og:title" content="La Juventus futura?" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ultimouomo.com/la-juventus-futura/" />
<meta property="og:image" content="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-juvelaziook-950x454.jpg" />
<meta property="og:site_name" content="L&#039;Ultimo Uomo" />
<meta property="og:description" content="Il 4-2-3-1 visto contro la Lazio sembra indicare la nuova strada, ma è soprattutto questione di principi di gioco." />
<meta property="article:published_time" content="2017-01-24T10:23:26Z" />
<meta property="article:modified_time" content="2017-01-24T10:26:58Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="La Juventus futura?" />
<meta name="twitter:description" content="Il 4-2-3-1 visto contro la Lazio sembra indicare la nuova strada, ma è soprattutto questione di principi di gioco." />
<meta name="twitter:image" content="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-juvelaziook-950x454.jpg" />
<meta itemprop="image" content="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-juvelaziook-950x454.jpg" />
				<script type="text/javascript">
					var _gaq = _gaq || [];
					          _gaq.push(['_setAccount', 'UA-40982828-2']);
															          _gaq.push(['_setDomainName', 'www.ultimouomo.com']);
					          _gaq.push(['_trackPageview']);
					(function () {
						var ga = document.createElement('script');
						ga.type = 'text/javascript';
						ga.async = true;
						            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
						            var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(ga, s);
					})();
				</script>
				<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="L&#039;Ultimo Uomo &raquo; Feed" href="http://www.ultimouomo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Ultimo Uomo &raquo; Feed dei commenti" href="http://www.ultimouomo.com/comments/feed/" />
<link rel='stylesheet' id='uu3-style-css'  href='http://www.ultimouomo.com/wp-content/themes/UU3/style.min.css?v=8011&#038;ver=4.4.6' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.ultimouomo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ultimouomo.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.ultimouomo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ultimouomo.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.ultimouomo.com/wp-content/themes/UU3/js/modernizr.js?ver=4423'></script>
<link rel='https://api.w.org/' href='http://www.ultimouomo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ultimouomo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ultimouomo.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Le fatiche di Guardiola' href='http://www.ultimouomo.com/le-fatiche-di-guardiola/' />
<link rel='next' title='Spagnolo fino a un certo punto' href='http://www.ultimouomo.com/spagnolo-fino-a-un-certo-punto-deulofeu/' />
<meta name="generator" content="WordPress 4.4.6" />
<link rel='shortlink' href='http://www.ultimouomo.com/?p=19283' />
<link rel="alternate" type="application/json+oembed" href="http://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ultimouomo.com%2Fla-juventus-futura%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ultimouomo.com%2Fla-juventus-futura%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.15.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	.g-2 { margin:1px; }
	.g-3 { margin:1px; }
	.g-4 { margin:1px; }
	.g-5 { margin:1px; }
	.g-6 { margin:1px; }
	.g-7 { margin:1px; }
	.g-8 { margin:1px; }
	.g-9 { margin:1px; }
	.g-10 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

		
		<script src="https://use.typekit.net/nrn0pmf.js"></script>
		<script>try{Typekit.load({ async: true });}catch(e){}</script>
		<link rel="apple-touch-icon" sizes="57x57" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/favicon-16x16.png">
<link rel="manifest" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">	</head>

<body>
	

<div id="container" class="site">

	<header id="header" class="main_header" role="banner">

		<div class="header__wrapper">
			
										<h3 class="uu_logo"><a href="http://www.ultimouomo.com/" rel="home">L&#039;Ultimo Uomo</a></h3>
			
			<a class="uu_logo-text" href="http://www.ultimouomo.com/"></a>
			<nav id="site-navigation" class="main-navigation" role="navigation">

				<ul id="menu-argomenti" class="menu"><li id="menu-item-13658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13658"><a href="http://www.ultimouomo.com/calcio/">Calcio</a></li>
<li id="menu-item-13659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13659"><a href="http://www.ultimouomo.com/buckets/">Buckets</a></li>
<li id="menu-item-13663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13663"><a href="http://www.ultimouomo.com/sport/">Sport</a></li>
<li id="menu-item-13657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13657"><a href="http://www.ultimouomo.com/fondamentali/">Fondamentali</a></li>
<li id="menu-item-13662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13662"><a href="http://www.ultimouomo.com/classificone/">Classificone</a></li>
<li id="menu-item-18962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18962"><a href="http://www.ultimouomo.com/speciale-calciomercato/">Speciale calciomercato!</a></li>
</ul>			</nav>

			<div class="sideMenu_toggleBtn"></div>


			
<div class="search">
	<span class="switchSearch icon-search"></span>
	
		
	<form role="search" method="get" class="search-form" action="http://www.ultimouomo.com/">
	   
	<!-- <span class="screen-reader-text">Ricerca per:</span> -->
	<input type="search" class="search-field"
	    placeholder="Cerca"
	    value="" name="s"
	    title="Ricerca per:" />

	<!-- <input type="submit" class="search-submit" value="Cerca" />-->
	</form>
</div>
		</div>
		
	</header><!-- #masthead -->

	<div id="content" class="site-content">

		<aside class="sideMenu">


	<div class="sideMenu_toggleBtn"></div>
	
	<div class="sideMenu-submenu">
		
		<ul id="menu-argomenti" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13658"><a href="http://www.ultimouomo.com/calcio/">Calcio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13659"><a href="http://www.ultimouomo.com/buckets/">Buckets</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13663"><a href="http://www.ultimouomo.com/sport/">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13657"><a href="http://www.ultimouomo.com/fondamentali/">Fondamentali</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13662"><a href="http://www.ultimouomo.com/classificone/">Classificone</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18962"><a href="http://www.ultimouomo.com/speciale-calciomercato/">Speciale calciomercato!</a></li>
</ul>
	</div>

	<div class="sideMenu-submenu">
		
		<ul id="page_menu" class="menu"><li id="menu-item-17586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17586"><a href="http://www.ultimouomo.com/la-guida-ufficiosa-serie-a-2016-17/">Le Guide</a></li>
<li id="menu-item-15122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15122"><a href="http://www.ultimouomo.com/newsletter/">Newsletter</a></li>
<li id="menu-item-13706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13706"><a href="http://www.ultimouomo.com/contatti/">Chi siamo</a></li>
<li id="menu-item-13704" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-13704"><a href="http://www.ultimouomo.com/archivio/">Archivio</a></li>
<li id="menu-item-13693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13693"><a href="http://www.ultimouomo.com/le-firme/">Le Firme</a></li>
<li id="menu-item-18961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18961"><a href="http://www.ultimouomo.com/long-form/">Long-Form</a></li>
</ul>
	</div>

	<nav class="sideMenu-socials">
		<a href="/rss" class="sideMenu-social icon-rss"></a>
		<a href="https://www.facebook.com/ultimouomomagazine/"  class="sideMenu-social icon-facebook-rect"></a>
		<a href="https://twitter.com/lultimouomo" class="sideMenu-social icon-twitter-bird"></a>
	</nav>

	<div class="sideMenu_credits">
				<div>2016 © Alkemy. Made with love</div>
		<div> <a href="http://www.ultimouomo.com/cookies/">Informativa Cookies</a> </div>

	</div>

</aside>
	<main id="main" class="clearfix single_post " role="main">
	
		
		
		<div class="inner clearfix">
		
			<div class="content_sidebar clearfix">

				<div class="singlePost__wrapper">
								
				<div class="singlePost singlePost-block clearfix">

					<div class="posts column column-md-8">

							
	

					<div class="post_image-wrapper">
				
				<figure class="post_image">
											<img data-src="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-juvelaziook-840x401.jpg" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-juvelaziook-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="TURIN, ITALY - JANUARY 22:  Paulo Dybala (L) of Juventus FC celebrates after scoring the opening goal with team mate Mario Mandzukic during the Serie A match between Juventus FC and SS Lazio at Juventus Stadium on January 22, 2017 in Turin, Italy.  (Photo by Valerio Pennicino/Getty Images)" srcset="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-juvelaziook-700x334.jpg 700w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-juvelaziook-768x367.jpg 768w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-juvelaziook-950x454.jpg 950w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-juvelaziook-180x86.jpg 180w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-juvelaziook-400x191.jpg 400w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-juvelaziook-840x401.jpg 840w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-juvelaziook-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>									</figure>

			</div>
			
	
	<article id="post-19283" class="single clearfix" >

		
		<header class="post_header">
						<div class="post_credits">Foto di Valerio Pennicino / Getty</div>
						
			<strong class="post_categories"><a href="http://www.ultimouomo.com/category/fondamentali-2/" rel="category tag">Fondamentali</a></strong>
			
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/fabio-barcellona/" title="Posts by Fabio Barcellona" class="url fn" rel="author">Fabio Barcellona</a> </span>

			<span class="post_date">24 gennaio 2017</span>

			<span class="post_timeread">8'</span>
			
		</header>

		<h1 class="post_title">La Juventus futura?</h1>		<div class="post_abstract"><p>Il 4-2-3-1 visto contro la Lazio sembra indicare la nuova strada, ma è soprattutto questione di principi di gioco.</p>
</div>
		
		 

		<div class="share_post" data-href="http://www.ultimouomo.com/la-juventus-futura/">
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=http://www.ultimouomo.com/la-juventus-futura/" target="_blank" >225</a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=La Juventus futura? http://www.ultimouomo.com/la-juventus-futura/ via @lUltimoUomo" target="_blank" ></a>
</div>
						<div class="post_content post_content-text"><p><em>Questo articolo è stato realizzato in collaborazione con <a href="http://track.adform.net/C/?bn=14503367" target="_blank">NOW TV.</a></em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Dopo la brutta sconfitta di Firenze &#8211; la quarta su nove partite in trasferta in campionato &#8211; la partita della Juventus contro la Lazio era attesa anche per osservare la reazione dei bianconeri: dopo ogni sconfitta esterna la squadra di Allegri aveva sempre agevolmente vinto allo Juventus Stadium, teatro dell’incredibile record di 27 partite vinte consecutivamente in serie A.</p>
<p>&nbsp;</p>
<p>I dubbi, quindi, non riguardavano la reazione mentale della Juventus, quanto un eventuale ritorno alla difesa a 4 e al rombo di centrocampo dopo che il 3-5-2 era affondato a Firenze. Oltre alle evidenti difficoltà tattiche nella specifica partita, con il centrocampo a 3 della Juventus in perenne difficoltà numerica e posizionale contro il quadrilatero della Fiorentina (due mediani, Badelj e Vecino, e due intermedi, Borja Valero e Bernardeschi) la partita sembrava aver certificato una sconfitta del 3-5-2, e gran parte delle critiche si concentravano sull’impronta eccessivamente difensiva del modulo.</p>
<p>&nbsp;</p>
<p>Ma la contemporanea assenza di Marchisio e Sturaro rendeva concretamente problematico l’utilizzo del rombo a centrocampo, e alla lettura delle formazioni la curiosità sul modulo scelto da Allegri aumentava ulteriormente: come schierare contemporaneamente Cuadrado, Pjanic, Khedira, Dybala, Mandzukic ed Higuain?</p>
<p>&nbsp;</p>
<p>Sin dal calcio d’inizio è stato chiaro che la scelta di Allegri era il 4-2-3-1, con Khedira e Pjanic interni, Cuadrado a destra, Mandzukic a sinistra e Dybala alle spalle di Higuain.</p>
<p>&nbsp;</p>
<p><img alt="passmap" data-src="http://www.ultimouomo.com/wp-content/uploads/2017/01/passmap.png" /></p>
<p align="center"><em>La pass map della Juventus contro la Lazio. Il 4-2-3-1 è chiaramente delineato e le linee di passaggio uniformemente distribuite.</em></p>
<p>&nbsp;</p>
<p><em> </em></p>
<p><strong>Come è andata la partita</strong></p>
<p>&nbsp;</p>
<p>Inzaghi si è presentato allo Juventus Stadium con il solito 4-3-3, e Lombardi a destra nei tre attaccanti (per sostituire Keita assente per la Coppa d’Africa), dalla parte opposta di Felipe Anderson.</p>
<p><strong> </strong></p>
<p>La Juventus ha iniziato aggredendo alto il possesso palla della Lazio e utilizzando le uscite in pressione tipiche di un sistema 4-2-3-1 contrapposto al 4-3-3. Higuain ballava tra i due difensori centrali e Dybala, in partenza, si piazzava nella zona del mediano Biglia per poi alzarsi in un secondo tempo sul centrale in possesso palla, stando attento al tempo stesso a schermare la linea di passaggio interna proprio verso il mediano argentino. La manovra bianco-celeste era dirottata verso le fasce, dove gli esterni e i terzini juventini aggredivano i rispettivi avversari e l’interno del lato forte accorciava sulla mezzala di competenza.</p>
<p>&nbsp;</p>
<p><iframe data-src="//giphy.com/embed/l0ExabenYEcbFPCfK" width="480" height="270" frameBorder="0" class="giphy-embed" allowFullScreen></iframe>
<p><a href="http://giphy.com/gifs/l0ExabenYEcbFPCfK"></a></p>
<p align="center"><em>Dybala si alza su De Vrij schermando Biglia, Mandzukic va sul terzino Patric e Khedira accorcia sulla mezzala Parolo. L’azione della Lazio non riesce a svilupparsi e i biancocelesti sono costretti al lancio lungo , facile preda della difesa juventina.</em></p>
<p>&nbsp;</p>
<p>Il gol è arrivato prestissimo ed è stato frutto &#8211; oltre che della tecnica purissima di Paulo Dybala &#8211; di un vantaggio strategico che è stato fondamentale per la Juventus: sul lato sinistro dell’attacco Mandzukic aveva un evidentissimo vantaggio fisico, è prevalso su ogni duello aereo ed ogni corpo a corpo con Patric (suo marcatore); ed è stato proprio il croato a fare la sponda di testa per Dybala in occasione della rete del vantaggio.</p>
<p>&nbsp;</p>
<p><iframe data-src="//giphy.com/embed/l0ExbwOtRrmumcimA" width="480" height="270" frameBorder="0" class="giphy-embed" allowFullScreen></iframe>
<p><a href="http://giphy.com/gifs/l0ExbwOtRrmumcimA"></a></p>
<p align="center"><em>L’azione della Juve si sviluppa in ampiezza, ma sembra non potere progredire in avanti perché la Lazio copre tutte le linee di passaggio. A Lichtsteiner basta alzare una palla apparentemente innocua verso la zona di Mandzukic per creare il gol di Dybala.</em></p>
<p>&nbsp;</p>
<p>Il gol non ha placato la squadra di Allegri che ha continuato a pressare alto, a recuperare palloni e a palleggiare in fase di possesso.</p>
<p>&nbsp;</p>
<p>Il raddoppio, al diciassettesimo minuto, è nato dall’ennesima manovra in ampiezza sviluppata sulla fascia destra e da un incredibile errore di posizionamento dei centrali di Simone Inzaghi.</p>
<p>&nbsp;</p>
<p><img alt="juvelazio1" data-src="http://www.ultimouomo.com/wp-content/uploads/2017/01/juvelazio1.png" /></p>
<p align="center"><em>Wallace, il centrale del lato da dove parte il cross, è troppo avanzato e troppo spostato verso la linea laterale per coprire efficacemente la zona del primo palo. De Vrij è in netto ritardo e posizionato troppo avanti rispetto al suo compagno di reparto. La zona pericolosa davanti a Marchetti è libera e attaccata con cinismo da Gonzalo Higuain.</em></p>
<p>&nbsp;</p>
<p>Raggiunto il doppio vantaggio, la Juve ha rallentato il proprio pressing avanzato, alternando fasi di difesa posizionale con un 4-4-1-1 purissimo a più rare fasi di pressione alta.</p>
<p>&nbsp;</p>
<p>A sinistra, pur nell’ambito delle caratteristiche individuali, l’interpretazione del ruolo di Mandzukic è stata piuttosto ortodossa, con il ripiegamento sulla linea degli interni di centrocampo in fase di non possesso. In fase di possesso erano frequenti le sovrapposizioni e le combinazioni tra Cuadrado e Lichtsteiner e la Juve ha sviluppato quasi il 50% del proprio gioco offensivo sulla fascia destra, mentre su quella opposta erano più frequenti le ricezioni statiche e spalle alla porta di Mandzukic, utilizzato per l’avanzamento della manovra.</p>
<p>&nbsp;</p>
<p><img alt="juvelazio2" data-src="http://www.ultimouomo.com/wp-content/uploads/2017/01/juvelazio2.png" /></p>
<p align="center"><em>Il 4-4-1-1 in fase di non possesso palla della Juventus. Mandzukic è perfettamente calato nel ruolo di esterno di centrocampo.</em></p>
<p>&nbsp;</p>
<p>La Lazio ha deluso le aspettative, non è riuscita mai a trovare alcuna contromossa tattica efficace per superare le fasi di pressing della Juventus, a scalfire la difesa posizionale bianconera né a contrastare efficacemente il possesso palla degli uomini dl Allegri.</p>
<p>&nbsp;</p>
<p>Gli expected goals &#8211; 1.7 per la Juventus e solo 0.3 per la Lazio &#8211; certificano il dominio bianconero e le difficoltà in ogni fase del gioco della squadra biancoceleste.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Cosa abbiamo capito del 4-2-3-1</strong></p>
<p>&nbsp;</p>
<p>Anche se la maggior parte dei discorsi si concentra sulla difesa a 4 invece che a 3, va sottolineato come solo per la seconda volta in stagione la Juventus abbia abbandonato il dogma del centrocampo costituito da un mediano e due mezzali, per schierare solamente due interni in mezzo al campo.</p>
<p>&nbsp;</p>
<p>Era già successo nella trasferta di Verona contro il Chievo e in quella occasione Allegri aveva schierato un classico 4-4-2 con Sturaro come esterno sinistro e la coppia Higuain-Mandzukic in attacco. Il 4-2-3-1 rappresenta invece una novità assoluta per i bianconeri e ha evidenziato alcune tendenze che potrebbero rivelarsi di grossa utilità per il resto della stagione della Juventus.</p>
<p>&nbsp;</p>
<p>Il nuovo modulo ha funzionato bene, garantendo ampiezza alla manovra e gioco tra le linee, con Dybala libero di trovare la posizione corretta ma più avanzato del solito grazie alla diversa copertura degli spazi da parte del resto dei compagni; oltretutto la Juventus ha mostrato anche buona compattezza difensiva con le strette linee del 4-4-1-1 posizionale, e chiarezza delle uscite in fase di pressing offensivo.</p>
<p>&nbsp;</p>
<p><iframe data-src="//giphy.com/embed/26xBw9STUapkZ7TQQ" width="480" height="270" frameBorder="0" class="giphy-embed" allowFullScreen></iframe>
<p><a href="http://giphy.com/gifs/26xBw9STUapkZ7TQQ"></a></p>
<p align="center"><em>Il 4-2-3-1 “costringe” Dybala a stare più vicino a Higuain e a limitare le sue ricezioni eccessivamente basse. Dybala più vicino alla porta e ad Higuain vuol dire questo.</em></p>
<p>&nbsp;</p>
<p>L’interpretazione del modulo, provato da soli 4 giorni come dichiarato da Allegri, va chiaramente affinata. In particolare, si dovrà bilanciare la scelta difensiva &#8211; tipica della Juventus &#8211; di orientare fortemente la posizione dei marcatori sui propri avversari e meno sulla copertura degli spazi, con l’assenza di un terzo centrale (come accade nel 3-5-2), o di un mediano (come nel 4-3-1-2) in grado naturalmente di coprire eventuali spazi lasciati liberi all’interno della linea difensiva.</p>
<p>&nbsp;</p>
<p><img alt="juvelazio3" data-src="http://www.ultimouomo.com/wp-content/uploads/2017/01/juvelazio3.png" /></p>
<p align="center"><em>Bonucci e Chiellini sono attirati entrambi a sinistra seguendo il movimento dei loro diretti avversari. La linea a 4 difensori e il centrocampo con due interni sarebbero in grado di gestire efficacemente un inserimento centrale di un avversario?</em></p>
<p>&nbsp;</p>
<p>Ma, al di là degli specifici sviluppi del gioco nelle due fasi, sembrano importanti i segnali tattici lanciati dalla sorprendente Juventus vista contro la Lazio.</p>
<p>&nbsp;</p>
</div>
		
		<div class="post_content--pageNav"> <span class="current-post-page">1</span> <a href="http://www.ultimouomo.com/la-juventus-futura/2/">2</a></div>		
					<div class="single_tags">Tags : <a href="http://www.ultimouomo.com/tag/juventus/" rel="tag">juventus</a><a href="http://www.ultimouomo.com/tag/lazio/" rel="tag">lazio</a><a href="http://www.ultimouomo.com/tag/massimiliano-allegri/" rel="tag">massimiliano allegri</a></div>
		
		<div class="author_description"><p><strong>Fabio Barcellona, chimico e allenatore UEFA B. Scrive di calcio per L'Ultimo Uomo.</strong></p></div>

		<div class="share_post" data-href="http://www.ultimouomo.com/la-juventus-futura/">
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=http://www.ultimouomo.com/la-juventus-futura/" target="_blank" >225</a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=La Juventus futura? http://www.ultimouomo.com/la-juventus-futura/ via @lUltimoUomo" target="_blank" ></a>
</div>		
	</article>

	<a href="http://www.ultimouomo.com/la-juventus-futura/" class="loadDisqusComment toggle-comments">Carica i commenti ...</a>
	<div id="disqus_thread"></div>



	
					</div>

				</div>

				</div>
				<!-- /.singlePost__wrapper -->

				
<aside id="secondary" class="sidebar single_sidebar column column-md-4" role="complementary">
	<!-- <section class="widget"><div class="adv"></div></section> -->

	<div class="adv"><div class="a-single a-27"><a class="gofollow" data-track="MjcsMCwxLDEw" href="http://track.adform.net/C/?bn=14503368">
    <img src="http://www.ultimouomo.com/wp-content/uploads/2016/10/380x402_ticket_calcio-1.jpg" >
</a>
<img src="http://track.adform.net/adfserve/?bn=14503368;1x1inv=1;srctype=3;ord=[timestamp]" style="width: 1px !important; height: 1px !important;" /></div></div>	



	<section id="text-3" class="widget widget_text"><h4 class="widget_title">Iscriviti alla nostra newsletter</h4>			<div class="textwidget">Ricevi "Stili di gioco" direttamente nel tuo inbox.

<div id="mc_embed_signup" class="mailChimp-container"><form  method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form--isLoading" target="_blank" novalidate><div id="mc_embed_signup_scroll"><div class="mailChimp-inputWrapper"><input type="submit" value="invia" class="hiddenButton" /><input type="email" value="" name="EMAIL" class="mailChimp-inputEmail" id="mce-EMAIL" placeholder="Inserisci la tua email" required /></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_1a2aed5d0303bb44879687f9b_b48a870bc7" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div></div>
		</section>	

		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Potrebbero interessarti</h4>
		<div class="textwidget">
		
				
<article id="post-19279" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/le-fatiche-di-guardiola/"><img data-src="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-citytottenham-180x86.jpg" width="180" height="86" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="180" height="86" src="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-citytottenham-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="MANCHESTER, ENGLAND - JANUARY 21:  Victor Wanyama of Tottenham Hotspur fouls Raheem Sterling of Manchester City during the Premier League match between Manchester City and Tottenham Hotspur at Etihad Stadium on January 21, 2017 in Manchester, England.  (Photo by Clive Mason/Getty Images)" srcset="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-citytottenham-700x334.jpg 700w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-citytottenham-768x367.jpg 768w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-citytottenham-950x454.jpg 950w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-citytottenham-180x86.jpg 180w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-citytottenham-400x191.jpg 400w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-citytottenham-840x401.jpg 840w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-citytottenham-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/fondamentali-2/" title="Fondamentali">Fondamentali</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/flavio-fusi/" title="Posts by Flavio Fusi" class="url fn" rel="author">Flavio Fusi</a> </span>
			<span class="post_timeread">5'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/le-fatiche-di-guardiola/">Le fatiche di Guardiola</a>
		</h2>
		<div class="post_abstract"><p>Contro il Tottenham di Pochettino, il City sembra ritrovare la certezza del proprio gioco, ma è ancora troppo vulnerabile.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-19271" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/come-migliora-il-milan/"><img data-src="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertinamilannapoli1-180x86.jpg" width="180" height="86" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="180" height="86" src="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertinamilannapoli1-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="AC Milan&#039;s Italian head coach Vincenzo Montella monitors a training session in the Qatari capital Doha on December 22, 2016, on the eve of the Final of the Italian Super Cup between AC Milan and Juventus. / AFP / KARIM JAAFAR        (Photo credit should read KARIM JAAFAR/AFP/Getty Images)" srcset="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertinamilannapoli1-700x334.jpg 700w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertinamilannapoli1-768x367.jpg 768w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertinamilannapoli1-950x454.jpg 950w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertinamilannapoli1-180x86.jpg 180w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertinamilannapoli1-400x191.jpg 400w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertinamilannapoli1-840x401.jpg 840w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertinamilannapoli1-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/fondamentali-2/" title="Fondamentali">Fondamentali</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/federico-aque/" title="Posts by Federico Aquè" class="url fn" rel="author">Federico Aquè</a> </span>
			<span class="post_timeread">6'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/come-migliora-il-milan/">Come migliora il Milan</a>
		</h2>
		<div class="post_abstract"><p>I risultati faticano ad arrivare, ma le prestazioni sono cresciute di tono.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-19252" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/dizionario-tattico-la-pausa/"><img data-src="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-pausa-180x86.jpg" width="180" height="86" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="180" height="86" src="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-pausa-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="copertina pausa" srcset="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-pausa-700x334.jpg 700w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-pausa-768x367.jpg 768w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-pausa-950x453.jpg 950w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-pausa-180x86.jpg 180w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-pausa-400x191.jpg 400w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-pausa-840x401.jpg 840w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-pausa-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/fondamentali-2/" title="Fondamentali">Fondamentali</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/daniele-v-morrone/" title="Posts by Daniele V. Morrone" class="url fn" rel="author">Daniele V. Morrone</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/dizionario-tattico-la-pausa/">Dizionario tattico: la pausa</a>
		</h2>
		<div class="post_abstract"><p>Concetti rivoluzionari che vi allungano la carriera nel calciotto e calcio a 7.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-19179" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/cosa-ci-dice-il-pareggio-tra-torino-e-milan/"><img data-src="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-toromilan-180x86.jpg" width="180" height="86" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="180" height="86" src="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-toromilan-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="TURIN, ITALY - JANUARY 16:  Marco Benass of FC Torino celebrates a goal during the Serie A match between FC Torino and AC Milan at Stadio Olimpico di Torino on January 16, 2017 in Turin, Italy.  (Photo by Valerio Pennicino/Getty Images)" srcset="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-toromilan-700x334.jpg 700w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-toromilan-768x367.jpg 768w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-toromilan-950x454.jpg 950w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-toromilan-180x86.jpg 180w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-toromilan-400x191.jpg 400w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-toromilan-840x401.jpg 840w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-toromilan-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/fondamentali-2/" title="Fondamentali">Fondamentali</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/federico-aque/" title="Posts by Federico Aquè" class="url fn" rel="author">Federico Aquè</a> </span>
			<span class="post_timeread">5'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/cosa-ci-dice-il-pareggio-tra-torino-e-milan/">Cosa ci dice il pareggio tra Torino e Milan</a>
		</h2>
		<div class="post_abstract"><p>Le idee chiare della squadra di Mihajlovic, l&#8217;orgoglio di quella di Montella.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-19169" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/la-mistica-del-siviglia/"><img data-src="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-siviglia-madrid-180x86.jpg" width="180" height="86" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="180" height="86" src="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-siviglia-madrid-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="Sevilla&#039;s Montenegrin forward Stevan Jovetic (R) celebrates with Sevilla&#039;s French forward Wissam Ben Yedder after scoring the 2-1 victory goal during the Spanish league football match Sevilla FC vs Real Madrid CF at the Ramon Sanchez Pizjuan stadium in Sevilla on January 15, 2017.
Sevilla won 2-1. / AFP / CRISTINA QUICLER        (Photo credit should read CRISTINA QUICLER/AFP/Getty Images)" srcset="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-siviglia-madrid-700x334.jpg 700w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-siviglia-madrid-768x367.jpg 768w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-siviglia-madrid-950x454.jpg 950w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-siviglia-madrid-180x86.jpg 180w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-siviglia-madrid-400x191.jpg 400w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-siviglia-madrid-840x401.jpg 840w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-siviglia-madrid-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/fondamentali-2/" title="Fondamentali">Fondamentali</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/daniele-v-morrone/" title="Posts by Daniele V. Morrone" class="url fn" rel="author">Daniele V. Morrone</a> </span>
			<span class="post_timeread">5'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/la-mistica-del-siviglia/">La mistica del Siviglia</a>
		</h2>
		<div class="post_abstract"><p>Il coraggio di Sampaoli abbatte il cinismo del Real Madrid e riapre la Liga.</p>
</div>
	</div>

</article><!-- #post-## -->
			
		</div>
	</section>
	
		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Dello stesso autore</h4>
		<div class="textwidget">
		
<article id="post-19176" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/eriksen-lultima-frontiera-del-trequartista-moderno/"><img data-src="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-eriksen-180x86.jpg" width="180" height="86" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="180" height="86" src="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-eriksen-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="LONDON, ENGLAND - JANUARY 10:  Christian Eriksen of Spurs celebrates after scoring the opening goal during The Emirates FA Cup third round match between Tottenham Hotspur and Leicester City at White Hart Lane on January 10, 2016 in London, England.  (Photo by Michael Regan/Getty Images)" srcset="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-eriksen-700x334.jpg 700w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-eriksen-768x367.jpg 768w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-eriksen-950x454.jpg 950w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-eriksen-180x86.jpg 180w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-eriksen-400x191.jpg 400w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-eriksen-840x401.jpg 840w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-eriksen-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/fabio-barcellona/" title="Posts by Fabio Barcellona" class="url fn" rel="author">Fabio Barcellona</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/eriksen-lultima-frontiera-del-trequartista-moderno/">L&#8217;ultima frontiera del trequartista moderno</a>
		</h2>
		<div class="post_abstract"><p>Nel Tottenham di Pochettino Christian Eriksen ha raggiunto il massimo del suo splendore.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-18900" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/i-migliori-rigori-del-2016/"><img data-src="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-migliori-rigori-180x86.jpg" width="180" height="86" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="180" height="86" src="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-migliori-rigori-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="BARCELONA, SPAIN - FEBRUARY 14:  Luis Suarez (C) of FC Barcelona scores his team&#039;s fourth goal from the penalty spot after being assisted by Lionel Messi (R) of FC Barcelona during the La Liga match between FC Barcelona and Celta Vigo at Camp Nou on February 14, 2016 in Barcelona, Spain.  (Photo by David Ramos/Getty Images)" srcset="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-migliori-rigori-700x334.jpg 700w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-migliori-rigori-768x367.jpg 768w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-migliori-rigori-950x454.jpg 950w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-migliori-rigori-180x86.jpg 180w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-migliori-rigori-400x191.jpg 400w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-migliori-rigori-840x401.jpg 840w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-migliori-rigori-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/classificone-2/" title="Classificone">Classificone</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/fabio-barcellona/" title="Posts by Fabio Barcellona" class="url fn" rel="author">Fabio Barcellona</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/i-migliori-rigori-del-2016/">I migliori rigori del 2016</a>
		</h2>
		<div class="post_abstract"><p>La raffinata arte di avvicinarsi al dischetto e non sprofondare nel terrore.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-18903" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/chi-puo-competere-con-il-chelsea/"><img data-src="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-liverpool-city-180x86.jpg" width="180" height="86" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="180" height="86" src="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-liverpool-city-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="copertina-liverpool-city" srcset="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-liverpool-city-700x335.jpg 700w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-liverpool-city-768x367.jpg 768w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-liverpool-city-950x454.jpg 950w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-liverpool-city-180x86.jpg 180w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-liverpool-city-400x191.jpg 400w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-liverpool-city-840x401.jpg 840w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-liverpool-city-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/fondamentali-2/" title="Fondamentali">Fondamentali</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/fabio-barcellona/" title="Posts by Fabio Barcellona" class="url fn" rel="author">Fabio Barcellona</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/chi-puo-competere-con-il-chelsea/">Chi può competere con il Chelsea?</a>
		</h2>
		<div class="post_abstract"><p>A Klopp basta poco per ingessare Guardiola.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-18673" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/artiglieria-pesante-juventus-roma/"><img data-src="http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-juveroma-180x86.jpg" width="180" height="86" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="180" height="86" src="http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-juveroma-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="AS Roma&#039;s midfielder Radja Nainggolan (L) of Belgium reacts at the end of the Italian Serie A football match Juventus vs As Roma on December 17, 2016 at the &#039;Juventus Stadium&#039; in Turin.  / AFP / MARCO BERTORELLO        (Photo credit should read MARCO BERTORELLO/AFP/Getty Images)" srcset="http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-juveroma-700x334.jpg 700w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-juveroma-768x367.jpg 768w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-juveroma-950x454.jpg 950w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-juveroma-180x86.jpg 180w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-juveroma-400x191.jpg 400w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-juveroma-840x401.jpg 840w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-juveroma-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/fondamentali-2/" title="Fondamentali">Fondamentali</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/fabio-barcellona/" title="Posts by Fabio Barcellona" class="url fn" rel="author">Fabio Barcellona</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/artiglieria-pesante-juventus-roma/">Artiglieria pesante</a>
		</h2>
		<div class="post_abstract"><p>La Juventus travolge fisicamente una Roma alle prese con i problemi di sempre.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-18481" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/valorizzare-pjanic/"><img data-src="http://www.ultimouomo.com/wp-content/uploads/2016/12/GettyImages-627424266-1-180x86.jpg" width="180" height="86" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="180" height="86" src="http://www.ultimouomo.com/wp-content/uploads/2016/12/GettyImages-627424266-1-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="Juventus&#039; midfielder Miralem Pjanic of Bosnia-Erzegovina looks on during the Italian Serie A football match Juventus Vs Atalanta on December 3, 2016 at the &#039;Juventus Stadium&#039; in Turin.  / AFP / MARCO BERTORELLO        (Photo credit should read MARCO BERTORELLO/AFP/Getty Images)" srcset="http://www.ultimouomo.com/wp-content/uploads/2016/12/GettyImages-627424266-1-180x86.jpg 180w, http://www.ultimouomo.com/wp-content/uploads/2016/12/GettyImages-627424266-1-400x191.jpg 400w, http://www.ultimouomo.com/wp-content/uploads/2016/12/GettyImages-627424266-1-840x401.jpg 840w, http://www.ultimouomo.com/wp-content/uploads/2016/12/GettyImages-627424266-1-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/fabio-barcellona/" title="Posts by Fabio Barcellona" class="url fn" rel="author">Fabio Barcellona</a> </span>
			<span class="post_timeread">11'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/valorizzare-pjanic/">Valorizzare Pjanic</a>
		</h2>
		<div class="post_abstract"><p>Il bosniaco è arrivato alla Juventus senza che fosse chiaro come utilizzarlo.</p>
</div>
	</div>

</article><!-- #post-## -->
		</div>
	</section>
	

	<section class="widget widget_most_read">
	<h4 class="widget_title">I più letti del mese</h4>
	<div class="textwidget">
	
<article id="post-18943" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/febbre-da-calciomercato-invernale/"><img data-src="http://www.ultimouomo.com/wp-content/uploads/2017/01/calciomercato_inverno-840x401.gif" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://www.ultimouomo.com/wp-content/uploads/2017/01/calciomercato_inverno-840x401.gif" class="attachment-img_large size-img_large wp-post-image" alt="calciomercato_inverno" srcset="http://www.ultimouomo.com/wp-content/uploads/2017/01/calciomercato_inverno-700x333.gif 700w, http://www.ultimouomo.com/wp-content/uploads/2017/01/calciomercato_inverno-180x86.gif 180w, http://www.ultimouomo.com/wp-content/uploads/2017/01/calciomercato_inverno-400x191.gif 400w, http://www.ultimouomo.com/wp-content/uploads/2017/01/calciomercato_inverno-840x401.gif 840w, http://www.ultimouomo.com/wp-content/uploads/2017/01/calciomercato_inverno-1360x650.gif 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/speciale-calciomercato/" title="Speciale calciomercato!">Speciale calciomercato!</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">53'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/febbre-da-calciomercato-invernale/">Febbre da Calciomercato invernale</a>
		</h2>
		<div class="post_abstract"><p>Commento live delle trattative più interessanti della sessione invernale.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-19092" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/2017-lanno-in-cui-la-juventus-emigrera-in-premier-league/"><img data-src="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-utopia2-840x401.jpg" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-utopia2-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="TURIN, ITALY - NOVEMBER 25:  Giorgio Chiellini (L) of Juventus is tackled by Fernandinho of Manchester City FC during the UEFA Champions League group stage match between Juventus and Manchester City FC at Juventus Arena on November 25, 2015 in Turin, Italy.  (Photo by Valerio Pennicino/Getty Images)" srcset="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-utopia2-700x334.jpg 700w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-utopia2-768x367.jpg 768w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-utopia2-950x454.jpg 950w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-utopia2-180x86.jpg 180w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-utopia2-400x191.jpg 400w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-utopia2-840x401.jpg 840w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-utopia2-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/arnaldo-greco/" title="Posts by Arnaldo Greco" class="url fn" rel="author">Arnaldo Greco</a> </span>
			<span class="post_timeread">4'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/2017-lanno-in-cui-la-juventus-emigrera-in-premier-league/">2017: l&#8217;anno in cui la Juventus emigrerà in Premier League</a>
		</h2>
		<div class="post_abstract"><p>I bianconeri potrebbero davvero andare a  giocare un campionato a parte.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-18859" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/i-migliori-gol-del-2016/"><img data-src="http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-migliori-gol-ok-840x401.jpg" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-migliori-gol-ok-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="Arsenals midfielder Mesut Ozil (2-R) kicks the ball to score during the UEFA Champions League Group A football match between PFC Ludogorets and Arsenal, on November 1, 2016 at the Vassil Levski stadium in Sofia.  / AFP / ROBERT ATANASOVSKI        (Photo credit should read ROBERT ATANASOVSKI/AFP/Getty Images)" srcset="http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-migliori-gol-ok-180x86.jpg 180w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-migliori-gol-ok-400x191.jpg 400w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-migliori-gol-ok-840x401.jpg 840w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-migliori-gol-ok-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/classificone-2/" title="Classificone">Classificone</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/daniele-manusia/" title="Posts by Daniele Manusia" class="url fn" rel="author">Daniele Manusia</a> </span>
			<span class="post_timeread">15'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/i-migliori-gol-del-2016/">I migliori gol del 2016</a>
		</h2>
		<div class="post_abstract"><p>I gol di cui non dovremmo dimenticarci.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-18950" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/cosa-tenere-docchio-nel-2017/"><img data-src="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-questioni-2017-ok-840x401.jpg" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-questioni-2017-ok-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="copertina-questioni-2017-ok" srcset="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-questioni-2017-ok-700x334.jpg 700w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-questioni-2017-ok-768x367.jpg 768w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-questioni-2017-ok-950x453.jpg 950w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-questioni-2017-ok-180x86.jpg 180w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-questioni-2017-ok-400x191.jpg 400w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-questioni-2017-ok-840x401.jpg 840w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-questioni-2017-ok.jpg 1280w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/sport/" title="Sport">Sport</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">30'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/cosa-tenere-docchio-nel-2017/">Cosa tenere d&#8217;occhio nel 2017</a>
		</h2>
		<div class="post_abstract"><p>Le 40 questioni che sono già sul menù del nuovo anno.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-19029" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/quanto-vale-roberto-gagliardini/"><img data-src="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-gagliardini-840x401.jpg" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-gagliardini-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="PESCARA, ITALY - OCTOBER 26:  Simone Pepe of Pescara Calcio and Roberto Gagliardini of Atalanta BC in action during the Serie A match between Pescara Calcio and Atalanta BC at Adriatico Stadium on October 26, 2016 in Pescara, Italy.  (Photo by Giuseppe Bellini/Getty Images)" srcset="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-gagliardini-700x334.jpg 700w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-gagliardini-768x367.jpg 768w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-gagliardini-950x454.jpg 950w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-gagliardini-180x86.jpg 180w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-gagliardini-400x191.jpg 400w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-gagliardini-840x401.jpg 840w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-gagliardini-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="url fn" rel="author">Emanuele Atturo</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/quanto-vale-roberto-gagliardini/">Quanto vale Roberto Gagliardini</a>
		</h2>
		<div class="post_abstract"><p>Sarà Gagliardini a valorizzare l&#8217;Inter o sta a Pioli tirare fuori il meglio da un giocatore ancora acerbo?</p>
</div>
	</div>

</article><!-- #post-## -->
</div>
</section>	

	



	
</aside><!-- #secondary -->

			</div> <!-- content_sidebar -->

		</div> <!-- inner clearfix -->

				

		<div class="related_posts inner clearfix">
    		<h5 class="related_title">altro da juventus</h5>
    		<div class="posts_archive clearfix">
    		
<article id="post-19255" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/2017-lanno-del-logo-della-juventus/"><img data-src="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-logo-juve-840x401.jpg" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-logo-juve-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="copertina logo juve" srcset="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-logo-juve-700x334.jpg 700w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-logo-juve-768x366.jpg 768w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-logo-juve-950x453.jpg 950w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-logo-juve-180x86.jpg 180w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-logo-juve-400x191.jpg 400w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-logo-juve-840x401.jpg 840w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-logo-juve.jpg 1182w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="url fn" rel="author">Marco D&#039;Ottavi</a> </span>
			<span class="post_timeread">6'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/2017-lanno-del-logo-della-juventus/">2017: l’anno del logo della Juventus</a>
		</h2>
		<div class="post_abstract"><p>4 futuri alternativi in cui il nuovo logo farà svoltare la Juventus.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-19245" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/la-differenza-di-marchisio/"><img data-src="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-marchisio-840x401.jpg" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-marchisio-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="TURIN, ITALY - APRIL 02:  Claudio Marchisio of Juventus FC looks on during the Serie A match between Juventus FC and Empoli FC at Juventus Arena on April 2, 2016 in Turin, Italy.  (Photo by Valerio Pennicino/Getty Images)" srcset="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-marchisio-700x334.jpg 700w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-marchisio-768x367.jpg 768w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-marchisio-950x454.jpg 950w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-marchisio-180x86.jpg 180w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-marchisio-400x191.jpg 400w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-marchisio-840x401.jpg 840w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-marchisio-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/federico-aque/" title="Posts by Federico Aquè" class="url fn" rel="author">Federico Aquè</a> </span>
			<span class="post_timeread">4'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/la-differenza-di-marchisio/">La differenza di Marchisio</a>
		</h2>
		<div class="post_abstract"><p>L&#8217;aspetto più incredibile del gioco del centrocampista juventino.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-19187" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/perche-tutti-volevano-orsolini/"><img data-src="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-orsolini-840x401.jpg" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-orsolini-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="SEREGNO, ITALY - OCTOBER 11:  Riccardo Orsolini of Italy celebrates after scoring the opening goal during the Four Nations tournament match between Italy U20 and Switzerland U20 on October 11, 2016 in Seregno, Italy.  (Photo by Marco Luzzani/Getty Images)" srcset="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-orsolini-700x334.jpg 700w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-orsolini-768x367.jpg 768w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-orsolini-950x454.jpg 950w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-orsolini-180x86.jpg 180w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-orsolini-400x191.jpg 400w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-orsolini-840x401.jpg 840w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-orsolini-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/federico-aque/" title="Posts by Federico Aquè" class="url fn" rel="author">Federico Aquè</a> </span>
			<span class="post_timeread">5'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/perche-tutti-volevano-orsolini/">Perché tutti volevano Orsolini?</a>
		</h2>
		<div class="post_abstract"><p>Il trequartista dell&#8217;Ascoli era cercato quasi da tutti ed è stato acquistato dalla Juventus. Ma come gioca?</p>
</div>
	</div>

</article><!-- #post-## -->
    		</div>    		<h5 class="related_title">altro da lazio</h5>
    		<div class="posts_archive clearfix">
    		
<article id="post-19075" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/al-giro-di-boa/"><img data-src="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-girodiboa2-840x401.jpg" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-girodiboa2-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="Atalanta&#039;s midfielder of Slovenia Jasmin Kurtic vies with AC Milan midfielder from Italy Giacomo Bonaventura (R) during the Serie A football match AC Milan vs Atalanta at San Siro Stadium in Milan on December 17, 2016. 
 / AFP / TIZIANA FABI        (Photo credit should read TIZIANA FABI/AFP/Getty Images)" srcset="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-girodiboa2-700x334.jpg 700w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-girodiboa2-768x367.jpg 768w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-girodiboa2-950x454.jpg 950w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-girodiboa2-180x86.jpg 180w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-girodiboa2-400x191.jpg 400w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-girodiboa2-840x401.jpg 840w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-girodiboa2-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/fondamentali-2/" title="Fondamentali">Fondamentali</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/flavio-fusi/" title="Posts by Flavio Fusi" class="url fn" rel="author">Flavio Fusi</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/al-giro-di-boa/">Al giro di boa</a>
		</h2>
		<div class="post_abstract"><p>Finito il girone di andata, è il momento di fare un bilancio statistico.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-18743" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/angelo-peruzzi-vs-forza-di-gravita/"><img data-src="http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-peruzzi-840x401.jpg" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-peruzzi-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="copertina-peruzzi" srcset="http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-peruzzi-700x334.jpg 700w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-peruzzi-768x367.jpg 768w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-peruzzi-950x454.jpg 950w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-peruzzi-180x86.jpg 180w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-peruzzi-400x191.jpg 400w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-peruzzi-840x401.jpg 840w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-peruzzi-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/classificone-2/" title="Classificone">Classificone</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/lorenzo-de-alexandris/" title="Posts by Lorenzo De Alexandris" class="url fn" rel="author">Lorenzo De Alexandris</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/angelo-peruzzi-vs-forza-di-gravita/">Angelo Peruzzi vs Forza di gravità</a>
		</h2>
		<div class="post_abstract"><p>Le 10 migliori parate di un fenomeno naturale.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-18582" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/animale-strano-milinkovic-savic/"><img data-src="http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-milinkovic-840x401.jpg" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-milinkovic-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="copertina-milinkovic" srcset="http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-milinkovic-700x334.jpg 700w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-milinkovic-768x367.jpg 768w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-milinkovic-950x453.jpg 950w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-milinkovic-180x86.jpg 180w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-milinkovic-400x191.jpg 400w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-milinkovic-840x401.jpg 840w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-milinkovic-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/francesco-lisanti/" title="Posts by Francesco Lisanti" class="url fn" rel="author">Francesco Lisanti</a> </span>
			<span class="post_timeread">5'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/animale-strano-milinkovic-savic/">Animale strano</a>
		</h2>
		<div class="post_abstract"><p>Sergej Milinkovic-Savic è uno dei giocatori più unici del campionato, cerchiamo di capire chi è.</p>
</div>
	</div>

</article><!-- #post-## -->
    		</div></div>	</main><!-- #main -->
	


	</div><!-- #content -->

	<!-- <footer id="footer" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="https://wordpress.org/">Proudly powered by WordPress</a>
			<span class="sep"> | </span>
		</div>
	</footer>--> <!-- #footer -->
</div>

<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='http://www.ultimouomo.com/wp-content/themes/UU3/Ultimouomo.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://www.ultimouomo.com/wp-includes/js/wp-embed.min.js?ver=4.4.6'></script>

</body>
</html>

