<!DOCTYPE html>
<html lang="it-IT">
	<head>
		<title>FantaDonnarumma | L&#039;Ultimo Uomo</title>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" /> 
		<link rel="profile" href="http://gmpg.org/xfn/11">

		
<!-- All in One SEO Pack 2.3.8 by Michael Torbert of Semper Fi Web Design[46,77] -->
<meta name="description" itemprop="description" content="Abbiamo immaginato 7 possibili destinazioni per il 18 enne del momento." />

<meta name="keywords" itemprop="keywords" content="calciomercato,gigio donnarumma,manchester united,psg" />
<link rel='next' href='http://www.ultimouomo.com/fantadonnarumma/2/' />

<link rel="canonical" href="http://www.ultimouomo.com/fantadonnarumma/" />
<meta property="og:title" content="FantaDonnarumma" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ultimouomo.com/fantadonnarumma/" />
<meta property="og:image" content="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/19125407/copertina-gigiook2-950x454.png" />
<meta property="og:site_name" content="L&#039;Ultimo Uomo" />
<meta property="og:description" content="Abbiamo immaginato 7 possibili destinazioni per il 18 enne del momento." />
<meta property="article:published_time" content="2017-06-19T12:55:58Z" />
<meta property="article:modified_time" content="2017-06-19T12:55:58Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="FantaDonnarumma" />
<meta name="twitter:description" content="Abbiamo immaginato 7 possibili destinazioni per il 18 enne del momento." />
<meta name="twitter:image" content="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/19125407/copertina-gigiook2-950x454.png" />
<meta itemprop="image" content="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/19125407/copertina-gigiook2-950x454.png" />
				<script type="text/javascript">
					var _gaq = _gaq || [];
					          _gaq.push(['_setAccount', 'UA-40982828-2']);
															          _gaq.push(['_setDomainName', 'www.ultimouomo.com']);
					          _gaq.push(['_trackPageview']);
					(function () {
						var ga = document.createElement('script');
						ga.type = 'text/javascript';
						ga.async = true;
						            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
						            var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(ga, s);
					})();
				</script>
				<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="L&#039;Ultimo Uomo &raquo; Feed" href="http://www.ultimouomo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Ultimo Uomo &raquo; Feed dei commenti" href="http://www.ultimouomo.com/comments/feed/" />
<link rel='stylesheet' id='uu3-style-css'  href='http://www.ultimouomo.com/wp-content/themes/UU3/style.min.css?v=6576&#038;ver=4.4.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.ultimouomo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ultimouomo.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.ultimouomo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ultimouomo.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.ultimouomo.com/wp-content/themes/UU3/js/modernizr.js?ver=7585'></script>
<link rel='https://api.w.org/' href='http://www.ultimouomo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ultimouomo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ultimouomo.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Il portafoglio della Juventus' href='http://www.ultimouomo.com/il-portafoglio-della-juventus/' />
<link rel='next' title='Top XI: Bundesliga 2016/17' href='http://www.ultimouomo.com/top-xi-bundesliga-201617/' />
<meta name="generator" content="WordPress 4.4.4" />
<link rel='shortlink' href='http://www.ultimouomo.com/?p=21555' />
<link rel="alternate" type="application/json+oembed" href="http://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ultimouomo.com%2Ffantadonnarumma%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ultimouomo.com%2Ffantadonnarumma%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.15.5.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	.g-2 { margin:1px; }
	.g-3 { margin:1px; }
	.g-4 { margin:1px; }
	.g-5 { margin:1px; }
	.g-6 { margin:1px; }
	.g-7 { margin:1px; }
	.g-8 { margin:1px; }
	.g-9 { margin:1px; }
	.g-10 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

		
		<script src="https://use.typekit.net/nrn0pmf.js"></script>
		<script>try{Typekit.load({ async: true });}catch(e){}</script>
		<link rel="apple-touch-icon" sizes="57x57" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/favicon-16x16.png">
<link rel="manifest" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">	</head>

<body>
	

<div id="container" class="site">

	<header id="header" class="main_header" role="banner">

		<div class="header__wrapper">
			
										<h3 class="uu_logo"><a href="http://www.ultimouomo.com/" rel="home">L&#039;Ultimo Uomo</a></h3>
			
			<a class="uu_logo-text" href="http://www.ultimouomo.com/"></a>
			<nav id="site-navigation" class="main-navigation" role="navigation">

				<ul id="menu-argomenti" class="menu"><li id="menu-item-13658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13658"><a href="http://www.ultimouomo.com/calcio/">Calcio</a></li>
<li id="menu-item-13659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13659"><a href="http://www.ultimouomo.com/buckets/">Buckets</a></li>
<li id="menu-item-13663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13663"><a href="http://www.ultimouomo.com/sport/">Sport</a></li>
<li id="menu-item-13657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13657"><a href="http://www.ultimouomo.com/fondamentali/">Fondamentali</a></li>
<li id="menu-item-13662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13662"><a href="http://www.ultimouomo.com/classificone/">Classificone</a></li>
<li id="menu-item-20092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20092"><a href="http://www.ultimouomo.com/long-form/">Long-Form</a></li>
</ul>			</nav>

			<div class="sideMenu_toggleBtn"></div>


			
<div class="search">
	<span class="switchSearch icon-search"></span>
	
		
	<form role="search" method="get" class="search-form" action="http://www.ultimouomo.com/">
	   
	<!-- <span class="screen-reader-text">Ricerca per:</span> -->
	<input type="search" class="search-field"
	    placeholder="Cerca"
	    value="" name="s"
	    title="Ricerca per:" />

	<!-- <input type="submit" class="search-submit" value="Cerca" />-->
	</form>
</div>
		</div>
		
	</header><!-- #masthead -->

	<div id="content" class="site-content">

		<aside class="sideMenu">

	<div class="sideMenu_toggleBtn"></div>
	
	<div class="sideMenu-submenu">
		
		<ul id="menu-argomenti" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13658"><a href="http://www.ultimouomo.com/calcio/">Calcio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13659"><a href="http://www.ultimouomo.com/buckets/">Buckets</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13663"><a href="http://www.ultimouomo.com/sport/">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13657"><a href="http://www.ultimouomo.com/fondamentali/">Fondamentali</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13662"><a href="http://www.ultimouomo.com/classificone/">Classificone</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20092"><a href="http://www.ultimouomo.com/long-form/">Long-Form</a></li>
</ul>
	</div>

	<div class="sideMenu-submenu">
		
		<ul id="page_menu" class="menu"><li id="menu-item-13706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13706"><a href="http://www.ultimouomo.com/contatti/">Chi siamo</a></li>
<li id="menu-item-13693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13693"><a href="http://www.ultimouomo.com/le-firme/">Le Firme</a></li>
<li id="menu-item-13704" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-13704"><a href="http://www.ultimouomo.com/archivio/">Archivio</a></li>
<li id="menu-item-15122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15122"><a href="http://www.ultimouomo.com/newsletter/">Newsletter</a></li>
<li id="menu-item-17586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17586"><a href="http://www.ultimouomo.com/la-guida-ufficiosa-serie-a-2016-17/">Le Guide</a></li>
<li id="menu-item-20093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20093"><a href="http://www.ultimouomo.com/speciale-calciomercato/">Speciale calciomercato!</a></li>
<li id="menu-item-20095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20095"><a href="http://www.ultimouomo.com/sponsor/">Sponsor</a></li>
</ul>
	</div>

	<nav class="sideMenu-socials">
		<a href="/rss" class="sideMenu-social icon-rss"></a>
		<a href="https://www.facebook.com/ultimouomomagazine/"  class="sideMenu-social icon-facebook-rect"></a>
		<a href="https://twitter.com/lultimouomo" class="sideMenu-social icon-twitter-bird"></a>
	</nav>

	<div class="sideMenu_credits">
				<div>2016 © Alkemy. Made with love</div>
		<div> <a href="http://www.ultimouomo.com/cookies/">Informativa Cookies</a> </div>

	</div>

</aside>
	<main id="main" class="clearfix single_post " role="main">
	
		
		
		<div class="inner clearfix">
		
			<div class="content_sidebar clearfix">

				<div class="singlePost__wrapper">
								
				<div class="singlePost singlePost-block clearfix">

					<div class="posts column column-md-8">

							
	

					<div class="post_image-wrapper">
				
				<figure class="post_image">
											<img data-src="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/19125407/copertina-gigiook2-840x401.png" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/19125407/copertina-gigiook2-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="copertina gigiook" srcset="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/19125407/copertina-gigiook2-700x334.png 700w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/19125407/copertina-gigiook2-768x367.png 768w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/19125407/copertina-gigiook2-950x454.png 950w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/19125407/copertina-gigiook2-180x86.png 180w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/19125407/copertina-gigiook2-400x191.png 400w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/19125407/copertina-gigiook2-840x401.png 840w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/19125407/copertina-gigiook2-1360x650.png 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>									</figure>

			</div>
			
	
	<article id="post-21555" class="single clearfix" >

		
		<header class="post_header">
						<div class="post_credits">Foto di Emilio Andreoli / Getty</div>
						
			<strong class="post_categories"><a href="http://www.ultimouomo.com/category/calcio/" rel="category tag">Calcio</a></strong>
			
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>

			<span class="post_date">19 giugno 2017</span>

			<span class="post_timeread">20'</span>
			
		</header>

		<h1 class="post_title">FantaDonnarumma</h1>		<div class="post_abstract"><p>Abbiamo immaginato 7 possibili destinazioni per il 18 enne del momento.</p>
</div>
		
		 

		<div class="share_post" data-href="http://www.ultimouomo.com/fantadonnarumma/">
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=http://www.ultimouomo.com/fantadonnarumma/" target="_blank" ></a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=FantaDonnarumma http://www.ultimouomo.com/fantadonnarumma/ via @lUltimoUomo" target="_blank" ></a>
</div>
						<div class="post_content post_content-text"><p><strong>Donnarumma al Manchester UTD </strong></p>
<p><strong>di Federico Aquè</strong></p>
<p>&nbsp;</p>
<p>Primo indizio: esiste un rapporto consolidato tra il Manchester United e Mino Raiola, che ha portato allo United i suoi giocatori più forti, Paul Pogba e Zlatan Ibrahimovic, oltre che Henrikh Mkhitaryan e Sergio Romero. Secondo indizio: il Real Madrid spera ancora di comprare David de Gea, che potrebbe essere coinvolto in un giro di scambi <a href="http://it.eurosport.com/calcio/serie-a/2016-2017/edicola-ronaldo-allo-united-de-gea-al-real-donnarumma-alla-juve-e-gioco-a-incastro_sto6221868/story.shtml" target="_blank">assurdo</a>, obbligando il Manchester United a trovarsi un nuovo portiere titolare. Terzo indizio, il più complottistico: fermato in aeroporto meno di un mese fa, Donnarumma ha <a href="http://www.pianetamilan.it/rassegna/donnarumma-scherza-a-linate-vado-a-manchester/" target="_blank">risposto</a> «vado a Manchester» alle persone che gli chiedevano dove fosse diretto. Era davvero una battuta per nascondere un viaggio a Disneyland con la fidanzata o la verità usata per tenere nell’ombra la trattativa con lo United, sapendo che nessuno lo avrebbe preso sul serio?</p>
<p>&nbsp;</p>
<p>Anche chi non ha mai letto un libro di Agatha Christie sa che tre indizi fanno una prova: Donnarumma al Manchester United non è solo probabile, ma anche logico.</p>
<p>&nbsp;</p>
<p>Per lo United sostituire de Gea con Donnarumma non rappresenterebbe un miglioramento sensibile, né nell’immediato né in prospettiva. Lo spagnolo è già adesso uno dei migliori portieri al mondo ed è abbastanza giovane (ha 26 anni) per pensare che possa esserlo anche tra 5 anni. Poi c’è il rapporto quanto meno ambiguo di José Mourinho con i giovani talenti, la cui valorizzazione richiede tempo ed è in contrasto con l’ossessione per i titoli vinti.</p>
<p>&nbsp;</p>
<p>Sarebbe insomma la situazione ideale per confermare l’eccezionalità di Donnarumma, la sfida perfetta per portare la propria carriera su un altro livello: abbastanza difficile per accrescerne lo status – sostituire de Gea metterebbe in crisi portieri ben più esperti di Donnarumma, che per quanto sia unico resta pur sempre un ragazzo di 18 anni alla prima esperienza fuori dall’ambiente che lo ha lanciato e protetto –, ma meno drastica rispetto, ad esempio, al Real Madrid – per quanto sia ricco e ambizioso lo United è una squadra in ricostruzione che punta a tornare ai vertici del calcio inglese ed europeo.</p>
<p>&nbsp;</p>
<p><img alt="Donnarumma-min" data-src="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/19124243/Donnarumma-min.jpg" /></p>
<p>&nbsp;</p>
<p>Anche a livello tecnico è difficile pensare a una squadra migliore per Donnarumma. Mourinho non avrebbe grandi pretese per il suo gioco con i piedi – l’aspetto in cui il portiere del Milan ha i margini di miglioramento più ampi –, ma gli chiederebbe semplicemente di prendere le misure a Fellaini e farne l’obiettivo dei suoi lanci lunghi. Il cambiamento più grande riguarderebbe probabilmente la frequenza degli interventi: nell’ultima Serie A Donnarumma ha compiuto più parate di tutti, allo United si ritroverebbe in una squadra che punta innanzitutto a sabotare gli avversari e a impedire loro di avvicinarsi all’area di rigore. L’alto numero di parate ha permesso a Donnarumma non solo di nascondere gli errori, ma anche di costruirsi l’immagine di giovane fenomeno che rimedia ai limiti del Milan. Allo United Donnarumma dovrebbe invece trasformarsi nel “portiere da grande squadra”, capace di indirizzare una partita con uno o due interventi.</p>
<p>&nbsp;</p>
<p>Anche per questo lo United sarebbe razionalmente la scelta ideale per migliorare la propria carriera dal punto di vista economico e sportivo, il miglior compromesso possibile tra ambizione e rischio di “bruciarsi”.</p>
<p><strong> </strong></p>
</div>
		
		<div class="post_content--pageNav"> <span class="current-post-page">1</span> <a href="http://www.ultimouomo.com/fantadonnarumma/2/">2</a> <a href="http://www.ultimouomo.com/fantadonnarumma/3/">3</a> <a href="http://www.ultimouomo.com/fantadonnarumma/4/">4</a> <a href="http://www.ultimouomo.com/fantadonnarumma/5/">5</a> <a href="http://www.ultimouomo.com/fantadonnarumma/6/">6</a> <a href="http://www.ultimouomo.com/fantadonnarumma/7/">7</a></div>		
					<div class="single_tags">Tags : <a href="http://www.ultimouomo.com/tag/calciomercato/" rel="tag">calciomercato</a><a href="http://www.ultimouomo.com/tag/gigio-donnarumma/" rel="tag">gigio donnarumma</a><a href="http://www.ultimouomo.com/tag/manchester-united/" rel="tag">Manchester United</a><a href="http://www.ultimouomo.com/tag/psg/" rel="tag">psg</a></div>
		
		<div class="author_description"><p><strong>La Redazione de l'Ultimo Uomo è divisa tra Roma e Milano, ed è composta da una dozzina di ragazzi e ragazze che, generalmente parlando, ti vogliono bene.</strong></p></div>

		<div class="share_post" data-href="http://www.ultimouomo.com/fantadonnarumma/">
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=http://www.ultimouomo.com/fantadonnarumma/" target="_blank" ></a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=FantaDonnarumma http://www.ultimouomo.com/fantadonnarumma/ via @lUltimoUomo" target="_blank" ></a>
</div>		
	</article>

	<a href="http://www.ultimouomo.com/fantadonnarumma/" class="loadDisqusComment toggle-comments">Carica i commenti ...</a>
	<div id="disqus_thread"></div>



	
					</div>

				</div>

				</div>
				<!-- /.singlePost__wrapper -->

				
<aside id="secondary" class="sidebar single_sidebar column column-md-4" role="complementary">
	<!-- <section class="widget"><div class="adv"></div></section> -->

		



	<section id="text-3" class="widget widget_text"><h4 class="widget_title">Iscriviti alla nostra newsletter</h4>			<div class="textwidget">Ricevi "Stili di gioco" direttamente nel tuo inbox.

<div id="mc_embed_signup" class="mailChimp-container"><form  method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form--isLoading" target="_blank" novalidate><div id="mc_embed_signup_scroll"><div class="mailChimp-inputWrapper"><input type="submit" value="invia" class="hiddenButton" /><input type="email" value="" name="EMAIL" class="mailChimp-inputEmail" id="mce-EMAIL" placeholder="Inserisci la tua email" required /></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_1a2aed5d0303bb44879687f9b_b48a870bc7" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div></div>
		</section>	

		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Potrebbero interessarti</h4>
		<div class="textwidget">
		
				
<article id="post-21567" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/top-xi-bundesliga-201617/"><img data-src="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/19152828/GettyImages-663076946-180x86.jpg" width="180" height="86" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="180" height="86" src="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/19152828/GettyImages-663076946-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="Leipzig&#039;s Guinean midfielder Naby Keita (R) celebrates with his teammates Swedish forward Emil Forsberg (L) and Danish forward Yussuf Poulsen (C) after scoring the 4-0 during the German first division Bundesliga football match between RB Leipzig and SV Darmstadt 98 in Leipzig, eastern Germany, on April 1, 2017. / AFP PHOTO / ROBERT MICHAEL / RESTRICTIONS: DURING MATCH TIME: DFL RULES TO LIMIT THE ONLINE USAGE TO 15 PICTURES PER MATCH AND FORBID IMAGE SEQUENCES TO SIMULATE VIDEO. == RESTRICTED TO EDITORIAL USE == FOR FURTHER QUERIES PLEASE CONTACT DFL DIRECTLY AT + 49 69 650050
        (Photo credit should read ROBERT MICHAEL/AFP/Getty Images)" srcset="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/19152828/GettyImages-663076946-180x86.jpg 180w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/19152828/GettyImages-663076946-400x191.jpg 400w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/19152828/GettyImages-663076946-840x401.jpg 840w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/19152828/GettyImages-663076946-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/flavio-fusi/" title="Posts by Flavio Fusi" class="author url fn" rel="author">Flavio Fusi</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/top-xi-bundesliga-201617/">Top XI: Bundesliga 2016/17</a>
		</h2>
		<div class="post_abstract"><p>I migliori del campionato tedesco, esclusi quelli del Bayern Monaco, per non fare i soliti nomi.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-21552" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/il-portafoglio-della-juventus/"><img data-src="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/19100056/allegri-marotta-180x86.jpg" width="180" height="86" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="180" height="86" src="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/19100056/allegri-marotta-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="allegri-marotta" srcset="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/19100056/allegri-marotta-180x86.jpg 180w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/19100056/allegri-marotta-400x191.jpg 400w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/19100056/allegri-marotta-840x401.jpg 840w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/19100056/allegri-marotta-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/marco-de-santis/" title="Posts by Marco De Santis" class="author url fn" rel="author">Marco De Santis</a> </span>
			<span class="post_timeread">4'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/il-portafoglio-della-juventus/">Il portafoglio della Juventus</a>
		</h2>
		<div class="post_abstract"><p>Una guida ai ragionamenti economici che influenzano le scelte della dirigenza bianconera.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-21549" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/lpdc-perche-per-lmvp-non-si-tiene-conto-dei-playoff/"><img data-src="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/17121132/GettyImages-666021420-180x86.jpg" width="180" height="86" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="180" height="86" src="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/17121132/GettyImages-666021420-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="PHOENIX, AZ - APRIL 07:  Russell Westbrook #0 of the Oklahoma City Thunder stands near the bench during a time out from the NBA game against the Phoenix Suns at Talking Stick Resort Arena on April 7, 2017 in Phoenix, Arizona.  The Suns defeated the Thunder 120-99. NOTE TO USER: User expressly acknowledges and agrees that, by downloading and or using this photograph, User is consenting to the terms and conditions of the Getty Images License Agreement.  (Photo by Christian Petersen/Getty Images)" srcset="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/17121132/GettyImages-666021420-180x86.jpg 180w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/17121132/GettyImages-666021420-400x191.jpg 400w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/17121132/GettyImages-666021420-840x401.jpg 840w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/17121132/GettyImages-666021420-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/dario-vismara/" title="Posts by Dario Vismara" class="author url fn" rel="author">Dario Vismara</a> </span>
			<span class="post_timeread">4'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/lpdc-perche-per-lmvp-non-si-tiene-conto-dei-playoff/">LPDC: perché per l&#8217;MVP non si tiene conto dei playoff?</a>
		</h2>
		<div class="post_abstract"><p>Gabriele ci ha chiesto perché nella NBA si tiene conto solo della regular season per decidere chi è il miglior giocatore. Risponde Dario Vismara.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-21540" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/litalia-under-21-migliore-di-sempre/"><img data-src="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/16143607/copertina-under21-180x86.jpg" width="180" height="86" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="180" height="86" src="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/16143607/copertina-under21-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="copertina under21" srcset="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/16143607/copertina-under21-700x334.jpg 700w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/16143607/copertina-under21-768x367.jpg 768w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/16143607/copertina-under21-180x86.jpg 180w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/16143607/copertina-under21-400x191.jpg 400w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/16143607/copertina-under21-840x401.jpg 840w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/16143607/copertina-under21.jpg 900w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/giuseppe-pastore/" title="Posts by Giuseppe Pastore" class="author url fn" rel="author">Giuseppe Pastore</a> </span>
			<span class="post_timeread">14'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/litalia-under-21-migliore-di-sempre/">L&#8217;Italia under-21 migliore di sempre?</a>
		</h2>
		<div class="post_abstract"><p>Storia della generazione di azzurrini anni &#8217;90, quella di Del Piero, Nesta, Totti, Vieri, Cannavaro e altri ancora.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-21536" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/col-cuore-spezzato-da-un-diciottenne/"><img data-src="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/16121607/copertina-gigiook-180x86.png" width="180" height="86" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="180" height="86" src="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/16121607/copertina-gigiook-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="copertina gigiook" srcset="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/16121607/copertina-gigiook-700x334.png 700w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/16121607/copertina-gigiook-768x367.png 768w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/16121607/copertina-gigiook-950x454.png 950w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/16121607/copertina-gigiook-180x86.png 180w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/16121607/copertina-gigiook-400x191.png 400w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/16121607/copertina-gigiook-840x401.png 840w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/16121607/copertina-gigiook-1360x650.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/dario-vismara/" title="Posts by Dario Vismara" class="author url fn" rel="author">Dario Vismara</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/col-cuore-spezzato-da-un-diciottenne/">Col cuore spezzato da un diciottenne</a>
		</h2>
		<div class="post_abstract"><p>Le questioni aperte dal mancato rinnovo di Donnarumma.</p>
</div>
	</div>

</article><!-- #post-## -->
			
		</div>
	</section>
	
		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Dello stesso autore</h4>
		<div class="textwidget">
		
<article id="post-21488" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/fantaibra/"><img data-src="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/12170808/GettyImages-146332347-180x86.jpg" width="180" height="86" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="180" height="86" src="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/12170808/GettyImages-146332347-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="KIEV, UKRAINE - JUNE 14:  Zlatan Ibrahimovic of Sweden in thoughtful mood during a UEFA EURO 2012 training session at the Olympic Stadium on June 14, 2012 in Kiev, Ukraine.  (Photo by Laurence Griffiths/Getty Images)" srcset="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/12170808/GettyImages-146332347-180x86.jpg 180w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/12170808/GettyImages-146332347-400x191.jpg 400w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/12170808/GettyImages-146332347-840x401.jpg 840w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/12170808/GettyImages-146332347-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">23'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/fantaibra/">FantaIbra</a>
		</h2>
		<div class="post_abstract"><p>Abbiamo immaginato 9 squadre in cui sarebbe bello veder giocare Zlatan Ibrahimovic il prossimo anno.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-21294" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/fantatotti/"><img data-src="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/05/26164900/copertina-fantatotti-180x86.jpg" width="180" height="86" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="180" height="86" src="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/05/26164900/copertina-fantatotti-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="REGGIO NELL&#039;EMILIA, ITALY - OCTOBER 26:  Francesco Totti of Roma greets fans of Sassuolo as they support him while training during the Serie A match between US Sassuolo and AS Roma at Mapei Stadium - Citta&#039; del Tricolore on October 26, 2016 in Reggio nell&#039;Emilia, Italy.  (Photo by Tullio M. Puglia/Getty Images)" srcset="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/05/26164900/copertina-fantatotti-700x334.jpg 700w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/05/26164900/copertina-fantatotti-768x367.jpg 768w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/05/26164900/copertina-fantatotti-950x453.jpg 950w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/05/26164900/copertina-fantatotti-180x86.jpg 180w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/05/26164900/copertina-fantatotti-400x191.jpg 400w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/05/26164900/copertina-fantatotti-840x401.jpg 840w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/05/26164900/copertina-fantatotti-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">14'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/fantatotti/">FantaTotti</a>
		</h2>
		<div class="post_abstract"><p>11 squadre in cui il capitano della Roma potrebbe continuare a giocare.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-21215" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/la-sesta-fatica/"><img data-src="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/05/22113400/GettyImages-686369228-180x86.jpg" width="180" height="86" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="180" height="86" src="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/05/22113400/GettyImages-686369228-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="TURIN, ITALY - MAY 21:  Juventus FC players celebrate with the trophy after the beating FC Crotone 3-0 to win the Serie A Championships at the end of the Serie A match between Juventus FC and FC Crotone at Juventus Stadium on May 21, 2017 in Turin, Italy.  (Photo by Valerio Pennicino/Getty Images)" srcset="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/05/22113400/GettyImages-686369228-180x86.jpg 180w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/05/22113400/GettyImages-686369228-400x191.jpg 400w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/05/22113400/GettyImages-686369228-840x401.jpg 840w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/05/22113400/GettyImages-686369228-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">27'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/la-sesta-fatica/">La sesta fatica</a>
		</h2>
		<div class="post_abstract"><p>Le dieci partite più importanti dello Scudetto della Juventus.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-21098" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/il-bello-delleuropa-league-vol-13/"><img data-src="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/05/20192812/coeprtina-el-14-180x86.jpg" width="180" height="86" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="180" height="86" src="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/05/20192812/coeprtina-el-14-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="MANCHESTER, ENGLAND - MAY 11:  Players from both sides clash in the build up to Eric Bailly of Manchester United and Facundo Roncaglia of Celta Vigo being shown a red card during the UEFA Europa League, semi final second leg match, between Manchester United and Celta Vigo at Old Trafford on May 11, 2017 in Manchester, United Kingdom.  (Photo by Gareth Copley/Getty Images)" srcset="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/05/20192812/coeprtina-el-14-700x334.jpg 700w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/05/20192812/coeprtina-el-14-768x367.jpg 768w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/05/20192812/coeprtina-el-14-950x454.jpg 950w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/05/20192812/coeprtina-el-14-180x86.jpg 180w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/05/20192812/coeprtina-el-14-400x191.jpg 400w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/05/20192812/coeprtina-el-14-840x401.jpg 840w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/05/20192812/coeprtina-el-14-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">15'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/il-bello-delleuropa-league-vol-13/">Il Bello dell&#8217;Europa League vol. 13</a>
		</h2>
		<div class="post_abstract"><p>Momenti che hanno reso ancora più eccitanti le già eccitanti semifinali  Lione &#8211; Ajax e Manchester UTD &#8211; Celta Vigo.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-20921" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/le-5-gif-della-settimana-vol-22/"><img data-src="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/04/20192859/GettyImages-674531480-1-180x86.jpg" width="180" height="86" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="180" height="86" src="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/04/20192859/GettyImages-674531480-1-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="BERGAMO, ITALY - APRIL 28:  Mario Mandzukic of Juventus FC (L) competes for the ball with Andrea Conti of Atalanta BC during the Serie A match between Atalanta BC and Juventus FC at Stadio Atleti Azzurri d&#039;Italia on April 28, 2017 in Bergamo, Italy.  (Photo by Emilio Andreoli/Getty Images)" srcset="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/04/20192859/GettyImages-674531480-1-180x86.jpg 180w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/04/20192859/GettyImages-674531480-1-400x191.jpg 400w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/04/20192859/GettyImages-674531480-1-840x401.jpg 840w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/04/20192859/GettyImages-674531480-1-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/cultura/" title="cultura">cultura</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">1'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/le-5-gif-della-settimana-vol-22/">Le 5 gif della settimana vol. 22</a>
		</h2>
		<div class="post_abstract"><p>Il tempismo di Isco, la forza fisica di Conti e un gol di Correa.</p>
</div>
	</div>

</article><!-- #post-## -->
		</div>
	</section>
	

	<section class="widget widget_most_read">
	<h4 class="widget_title">I più letti del mese</h4>
	<div class="textwidget">
	
<article id="post-21488" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/fantaibra/"><img data-src="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/12170808/GettyImages-146332347-840x401.jpg" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/12170808/GettyImages-146332347-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="KIEV, UKRAINE - JUNE 14:  Zlatan Ibrahimovic of Sweden in thoughtful mood during a UEFA EURO 2012 training session at the Olympic Stadium on June 14, 2012 in Kiev, Ukraine.  (Photo by Laurence Griffiths/Getty Images)" srcset="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/12170808/GettyImages-146332347-180x86.jpg 180w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/12170808/GettyImages-146332347-400x191.jpg 400w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/12170808/GettyImages-146332347-840x401.jpg 840w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/12170808/GettyImages-146332347-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">23'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/fantaibra/">FantaIbra</a>
		</h2>
		<div class="post_abstract"><p>Abbiamo immaginato 9 squadre in cui sarebbe bello veder giocare Zlatan Ibrahimovic il prossimo anno.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-21536" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/col-cuore-spezzato-da-un-diciottenne/"><img data-src="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/16121607/copertina-gigiook-840x401.png" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/16121607/copertina-gigiook-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="copertina gigiook" srcset="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/16121607/copertina-gigiook-700x334.png 700w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/16121607/copertina-gigiook-768x367.png 768w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/16121607/copertina-gigiook-950x454.png 950w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/16121607/copertina-gigiook-180x86.png 180w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/16121607/copertina-gigiook-400x191.png 400w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/16121607/copertina-gigiook-840x401.png 840w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/16121607/copertina-gigiook-1360x650.png 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/dario-vismara/" title="Posts by Dario Vismara" class="author url fn" rel="author">Dario Vismara</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/col-cuore-spezzato-da-un-diciottenne/">Col cuore spezzato da un diciottenne</a>
		</h2>
		<div class="post_abstract"><p>Le questioni aperte dal mancato rinnovo di Donnarumma.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-21540" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/litalia-under-21-migliore-di-sempre/"><img data-src="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/16143607/copertina-under21-840x401.jpg" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/16143607/copertina-under21-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="copertina under21" srcset="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/16143607/copertina-under21-700x334.jpg 700w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/16143607/copertina-under21-768x367.jpg 768w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/16143607/copertina-under21-180x86.jpg 180w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/16143607/copertina-under21-400x191.jpg 400w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/16143607/copertina-under21-840x401.jpg 840w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/16143607/copertina-under21.jpg 900w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/giuseppe-pastore/" title="Posts by Giuseppe Pastore" class="author url fn" rel="author">Giuseppe Pastore</a> </span>
			<span class="post_timeread">14'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/litalia-under-21-migliore-di-sempre/">L&#8217;Italia under-21 migliore di sempre?</a>
		</h2>
		<div class="post_abstract"><p>Storia della generazione di azzurrini anni &#8217;90, quella di Del Piero, Nesta, Totti, Vieri, Cannavaro e altri ancora.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-21359" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/cosa-ha-significato-laddio-di-francesco-totti/"><img data-src="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/01101837/copertina-addio-totti-840x401.jpg" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/01101837/copertina-addio-totti-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="AS Roma&#039;s captain Francesco Totti greets fans during a ceremony following his last match with AS Roma after the Italian Serie A football match AS Roma vs Genoa on May 28, 2017 at the Olympic Stadium in Rome. Italian football icon Francesco Totti retired from Serie A after 25 seasons with Roma, in the process joining a select group of &#039;one-club&#039; players. / AFP PHOTO / Vincenzo PINTO        (Photo credit should read VINCENZO PINTO/AFP/Getty Images)" srcset="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/01101837/copertina-addio-totti-700x334.jpg 700w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/01101837/copertina-addio-totti-768x367.jpg 768w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/01101837/copertina-addio-totti-950x454.jpg 950w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/01101837/copertina-addio-totti-180x86.jpg 180w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/01101837/copertina-addio-totti-400x191.jpg 400w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/01101837/copertina-addio-totti-840x401.jpg 840w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/01101837/copertina-addio-totti-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/daniele-manusia/" title="Posts by Daniele Manusia" class="author url fn" rel="author">Daniele Manusia</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/cosa-ha-significato-laddio-di-francesco-totti/">Cosa ha significato l&#8217;addio di Francesco Totti</a>
		</h2>
		<div class="post_abstract"><p>Perché il discorso del capitano della Roma è stato così struggente.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-21419" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/come-sara-il-mercato-del-milan/"><img data-src="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/07093330/GettyImages-683181812-840x401.jpg" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/07093330/GettyImages-683181812-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="BERGAMO, ITALY - MAY 13:  AC Milan coach Vincenzo Montella (L) and AC Milan CEO Marco Fassone look on before the Serie A match between Atalanta BC and AC Milan at Stadio Atleti Azzurri d&#039;Italia on May 13, 2017 in Bergamo, Italy.  (Photo by Emilio Andreoli/Getty Images)" srcset="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/07093330/GettyImages-683181812-180x86.jpg 180w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/07093330/GettyImages-683181812-400x191.jpg 400w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/07093330/GettyImages-683181812-840x401.jpg 840w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/07093330/GettyImages-683181812-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/marco-de-santis/" title="Posts by Marco De Santis" class="author url fn" rel="author">Marco De Santis</a> </span>
			<span class="post_timeread">4'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/come-sara-il-mercato-del-milan/">Il portafoglio del Milan</a>
		</h2>
		<div class="post_abstract"><p>Una guida ai ragionamenti economici che influenzano le scelte della dirigenza rossonera.</p>
</div>
	</div>

</article><!-- #post-## -->
</div>
</section>	

	



	
</aside><!-- #secondary -->

			</div> <!-- content_sidebar -->

		</div> <!-- inner clearfix -->

				

		<div class="related_posts inner clearfix">
    		<h5 class="related_title">altro da Manchester United</h5>
    		<div class="posts_archive clearfix">
    		
<article id="post-21283" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/fellaini-vs-ajax-nessuno-gioca-come-lui/"><img data-src="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/05/26100910/copertina-fellaini-840x401.jpg" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/05/26100910/copertina-fellaini-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="STOCKHOLM, SWEDEN - MAY 24: Marouane Fellaini of Manchester United and Jairo Riedewald of Ajax battle for possession during the UEFA Europa League Final between Ajax and Manchester United at Friends Arena on May 24, 2017 in Stockholm, Sweden.  (Photo by Alex Grimm/Getty Images)" srcset="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/05/26100910/copertina-fellaini-700x334.jpg 700w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/05/26100910/copertina-fellaini-768x367.jpg 768w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/05/26100910/copertina-fellaini-950x454.jpg 950w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/05/26100910/copertina-fellaini-180x86.jpg 180w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/05/26100910/copertina-fellaini-400x191.jpg 400w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/05/26100910/copertina-fellaini-840x401.jpg 840w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/05/26100910/copertina-fellaini-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/play-by-play/" title="Play-by-play">Play-by-play</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/daniele-manusia/" title="Posts by Daniele Manusia" class="author url fn" rel="author">Daniele Manusia</a> </span>
			<span class="post_timeread">6'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/fellaini-vs-ajax-nessuno-gioca-come-lui/">Fellaini vs Ajax: nessuno gioca come lui</a>
		</h2>
		<div class="post_abstract"><p>Tutta l&#8217;unicità del centrocampista belga, in bella mostra nella finale di Europa League.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-21272" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/il-bello-della-finale-di-europa-league/"><img data-src="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/05/25161550/copertina-europa-league-840x401.jpg" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/05/25161550/copertina-europa-league-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="STOCKHOLM, SWEDEN - MAY 24: Wayne Rooney of Manchester United lifts The Europa League trophy after the UEFA Europa League Final between Ajax and Manchester United at Friends Arena on May 24, 2017 in Stockholm, Sweden.  (Photo by Alex Grimm/Getty Images)" srcset="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/05/25161550/copertina-europa-league-700x334.jpg 700w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/05/25161550/copertina-europa-league-768x367.jpg 768w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/05/25161550/copertina-europa-league-950x454.jpg 950w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/05/25161550/copertina-europa-league-180x86.jpg 180w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/05/25161550/copertina-europa-league-400x191.jpg 400w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/05/25161550/copertina-europa-league-840x401.jpg 840w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/05/25161550/copertina-europa-league-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="author url fn" rel="author">Emanuele Atturo</a> e <a href="http://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="author url fn" rel="author">Marco D&#039;Ottavi</a> </span>
			<span class="post_timeread">11'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/il-bello-della-finale-di-europa-league/">Il bello della finale di Europa League</a>
		</h2>
		<div class="post_abstract"><p>Cose che rendono elegante una partita brutale.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-21098" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/il-bello-delleuropa-league-vol-13/"><img data-src="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/05/20192812/coeprtina-el-14-840x401.jpg" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/05/20192812/coeprtina-el-14-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="MANCHESTER, ENGLAND - MAY 11:  Players from both sides clash in the build up to Eric Bailly of Manchester United and Facundo Roncaglia of Celta Vigo being shown a red card during the UEFA Europa League, semi final second leg match, between Manchester United and Celta Vigo at Old Trafford on May 11, 2017 in Manchester, United Kingdom.  (Photo by Gareth Copley/Getty Images)" srcset="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/05/20192812/coeprtina-el-14-700x334.jpg 700w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/05/20192812/coeprtina-el-14-768x367.jpg 768w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/05/20192812/coeprtina-el-14-950x454.jpg 950w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/05/20192812/coeprtina-el-14-180x86.jpg 180w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/05/20192812/coeprtina-el-14-400x191.jpg 400w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/05/20192812/coeprtina-el-14-840x401.jpg 840w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/05/20192812/coeprtina-el-14-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">15'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/il-bello-delleuropa-league-vol-13/">Il Bello dell&#8217;Europa League vol. 13</a>
		</h2>
		<div class="post_abstract"><p>Momenti che hanno reso ancora più eccitanti le già eccitanti semifinali  Lione &#8211; Ajax e Manchester UTD &#8211; Celta Vigo.</p>
</div>
	</div>

</article><!-- #post-## -->
    		</div>    		<h5 class="related_title">altro da calciomercato</h5>
    		<div class="posts_archive clearfix">
    		
<article id="post-21536" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/col-cuore-spezzato-da-un-diciottenne/"><img data-src="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/16121607/copertina-gigiook-840x401.png" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/16121607/copertina-gigiook-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="copertina gigiook" srcset="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/16121607/copertina-gigiook-700x334.png 700w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/16121607/copertina-gigiook-768x367.png 768w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/16121607/copertina-gigiook-950x454.png 950w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/16121607/copertina-gigiook-180x86.png 180w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/16121607/copertina-gigiook-400x191.png 400w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/16121607/copertina-gigiook-840x401.png 840w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/16121607/copertina-gigiook-1360x650.png 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/dario-vismara/" title="Posts by Dario Vismara" class="author url fn" rel="author">Dario Vismara</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/col-cuore-spezzato-da-un-diciottenne/">Col cuore spezzato da un diciottenne</a>
		</h2>
		<div class="post_abstract"><p>Le questioni aperte dal mancato rinnovo di Donnarumma.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-21520" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/hype-andre-silva/"><img data-src="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/15123756/andr%C3%A8-silva-840x401.jpg" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/15123756/andr%C3%A8-silva-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="BRUGGE, BELGIUM - OCTOBER 18:  Andre Silva of FC Porto in action during the UEFA Champions League Group G match between Club Brugge KV and FC Porto at Jan Breydel Stadium on October 18, 2016 in Bruges, Belgium.  (Photo by Dean Mouhtaropoulos/Getty Images)" srcset="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/15123756/andr%C3%A8-silva-180x86.jpg 180w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/15123756/andr%C3%A8-silva-400x191.jpg 400w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/15123756/andr%C3%A8-silva-840x401.jpg 840w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/15123756/andr%C3%A8-silva-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/hype/" title="Hype">Hype</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/federico-aque/" title="Posts by Federico Aquè" class="author url fn" rel="author">Federico Aquè</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/hype-andre-silva/">Hype: André Silva</a>
		</h2>
		<div class="post_abstract"><p>Nella prima puntata di Hype, la rubrica in cui analizziamo i giocatori pieni di aspettative, il nuovo centravanti del Milan.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-21419" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/come-sara-il-mercato-del-milan/"><img data-src="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/07093330/GettyImages-683181812-840x401.jpg" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/07093330/GettyImages-683181812-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="BERGAMO, ITALY - MAY 13:  AC Milan coach Vincenzo Montella (L) and AC Milan CEO Marco Fassone look on before the Serie A match between Atalanta BC and AC Milan at Stadio Atleti Azzurri d&#039;Italia on May 13, 2017 in Bergamo, Italy.  (Photo by Emilio Andreoli/Getty Images)" srcset="http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/07093330/GettyImages-683181812-180x86.jpg 180w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/07093330/GettyImages-683181812-400x191.jpg 400w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/07093330/GettyImages-683181812-840x401.jpg 840w, http://s3-eu-west-1.amazonaws.com/ultimouomo-staging/wp-content/uploads/2017/06/07093330/GettyImages-683181812-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/marco-de-santis/" title="Posts by Marco De Santis" class="author url fn" rel="author">Marco De Santis</a> </span>
			<span class="post_timeread">4'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/come-sara-il-mercato-del-milan/">Il portafoglio del Milan</a>
		</h2>
		<div class="post_abstract"><p>Una guida ai ragionamenti economici che influenzano le scelte della dirigenza rossonera.</p>
</div>
	</div>

</article><!-- #post-## -->
    		</div></div>	</main><!-- #main -->
	


	</div><!-- #content -->

	<!-- <footer id="footer" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="https://wordpress.org/">Proudly powered by WordPress</a>
			<span class="sep"> | </span>
		</div>
	</footer>--> <!-- #footer -->
</div>

<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='http://www.ultimouomo.com/wp-content/themes/UU3/Ultimouomo.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://www.ultimouomo.com/wp-includes/js/wp-embed.min.js?ver=4.4.4'></script>

</body>
</html>

