<!DOCTYPE html>
<html lang="it-IT">
	<head>
		<title>Chi ha vinto il calciomercato di gennaio | L&#039;Ultimo Uomo</title>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" /> 
		<link rel="profile" href="http://gmpg.org/xfn/11">

		
<!-- All in One SEO Pack 2.3.5 by Michael Torbert of Semper Fi Web Design[46,102] -->
<meta name="description" itemprop="description" content="E chi lo ha perso, anche." />

<meta name="keywords" itemprop="keywords" content="calciomercato,fiorentina,inter,napoli" />

<link rel="canonical" href="http://www.ultimouomo.com/chi-ha-vinto-il-calciomercato-di-gennaio/" />
<meta property="og:title" content="Chi ha vinto il calciomercato di gennaio" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ultimouomo.com/chi-ha-vinto-il-calciomercato-di-gennaio/" />
<meta property="og:image" content="http://www.ultimouomo.com/wp-content/uploads/2017/02/GettyImages-621414454-1-950x436.jpg" />
<meta property="og:site_name" content="L&#039;Ultimo Uomo" />
<meta property="og:description" content="E chi lo ha perso, anche." />
<meta property="article:published_time" content="2017-02-03T10:25:48Z" />
<meta property="article:modified_time" content="2017-02-03T10:25:48Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Chi ha vinto il calciomercato di gennaio" />
<meta name="twitter:description" content="E chi lo ha perso, anche." />
<meta name="twitter:image" content="http://www.ultimouomo.com/wp-content/uploads/2017/02/GettyImages-621414454-1-950x436.jpg" />
<meta itemprop="image" content="http://www.ultimouomo.com/wp-content/uploads/2017/02/GettyImages-621414454-1-950x436.jpg" />
				<script type="text/javascript">
					var _gaq = _gaq || [];
					          _gaq.push(['_setAccount', 'UA-40982828-2']);
															          _gaq.push(['_setDomainName', 'www.ultimouomo.com']);
					          _gaq.push(['_trackPageview']);
					(function () {
						var ga = document.createElement('script');
						ga.type = 'text/javascript';
						ga.async = true;
						            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
						            var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(ga, s);
					})();
				</script>
				<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="L&#039;Ultimo Uomo &raquo; Feed" href="http://www.ultimouomo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Ultimo Uomo &raquo; Feed dei commenti" href="http://www.ultimouomo.com/comments/feed/" />
<link rel='stylesheet' id='uu3-style-css'  href='http://www.ultimouomo.com/wp-content/themes/UU3/style.min.css?v=4445&#038;ver=4.4.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.ultimouomo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ultimouomo.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.ultimouomo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ultimouomo.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.ultimouomo.com/wp-content/themes/UU3/js/modernizr.js?ver=4371'></script>
<link rel='https://api.w.org/' href='http://www.ultimouomo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ultimouomo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ultimouomo.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tuffarsi' href='http://www.ultimouomo.com/tuffarsi-tania-cagnotto/' />
<link rel='next' title='La folgorante stagione d&#8217;esordio di Montella' href='http://www.ultimouomo.com/la-folgorante-stagione-desordio-di-montella/' />
<meta name="generator" content="WordPress 4.4.7" />
<link rel='shortlink' href='http://www.ultimouomo.com/?p=19484' />
<link rel="alternate" type="application/json+oembed" href="http://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ultimouomo.com%2Fchi-ha-vinto-il-calciomercato-di-gennaio%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ultimouomo.com%2Fchi-ha-vinto-il-calciomercato-di-gennaio%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.15.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	.g-2 { margin:1px; }
	.g-3 { margin:1px; }
	.g-4 { margin:1px; }
	.g-5 { margin:1px; }
	.g-6 { margin:1px; }
	.g-7 { margin:1px; }
	.g-8 { margin:1px; }
	.g-9 { margin:1px; }
	.g-10 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

		
		<script src="https://use.typekit.net/nrn0pmf.js"></script>
		<script>try{Typekit.load({ async: true });}catch(e){}</script>
		<link rel="apple-touch-icon" sizes="57x57" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/favicon-16x16.png">
<link rel="manifest" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">	</head>

<body>
	

<div id="container" class="site">

	<header id="header" class="main_header" role="banner">

		<div class="header__wrapper">
			
										<h3 class="uu_logo"><a href="http://www.ultimouomo.com/" rel="home">L&#039;Ultimo Uomo</a></h3>
			
			<a class="uu_logo-text" href="http://www.ultimouomo.com/"></a>
			<nav id="site-navigation" class="main-navigation" role="navigation">

				<ul id="menu-argomenti" class="menu"><li id="menu-item-13658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13658"><a href="http://www.ultimouomo.com/calcio/">Calcio</a></li>
<li id="menu-item-13659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13659"><a href="http://www.ultimouomo.com/buckets/">Buckets</a></li>
<li id="menu-item-13663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13663"><a href="http://www.ultimouomo.com/sport/">Sport</a></li>
<li id="menu-item-13657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13657"><a href="http://www.ultimouomo.com/fondamentali/">Fondamentali</a></li>
<li id="menu-item-13662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13662"><a href="http://www.ultimouomo.com/classificone/">Classificone</a></li>
<li id="menu-item-18962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18962"><a href="http://www.ultimouomo.com/speciale-calciomercato/">Speciale calciomercato!</a></li>
</ul>			</nav>

			<div class="sideMenu_toggleBtn"></div>


			
<div class="search">
	<span class="switchSearch icon-search"></span>
	
		
	<form role="search" method="get" class="search-form" action="http://www.ultimouomo.com/">
	   
	<!-- <span class="screen-reader-text">Ricerca per:</span> -->
	<input type="search" class="search-field"
	    placeholder="Cerca"
	    value="" name="s"
	    title="Ricerca per:" />

	<!-- <input type="submit" class="search-submit" value="Cerca" />-->
	</form>
</div>
		</div>
		
	</header><!-- #masthead -->

	<div id="content" class="site-content">

		<aside class="sideMenu">


	<div class="sideMenu_toggleBtn"></div>
	
	<div class="sideMenu-submenu">
		
		<ul id="menu-argomenti" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13658"><a href="http://www.ultimouomo.com/calcio/">Calcio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13659"><a href="http://www.ultimouomo.com/buckets/">Buckets</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13663"><a href="http://www.ultimouomo.com/sport/">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13657"><a href="http://www.ultimouomo.com/fondamentali/">Fondamentali</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13662"><a href="http://www.ultimouomo.com/classificone/">Classificone</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18962"><a href="http://www.ultimouomo.com/speciale-calciomercato/">Speciale calciomercato!</a></li>
</ul>
	</div>

	<div class="sideMenu-submenu">
		
		<ul id="page_menu" class="menu"><li id="menu-item-17586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17586"><a href="http://www.ultimouomo.com/la-guida-ufficiosa-serie-a-2016-17/">Le Guide</a></li>
<li id="menu-item-15122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15122"><a href="http://www.ultimouomo.com/newsletter/">Newsletter</a></li>
<li id="menu-item-13706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13706"><a href="http://www.ultimouomo.com/contatti/">Chi siamo</a></li>
<li id="menu-item-13704" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-13704"><a href="http://www.ultimouomo.com/archivio/">Archivio</a></li>
<li id="menu-item-13693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13693"><a href="http://www.ultimouomo.com/le-firme/">Le Firme</a></li>
<li id="menu-item-18961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18961"><a href="http://www.ultimouomo.com/long-form/">Long-Form</a></li>
</ul>
	</div>

	<nav class="sideMenu-socials">
		<a href="/rss" class="sideMenu-social icon-rss"></a>
		<a href="https://www.facebook.com/ultimouomomagazine/"  class="sideMenu-social icon-facebook-rect"></a>
		<a href="https://twitter.com/lultimouomo" class="sideMenu-social icon-twitter-bird"></a>
	</nav>

	<div class="sideMenu_credits">
				<div>2016 © Alkemy. Made with love</div>
		<div> <a href="http://www.ultimouomo.com/cookies/">Informativa Cookies</a> </div>

	</div>

</aside>
	<main id="main" class="clearfix single_post " role="main">
	
		
		
		<div class="inner clearfix">
		
			<div class="content_sidebar clearfix">

				<div class="singlePost__wrapper">
								
				<div class="singlePost singlePost-block clearfix">

					<div class="posts column column-md-8">

							
	

					<div class="post_image-wrapper">
				
				<figure class="post_image">
											<img data-src="http://www.ultimouomo.com/wp-content/uploads/2017/02/GettyImages-621414454-1-840x401.jpg" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://www.ultimouomo.com/wp-content/uploads/2017/02/GettyImages-621414454-1-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="GENOA, ITALY - NOVEMBER 06: Lucas Ocampos of Genoa CFC celebrates after scoring a goal during the Serie A match between Genoa CFC and Udinese Calcio at Stadio Luigi Ferraris on November 6, 2016 in Genoa, Italy.  (Photo by Gabriele Maltinti/Getty Images)" srcset="http://www.ultimouomo.com/wp-content/uploads/2017/02/GettyImages-621414454-1-180x86.jpg 180w, http://www.ultimouomo.com/wp-content/uploads/2017/02/GettyImages-621414454-1-400x191.jpg 400w, http://www.ultimouomo.com/wp-content/uploads/2017/02/GettyImages-621414454-1-840x401.jpg 840w, http://www.ultimouomo.com/wp-content/uploads/2017/02/GettyImages-621414454-1-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>									</figure>

			</div>
			
	
	<article id="post-19484" class="single clearfix" >

		
		<header class="post_header">
						<div class="post_credits">Foto di Gabriele Maltinti / Getty Images</div>
						
			<strong class="post_categories"><a href="http://www.ultimouomo.com/category/calcio/" rel="category tag">Calcio</a></strong>
			
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/dario-saltari/" title="Posts by Dario Saltari" class="url fn" rel="author">Dario Saltari</a> </span>

			<span class="post_date">3 febbraio 2017</span>

			<span class="post_timeread">10'</span>
			
		</header>

		<h1 class="post_title">Chi ha vinto il calciomercato di gennaio</h1>		<div class="post_abstract"><p>E chi lo ha perso, anche.</p>
</div>
		
		 

		<div class="share_post" data-href="http://www.ultimouomo.com/chi-ha-vinto-il-calciomercato-di-gennaio/">
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=http://www.ultimouomo.com/chi-ha-vinto-il-calciomercato-di-gennaio/" target="_blank" >97</a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=Chi ha vinto il calciomercato di gennaio http://www.ultimouomo.com/chi-ha-vinto-il-calciomercato-di-gennaio/ via @lUltimoUomo" target="_blank" ></a>
</div>
						<div class="post_content post_content-text"><p>Quest’ultima finestra di mercato è stata deludente per il campionato italiano da tanti punti di vista: non sono arrivati colpi con cui riempire le prime pagine dei giornali e i trasferimenti sono stati per la stragrande maggioranza interni alla Serie A (o al massimo dalla Serie B alla Serie A), cosa che non aiuta ad accendere la fantasia di tifosi e giornalisti. Una timidezza che probabilmente è legata alla severità dei bilanci, se pensiamo che anche un trasferimento molto oneroso come quello di Gagliardini è avvenuto tramite un prestito con obbligo di riscatto dopo un anno e mezzo; o forse alla situazione stagnante della Serie A, in cui le gerarchie sono talmente ben definite che è difficile anche solo immaginare un acquisto che possa fare la differenza da solo e per cui allora valga la pena fare una pazzia (ora, intendo, a gennaio).</p>
<p>&nbsp;</p>
<p>Tutto ciò rende il mio compito, cioè quello di capire <em>chi ha vinto e chi ha perso il calciomercato di gennaio</em>, particolarmente difficile. È stato un calciomercato davvero di riparazione (Rincon alla Juve, per completare il centrocampo; Gagliardini all’Inter per aggiungere determinate caratteristiche che non aveva nessun altro in rosa), come a volte viene definito. Le sorprese sona arrivate piuttosto da cessioni/acquisti inattesi di cui è difficile capire, oggi, il peso (Ocampos al Milan, anche per coprire il buco venutosi a creare con la vendita di Niang), o da operazioni dettate da infortuni dolorosi (Pavoletti al Napoli, teoricamente per prendere provvisoriamente il minutaggio di Milik).</p>
<p>&nbsp;</p>
<p>Nonostante ciò, anche se in nessuno di questi casi la riparazione è stata completa, è comunque possibile distinguere tra chi è riuscito a ricavare il massimo dal minimo, per così dire, rafforzando la propria squadra con bilanci netti addirittura positivi, e chi invece (magari persino aumentando il numero degli effettivi a propria disposizione) è riuscita ad uscire da questo mercato comunque indebolito.</p>
<p>&nbsp;</p>
<p><strong> </strong></p>
<p>&nbsp;</p>
<p><strong>Medaglia di bronzo: Napoli</strong></p>
<p><strong> </strong></p>
<p>&nbsp;</p>
<p><iframe width="560" height="315" data-src="https://www.youtube.com/embed/tkQmJtOmHeU" frameborder="0" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p>Il mercato di gennaio del Napoli è stato minimale e preciso, come un binario ferroviario. Le direttrici seguite sono state effettivamente due: la ricerca di una prima punta capace di trasformare in gol l’enorme mole di gioco offensivo prodotto dalla squadra di Sarri in attesa del ritorno di Milik; e la continuazione di quell’investimento a lungo termine sul talento partito quest’estate con gli acquisti di Diawara, Rog e Zielinski.</p>
<p>&nbsp;</p>
<p>La prima direttrice ha portato a Leonardo Pavoletti. Un acquisto particolarmente oneroso (18 milioni) ma a rischio quasi zero, vista l’esperienza maturata nel nostro campionato e le sue capacità realizzative, nonostante la differenza tecnica <a href="http://www.ultimouomo.com/pavoletti-prendere-o-lasciare/" target="_blank">non banale</a> con Arkadiusz Milik. Pavoletti ha anche il pregio, venendo da un background provinciale lungo e faticoso, di essere probabilmente arrivato al picco della sua carriera professionale e di non avere quindi ambizioni che possano destabilizzare gli equilibri nello spogliatoio, con le gerarchie sarriane ovviamente già stabilite. La seconda, invece, ha portato un altro giovane dalle prospettive luminose, Leandro Henrique do Nascimento detto Leandrinho, ala sinistra particolarmente estrosa ben descritta da Flavio Fusi <a href="http://lagiocata.matchpoint.it/argomenti/calcio-italiano/i-migliori-affari-di-gennaio/">qui</a>.</p>
<p>&nbsp;</p>
<p>Gli acquisti del Napoli sono stati quasi del tutto finanziati dalla cessione di Gabbiadini al Southampton (17 milioni più 2 di bonus facilmente raggiungibili). Un’operazione che, al di là del suo valore economico (su cui comunque la società di De Laurentiis ha tenuto il punto fino alla fine), ha sciolto un nodo di ambiguità sia tecnica che psicologica tra la squadra, compreso il suo allenatore, e il giocatore. Allo stesso modo, anche la cessione di El Kaddouri, sebbene a cifre ben più modeste (era in scadenza di contratto a giugno), è servita a togliere dallo spogliatoio un giocatore che non aveva posto nel 4-3-3 di Sarri.</p>
<p>&nbsp;</p>
<p>E forse va citata anche la mancata cessione di Giaccherini, che aveva chiesto di essere venduto e su cui c’era, a quanto pare, l’interesse di diverse squadre. Chi sa che non torni utile nella lunga e sfiancante seconda metà di stagione della squadra partenopea, impegnata ancora su tre fronti.</p>
<p><strong> </strong></p>
<p>&nbsp;</p>
<p><strong>Medaglia d’argento: </strong><strong>Fiorentina</strong></p>
<p><strong> </strong></p>
<p>&nbsp;</p>
<p><iframe width="560" height="315" data-src="https://www.youtube.com/embed/cpMjjH6AKik" frameborder="0" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p>Il mercato della Fiorentina è stato meno chirurgico di quello del Napoli e più dettato dalle convenienze del momento che da reali esigenze tecnico-tattiche. Al primo febbraio i “Viola” rimangono con gli stessi problemi che avevano il 31 dicembre: manca ancora un esterno sinistro in grado di prendere in mano l’eredità di Marcos Alonso (uno migliore di Milic, cioè) e Kalinic è ancora privo di un sostituto tecnico di livello. Come abbiamo già detto, nessuna riparazione è stata davvero completa &#8211; nemmeno quella del Napoli, d’altra parte, che aveva un problema analogo a sinistra con l’assenza temporanea di Ghoulam e l’incognita di Strinic. A portare la Fiorentina dentro la cerchia dei vincenti di quest’ultima sessione invernale è soprattutto la “sostituzione” tra Mauro Zarate, ceduto al Watford per una cifra vicina ai tre milioni di euro, e Riccardo Saponara.</p>
<p>&nbsp;</p>
<p>L’innesto dell’ex trequartista dell’Empoli porta con sé una serie di benefici non banali. Innanzitutto a livello numerico, Saponara permette a Sousa di arretrare, volendo, Borja Valero sulla mediana, o anche solo di dare un turno di riposo aggiuntivo a un reparto molto corto rispetto alle esigenze del suo allenatore, soprattutto adesso che Sanchez è stato reinventato terzino destro. In secondo luogo, Saponara porterà un set di movimenti senza palla in profondità che alla Fiorentina serviva come l’acqua nel deserto, e che ovviamente a Zarate mancava del tutto, senza contare la diversa conduzione del pallone in verticale. Saponara non è nella sua stagione migliore e <a href="http://www.ultimouomo.com/saponara-tra-passato-e-futuro/" target="_blank">dovrà cambiare</a> molto il suo gioco per funzionare all’interno del 4-2-3-1/3-4-2-1 di Sousa, ma ha potenzialità tattiche e tecniche molto grandi. Il tutto a un prezzo di saldo (circa 10 milioni in tutto).</p>
<p>&nbsp;</p>
<p>Da non sottovalutare nemmeno il prestito di Marco Sportiello che, al di là dei giudizi personali, rimane uno dei portieri italiani più promettenti in circolazione, con un diritto di riscatto anche in questo caso particolarmente basso (6 milioni). Nel breve termine sarà l’alternativa di alto livello a Tatarusanu che mancava da troppo tempo, nel lungo una scommessa ad un costo comunque molto contenuto.</p>
<p>&nbsp;</p>
<p>Ah, e poi Kalinic alla fine è rimasto, e pare per sua volontà. In un mercato in cui l’Italia non è più (non solo) predatrice ma anche vittima predata, è comunque una buona notizia, e Kalinic sarebbe stato semplicemente impossibile da sostituire.</p>
<p><strong> </strong></p>
<p>&nbsp;</p>
<p><strong>Medaglia d’oro: </strong><strong>Inter</strong></p>
<p>&nbsp;</p>
<p><iframe width="560" height="315" data-src="https://www.youtube.com/embed/FQ9JU57H-Qk" frameborder="0" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p>L’Inter è la squadra di Serie A che forse è riuscita a migliorare maggiormente la propria rosa in quest’ultima finestra di mercato. Fermo restando che anche in questo caso restano dei nodi da sciogliere (i due elefanti nella stanza rimangono la mancanza di terzini di livello e di centrali abili in impostazione), l’Inter è l’unica squadra di prima fascia ad essere riuscita a prendere un titolare certo da questa finestra di mercato, seppur a caro prezzo (circa 22 milioni in tutto, anche se spalmati su un anno e mezzo). Gagliardini ha caratteristiche tecniche e fisiche che si adattano perfettamente al gioco aggressivo e verticale di Pioli, messe in mostra fin dalle prime partite con la sua nuova maglia nerazzurra, dimostrando di poter fare il salto nel Calcio che Conta™ con una disinvoltura inattesa. Sembrava un’acquisto impulsivo, fatto sull’onda dell’entusiasmo per un giovane che si stava mettendo in mostra da pochi mesi, e invece è un innesto che si sta rivelando chirurgico nel sistema interista.</p>
<p>&nbsp;</p>
<p>L’Inter ha lavorato bene anche sul fronte delle cessioni, liberandosi almeno temporaneamente di molti giocatori che incidevano in modo pesante sul bilancio ed erano ormai finiti ai margini della rosa (Jovetic, Felipe Melo e Ranocchia). È vero che due di questi prestiti vivono nell’incertezza del diritto o della possibilità di riscatto, ma i primi passi di Jovetic a Siviglia lasciano ampi margini d’ottimismo.</p>
<p>&nbsp;</p>
<p>Anche lo <em>swap</em> tra Ranocchia e Sainsbury, seppur nel suo cinismo capitalista estremo, ha portato benefici innegabili all’Inter, intesa come società inclusa nel conglomerato Suning. In uno scambio a somma zero, praticamente, a livello sia tecnico che finanziario (Sainsbury arriva in prestito dal Jiangsu, altro club del gruppo Suning) la società nerazzurra si è aperta una possibilità di cedere un giocatore che non solo non faceva più parte del progetto tecnico da anni ma che ormai viveva anche un rapporto grottesco con la tifoseria.</p>
<p>&nbsp;</p>
<p><strong> </strong></p>
<p><strong>Cucchiaio di stagno:Genoa</strong></p>
<p><strong> </strong></p>
<p>&nbsp;</p>
<p><iframe width="560" height="315" data-src="https://www.youtube.com/embed/z6CS0SjLeE8" frameborder="0" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p>Se ci fosse un premio al peggior calciomercato di gennaio degli ultimi anni dovrebbe essere assegnato al Genoa. È ormai tradizione che Preziosi in inverno smonti le squadre costruite in estate, e quest’anno non ha fatto certo eccezione. Anzi, forse mai come quest’anno il Genoa ha portato avanti una politica di cessioni masochistica volta a vendere i suoi pezzi migliori senza neanche avere offerte irrinunciabili. Se vendere il proprio attaccante titolare a fronte di un’offerta di 18 milioni può essere ancora considerata una mossa finanziariamente assennata, cedere il proprio perno di centrocampo e la propria scommessa più grande (Rincon e Ocampos) per un totale che si aggira sui 16 milioni suona come una specie di harakiri.</p>
<p>&nbsp;</p>
<p>Anche il modo in cui questi soldi sono stati reinvestiti ha lasciato a desiderare. Accanto ad acquisti tatticamente utili (Hiljemark, Cataldi) o di grande prospettiva (Morosini), il “Grifone” ha affiancato ritorni vintage dal sapore quasi ironico (Rubinho, Palladino e Pinilla). L’unico arrivo in grado di tirare su il morale ai tifosi del Genoa è quello di Taarabt, che rimane comunque una scommessa molto difficile da vincere.</p>
<p>&nbsp;</p>
<p>Ma al di là dei nomi, e del risultato finale che magari non cambierà di molto dall’obiettivo fissato a inizio stagione, è l’idea di progettualità (o l’assenza di essa) che lascia basiti. Non c’è prospettiva finanziaria, né ovviamente sportiva, dietro un mercato portato avanti in questo modo. Una strategia che sembra accontentarsi di una sopravvivenza stagnante che, nella Serie A castale di questi ultimi anni, condivide con ormai troppe squadre. E quando le squadre, anche quelle con esigenze economiche stringenti, smettono di sognare, non è mai bello.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Cucchiaio di legno: Lazio</strong></p>
<p><strong> </strong></p>
<p>&nbsp;</p>
<p><iframe width="560" height="315" data-src="https://www.youtube.com/embed/3Z8Zsoo_6kE" frameborder="0" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p>Un’altra società che ha tradito le aspettative della prima parte di stagione è la Lazio di Lotito, che è rimasta sostanzialmente immobile sul mercato. È paradossale se pensiamo a quanto la squadra biancoceleste stia raccogliendo a livello di risultati rispetto alle prospettive fosche di inizio stagione, con l’affaire Bielsa e gli attriti societari con Felipe Anderson e Keita.</p>
<p>&nbsp;</p>
<p>A Inzaghi sarebbe servita un’alternativa tecnica o un’aggiunta a Immobile, indipendentemente dalla cessione di Djordjevic che poi alla fine non è nemmeno arrivata. Il mercato in entrata della Lazio si è limitato a richiamare alcuni giovani della Primavera dai rispettivi prestiti, tra cui Luca Crecco dall’Avellino.</p>
<p>&nbsp;</p>
<p>A questo si aggiunge il fatto che le cessioni non sono state nemmeno rimpiazzate numericamente. Particolarmente dolorosa quella di Cataldi che, al di là delle valutazioni tecniche, dava all’allenatore biancoceleste la possibilità di sostituire Biglia in caso di infortunio o squalifica. Molto tristi anche le certificazioni dei fallimenti delle scommesse Leitner (all’Augsburg per appena 2 milioni), Kishna (in prestito al Lille) e Ravel Morrison (di ritorno al QPR). Certo, la Lazio può andar bene così, ma un piccolo sforzo in più, economico o di immaginazione, avrebbe protetto quanto di buono fatto finora.</p>
<p><strong> </strong></p>
<p>&nbsp;</p>
<p><strong>Cucchiaio di ferro arrugginito, sporco e tagliente: Roma</strong></p>
<p><strong> </strong></p>
<p>&nbsp;</p>
<p><iframe width="560" height="315" data-src="https://www.youtube.com/embed/O6_lXkT7SgE" frameborder="0" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p>La Roma aveva diverse esigenze da soddisfare in questa sessione di mercato. Doveva trovare un uomo offensivo in grado di ricoprire sia il ruolo di ala che di prima punta (oppure, in alternativa, due uomini diversi) e magari anche di uno per allungare la panchina a centrocampo (sono in cinque per tre posti).</p>
<p>&nbsp;</p>
<p>Paradossalmente, ciò che ha reso fallimentare il mercato della Roma è più quello che non è successo che quello che è successo. L’arrivo di Clement Grenier dal Lione, un trequartista dal grande talento ma su cui <a href="http://www.ultimouomo.com/chi-e-grenier-ma-soprattutto-come-sta/" target="_blank">è lecito avere più di un dubbio</a>, non cambia minimamente gli equilibri della rosa giallorossa, rappresentando per il momento solo un’opportunità finanziaria &#8211; visto il costo molto contenuto: 3,5 milioni per il diritto di riscatto.</p>
<p>&nbsp;</p>
<p>Ma il giudizio è diventato definitivamente negativo anzitutto con il naufragio della trattativa per acquistare Defrel, che avrebbe dato a Spalletti sia un’alternativa finalmente mobile senza palla a Salah/Bruno Peres sulla destra sia una a Dzeko anche se non perfettamente coincidente dal punto di vista tecnico; e poi con le surreali situazioni legate a Gerson e Paredes.</p>
<p>&nbsp;</p>
<p>C’è stato un momento, alla fine del mercato, in cui la Roma sembrava davvero a un passo dal perdere le sue prime due riserve a centrocampo, senza avere pronti i sostituti (per quello che ne sappiamo). E anche se alla fine queste due cessioni non sono andate in porto (quella di Gerson per esclusiva volontà del giocatore), la società giallorossa si è comunque dimostrata in balia di decisioni poco lungimiranti sia dal punto di vista tecnico che finanziario, lasciando a conti fatti una sensazione di sfiducia nei confronti di due tra i giovani più interessanti che la Roma ha in rosa. Oltretutto, la Roma è sembrata impotente nel mercato italiano (Defrel, appunto) dentro cui fino a poco tempo fa riusciva a muoversi con autorevolezza. Nel pieno della lotta Scudetto, non proprio un messaggio di competitività.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Bonus: chi avrebbe potuto esserci e non c’è</strong></p>
<p><strong> </strong></p>
<p>Come tutte le classifiche, anche questo articolo lascia molto spazio a recriminazioni e opinioni personali, su squadre e giocatori. In quest’ultimo paragrafo parlerò sinteticamente delle squadre che ragionevolmente avrebbero potuto esserci ma alla fine ho deciso di escludere, cercando di spiegare le mie ragioni.</p>
<p>&nbsp;</p>
<p>Il mio cruccio più grande è stato se inserire tra i vincenti il Milan oppure no. Il doppio acquisto di Deulofeu e Ocampos, effettivamente, permette alla squadra di Montella di avere una batteria di ali di primo livello e il tutto senza nemmeno un eccessivo spargimento di sangue, vista anche la mancata cessione di Bacca, che ad un certo punto sembrava quasi certa. La vendita un po’ frettolosa di Niang al Watford, però, mi ha spinto ad escludere il Milan, soprattutto per il ruolo svolto dall’ala francese nella prima parte di stagione. Niang era l’uomo dal potenziale futuro maggiore ed era servito a lungo per risalire il campo ed arrivare con un possesso pulito fino alla trequarti avversaria. Scartarlo per ragioni che sembrano soprattutto extra-calcistiche mi è sembrata una mossa poco lungimirante, oltretutto per due giocatori che non hanno mai brillato per maturità tattica o mentale. Ma vedremo, un po’ mi pento di non aver messo il Milan tra i vincitori.</p>
<p>&nbsp;</p>
<p>Anche la Juventus rientrava tra le squadre che avrebbero potuto vincere questa sessione invernale, avendo preso uno dei migliori mediani di rottura del campionato ad un prezzo incredibilmente basso e investendo contemporaneamente sul futuro con gli acquisti di Caldara e Orsolini. La rosa attuale, però, ha perso Evra che non è stato rimpiazzato e se teniamo conto del fatto che l’obiettivo primario per il centrocampo era Witsel, il giudizio positivo si indebolisce.</p>
<p>&nbsp;</p>
<p>Una possibilità di vittoria, forse, l’avrebbe anche potuta avere il Pescara, se non altro per la volontà bulimica con cui ha tentato in sede di mercato di invertire le drammatiche sorti della sua stagione.</p>
<p>&nbsp;</p>
<p>Tra i perdenti, invece, avrebbero probabilmente meritato un posto anche Palermo e Sassuolo. Il primo per aver ceduto anche gli ultimi due giocatori di qualità rimasti in rosa (Quaison al Mainz e Hiljemark al Genoa) e anche ad un prezzo sorprendentemente basso (circa 5,5 milioni in totale). Il secondo per non aver provato a dare un segnale ad una stagione quanto meno deludente, se si esclude il solo ingaggio di Scamacca che però rimane più un investimento sul futuro che una reale integrazione di rosa, e la mancata cessione di Defrel. Per questo tra le due quella dei rosanero rimane la situazione più grave: al contrario del Sassuolo il Palermo avrebbe ancora un potenziale obiettivo da raggiungere. Che abbia girato le spalle in maniera così plateale alle proprie ambizioni non è positivo per la sua tifoseria ma anche per la vitalità del nostro campionato nella sua interezza.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
		
				
					<div class="single_tags">Tags : <a href="http://www.ultimouomo.com/tag/calciomercato/" rel="tag">calciomercato</a><a href="http://www.ultimouomo.com/tag/fiorentina/" rel="tag">fiorentina</a><a href="http://www.ultimouomo.com/tag/inter/" rel="tag">inter</a><a href="http://www.ultimouomo.com/tag/napoli/" rel="tag">napoli</a></div>
		
		<div class="author_description"><p><strong><a href="https://twitter.com/dsaltari">Dario Saltari</a> nasce a Frascati nel 1989. Laureato in Relazioni Internazionali, scrive storie di finzione su eventi realmente accaduti per passione e storie vere su eventi di finzione per lavoro. Ha fondato l’Amsterdam Roma Club mentre era in Erasmus.</strong></p></div>

		<div class="share_post" data-href="http://www.ultimouomo.com/chi-ha-vinto-il-calciomercato-di-gennaio/">
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=http://www.ultimouomo.com/chi-ha-vinto-il-calciomercato-di-gennaio/" target="_blank" >97</a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=Chi ha vinto il calciomercato di gennaio http://www.ultimouomo.com/chi-ha-vinto-il-calciomercato-di-gennaio/ via @lUltimoUomo" target="_blank" ></a>
</div>		
	</article>

	<a href="http://www.ultimouomo.com/chi-ha-vinto-il-calciomercato-di-gennaio/" class="loadDisqusComment toggle-comments">Carica i commenti ...</a>
	<div id="disqus_thread"></div>



	
					</div>

				</div>

				</div>
				<!-- /.singlePost__wrapper -->

				
<aside id="secondary" class="sidebar single_sidebar column column-md-4" role="complementary">
	<!-- <section class="widget"><div class="adv"></div></section> -->

		



	<section id="text-3" class="widget widget_text"><h4 class="widget_title">Iscriviti alla nostra newsletter</h4>			<div class="textwidget">Ricevi "Stili di gioco" direttamente nel tuo inbox.

<div id="mc_embed_signup" class="mailChimp-container"><form  method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form--isLoading" target="_blank" novalidate><div id="mc_embed_signup_scroll"><div class="mailChimp-inputWrapper"><input type="submit" value="invia" class="hiddenButton" /><input type="email" value="" name="EMAIL" class="mailChimp-inputEmail" id="mce-EMAIL" placeholder="Inserisci la tua email" required /></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_1a2aed5d0303bb44879687f9b_b48a870bc7" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div></div>
		</section>	

		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Potrebbero interessarti</h4>
		<div class="textwidget">
		
				
<article id="post-19485" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/la-folgorante-stagione-desordio-di-montella/"><img data-src="http://www.ultimouomo.com/wp-content/uploads/2017/02/copertina-montella-samp-180x86.jpg" width="180" height="86" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="180" height="86" src="http://www.ultimouomo.com/wp-content/uploads/2017/02/copertina-montella-samp-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="copertina montella samp" srcset="http://www.ultimouomo.com/wp-content/uploads/2017/02/copertina-montella-samp-700x334.jpg 700w, http://www.ultimouomo.com/wp-content/uploads/2017/02/copertina-montella-samp-768x367.jpg 768w, http://www.ultimouomo.com/wp-content/uploads/2017/02/copertina-montella-samp-950x453.jpg 950w, http://www.ultimouomo.com/wp-content/uploads/2017/02/copertina-montella-samp-180x86.jpg 180w, http://www.ultimouomo.com/wp-content/uploads/2017/02/copertina-montella-samp-400x191.jpg 400w, http://www.ultimouomo.com/wp-content/uploads/2017/02/copertina-montella-samp-840x401.jpg 840w, http://www.ultimouomo.com/wp-content/uploads/2017/02/copertina-montella-samp-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/giuseppe-pastore/" title="Posts by Giuseppe Pastore" class="url fn" rel="author">Giuseppe Pastore</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/la-folgorante-stagione-desordio-di-montella/">La folgorante stagione d&#8217;esordio di Montella</a>
		</h2>
		<div class="post_abstract"><p>Vent&#8217;anni dopo, ricordo della stagione in cui Montella segnò 22 gol al primo anno in Serie A.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-19467" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/proprio-lui-piccinini/"><img data-src="http://www.ultimouomo.com/wp-content/uploads/2017/02/copertina-piccinini-180x86.png" width="180" height="86" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="180" height="86" src="http://www.ultimouomo.com/wp-content/uploads/2017/02/copertina-piccinini-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="copertina piccinini" srcset="http://www.ultimouomo.com/wp-content/uploads/2017/02/copertina-piccinini-180x86.png 180w, http://www.ultimouomo.com/wp-content/uploads/2017/02/copertina-piccinini-400x191.png 400w, http://www.ultimouomo.com/wp-content/uploads/2017/02/copertina-piccinini-840x401.png 840w, http://www.ultimouomo.com/wp-content/uploads/2017/02/copertina-piccinini-1360x650.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="url fn" rel="author">Marco D&#039;Ottavi</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/proprio-lui-piccinini/">Proprio lui</a>
		</h2>
		<div class="post_abstract"><p>Quale espressione di Piccinini preferite?</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-19450" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/kante-e-una-palla-demolitrice/"><img data-src="http://www.ultimouomo.com/wp-content/uploads/2017/02/GettyImages-633206650-180x86.jpg" width="180" height="86" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="180" height="86" src="http://www.ultimouomo.com/wp-content/uploads/2017/02/GettyImages-633206650-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="Chelsea&#039;s French midfielder N&#039;Golo Kante (C) controls the ball during the English Premier League football match between Liverpool and Chelsea at Anfield in Liverpool, north west England on January 31, 2017.
The match ended in a draw at 1-1. / AFP / Paul ELLIS / RESTRICTED TO EDITORIAL USE. No use with unauthorized audio, video, data, fixture lists, club/league logos or &#039;live&#039; services. Online in-match use limited to 75 images, no video emulation. No use in betting, games or single club/league/player publications.  /         (Photo credit should read PAUL ELLIS/AFP/Getty Images)" srcset="http://www.ultimouomo.com/wp-content/uploads/2017/02/GettyImages-633206650-180x86.jpg 180w, http://www.ultimouomo.com/wp-content/uploads/2017/02/GettyImages-633206650-400x191.jpg 400w, http://www.ultimouomo.com/wp-content/uploads/2017/02/GettyImages-633206650-840x401.jpg 840w, http://www.ultimouomo.com/wp-content/uploads/2017/02/GettyImages-633206650-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/fabrizio-gabrielli/" title="Posts by Fabrizio Gabrielli" class="url fn" rel="author">Fabrizio Gabrielli</a> </span>
			<span class="post_timeread">4'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/kante-e-una-palla-demolitrice/">Kanté è una palla demolitrice</a>
		</h2>
		<div class="post_abstract"><p>Ieri sera il francese ha ridotto in briciole il centrocampo del Liverpool.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-19438" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/il-limbo-di-mourinho/"><img data-src="http://www.ultimouomo.com/wp-content/uploads/2017/02/copertina-mourinho-180x86.jpg" width="180" height="86" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="180" height="86" src="http://www.ultimouomo.com/wp-content/uploads/2017/02/copertina-mourinho-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="MANCHESTER, ENGLAND - AUGUST 19:  Jose Mourinho, Manager of Manchester United looks on prior to the Premier League match between Manchester United and Southampton at Old Trafford on August 19, 2016 in Manchester, England.  (Photo by Michael Regan/Getty Images)" srcset="http://www.ultimouomo.com/wp-content/uploads/2017/02/copertina-mourinho-700x334.jpg 700w, http://www.ultimouomo.com/wp-content/uploads/2017/02/copertina-mourinho-768x367.jpg 768w, http://www.ultimouomo.com/wp-content/uploads/2017/02/copertina-mourinho-950x454.jpg 950w, http://www.ultimouomo.com/wp-content/uploads/2017/02/copertina-mourinho-180x86.jpg 180w, http://www.ultimouomo.com/wp-content/uploads/2017/02/copertina-mourinho-400x191.jpg 400w, http://www.ultimouomo.com/wp-content/uploads/2017/02/copertina-mourinho-840x401.jpg 840w, http://www.ultimouomo.com/wp-content/uploads/2017/02/copertina-mourinho-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/emiliano-battazzi/" title="Posts by Emiliano Battazzi" class="url fn" rel="author">Emiliano Battazzi</a> </span>
			<span class="post_timeread">13'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/il-limbo-di-mourinho/">Il limbo di Mourinho</a>
		</h2>
		<div class="post_abstract"><p>Alla sua prima stagione sulla panchina del Manchester United, l’allenatore portoghese ha dovuto cambiare più di un’abitudine.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-19432" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/saponara-tra-passato-e-futuro/"><img data-src="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-saponara-180x86.jpg" width="180" height="86" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="180" height="86" src="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-saponara-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="EMPOLI, ITALY - OCTOBER 23: Riccardo Saponara of Empoli FC in action during the Serie A match between Empoli FC and AC ChievoVerona at Stadio Carlo Castellani on October 23, 2016 in Empoli, Italy.  (Photo by Gabriele Maltinti/Getty Images)" srcset="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-saponara-700x334.jpg 700w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-saponara-768x367.jpg 768w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-saponara-950x454.jpg 950w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-saponara-180x86.jpg 180w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-saponara-400x191.jpg 400w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-saponara-840x401.jpg 840w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-saponara-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="url fn" rel="author">Emanuele Atturo</a> </span>
			<span class="post_timeread">5'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/saponara-tra-passato-e-futuro/">Saponara tra passato e futuro</a>
		</h2>
		<div class="post_abstract"><p>A Firenze dovrà ritrovare se stesso ma anche adattarsi al gioco di Sousa.</p>
</div>
	</div>

</article><!-- #post-## -->
			
		</div>
	</section>
	
		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Dello stesso autore</h4>
		<div class="textwidget">
		
<article id="post-19382" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/la-posta-del-cuore-perche-ci-sono-piu-terzini-forti-a-sinistra-che-a-destra/"><img data-src="http://www.ultimouomo.com/wp-content/uploads/2017/01/GettyImages-630190294-180x86.jpg" width="180" height="86" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="180" height="86" src="http://www.ultimouomo.com/wp-content/uploads/2017/01/GettyImages-630190294-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="YOKOHAMA, JAPAN - DECEMBER 18:  Marcelo of Real Madrid competes for the ball during the FIFA Club World Cup final match between Real Madrid and Kashima Antlers at International Stadium Yokohama on December 18, 2016 in Yokohama, Japan.  (Photo by Matt Roberts/Getty Images)" srcset="http://www.ultimouomo.com/wp-content/uploads/2017/01/GettyImages-630190294-180x86.jpg 180w, http://www.ultimouomo.com/wp-content/uploads/2017/01/GettyImages-630190294-400x191.jpg 400w, http://www.ultimouomo.com/wp-content/uploads/2017/01/GettyImages-630190294-840x401.jpg 840w, http://www.ultimouomo.com/wp-content/uploads/2017/01/GettyImages-630190294-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/dario-saltari/" title="Posts by Dario Saltari" class="url fn" rel="author">Dario Saltari</a> </span>
			<span class="post_timeread">3'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/la-posta-del-cuore-perche-ci-sono-piu-terzini-forti-a-sinistra-che-a-destra/">La posta del cuore: perché ci sono più terzini forti a sinistra che a destra?</a>
		</h2>
		<div class="post_abstract"><p>Luca ci ha chiesto la ragione di questo squilibrio. Risponde Dario Saltari.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-19221" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/2017-lanno-in-cui-il-calcio-diventera-davvero-moderno/"><img data-src="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-distopia5-180x86.jpg" width="180" height="86" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="180" height="86" src="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-distopia5-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="CARDIFF, WALES - SEPTEMBER 06:  Gareth Bale of Wales looks on before the UEFA EURO 2016 Qualifier between Wales and Israel at Cardiff City Stadium  on September 6, 2015 in Cardiff, United Kingdom.  (Photo by Stu Forster/Getty Images)" srcset="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-distopia5-700x334.jpg 700w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-distopia5-768x366.jpg 768w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-distopia5-950x453.jpg 950w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-distopia5-180x86.jpg 180w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-distopia5-400x191.jpg 400w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-distopia5-840x401.jpg 840w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-distopia5-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/dario-saltari/" title="Posts by Dario Saltari" class="url fn" rel="author">Dario Saltari</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/2017-lanno-in-cui-il-calcio-diventera-davvero-moderno/">2017: l&#8217;anno in cui il calcio diventerà davvero moderno</a>
		</h2>
		<div class="post_abstract"><p>Nessuna teoria del complotto si era avvicinata alla verità su Messi, Ronaldo e Bale.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-19089" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/cosa-cambia-col-mondiale-a-48-squadre/"><img data-src="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-mondiale-48-180x86.jpg" width="180" height="86" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="180" height="86" src="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-mondiale-48-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="International Federation of Association Football (FIFA) President Gianni Infantino gestures while speaking during a press briefing closing a meeting of the FIFA executive council on January 10, 2017 at FIFA headquarters in Zurich.

FIFA&#039;s ruling council on January 10, 2017 unanimously approved an expansion of the World Cup from 32 to 48 teams in 2026.
 / AFP / Michael BUHOLZER        (Photo credit should read MICHAEL BUHOLZER/AFP/Getty Images)" srcset="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-mondiale-48-700x334.jpg 700w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-mondiale-48-768x367.jpg 768w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-mondiale-48-950x454.jpg 950w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-mondiale-48-180x86.jpg 180w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-mondiale-48-400x191.jpg 400w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-mondiale-48-840x401.jpg 840w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-mondiale-48-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/dario-saltari/" title="Posts by Dario Saltari" class="url fn" rel="author">Dario Saltari</a> </span>
			<span class="post_timeread">5'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/cosa-cambia-col-mondiale-a-48-squadre/">Cosa cambia col Mondiale a 48 squadre</a>
		</h2>
		<div class="post_abstract"><p>Il calcio per Nazionali non sarà più lo stesso.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-19031" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/occhio-per-occhio-genoa-roma/"><img data-src="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-genoaroma-180x86.jpg" width="180" height="86" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="180" height="86" src="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-genoaroma-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="GENOA, ITALY - JANUARY 08:  Diego Perotti of Roma is challenged by Isaac Cofie and Ezequiel Munoz of Genoa during the Serie A match between Genoa CFC and AS Roma at Stadio Luigi Ferraris on January 8, 2017 in Genoa, Italy.  (Photo by Paolo Rattini/Getty Images)" srcset="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-genoaroma-700x334.jpg 700w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-genoaroma-768x367.jpg 768w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-genoaroma-950x454.jpg 950w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-genoaroma-180x86.jpg 180w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-genoaroma-400x191.jpg 400w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-genoaroma-840x401.jpg 840w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-genoaroma-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/fondamentali-2/" title="Fondamentali">Fondamentali</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/dario-saltari/" title="Posts by Dario Saltari" class="url fn" rel="author">Dario Saltari</a> </span>
			<span class="post_timeread">6'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/occhio-per-occhio-genoa-roma/">Occhio per occhio</a>
		</h2>
		<div class="post_abstract"><p>La Roma batte il Genoa usando le sue stesse armi.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-18891" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/le-piu-assurde-polemiche-del-2016/"><img data-src="http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-polemiche-180x86.jpg" width="180" height="86" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="180" height="86" src="http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-polemiche-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="copertina-polemiche" srcset="http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-polemiche-700x335.jpg 700w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-polemiche-768x367.jpg 768w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-polemiche-950x454.jpg 950w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-polemiche-180x86.jpg 180w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-polemiche-400x191.jpg 400w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-polemiche-840x401.jpg 840w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-polemiche-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/classificone-2/" title="Classificone">Classificone</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/dario-saltari/" title="Posts by Dario Saltari" class="url fn" rel="author">Dario Saltari</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/le-piu-assurde-polemiche-del-2016/">Le più assurde polemiche del 2016</a>
		</h2>
		<div class="post_abstract"><p>Quanto ci piace litigare. </p>
</div>
	</div>

</article><!-- #post-## -->
		</div>
	</section>
	

	<section class="widget widget_most_read">
	<h4 class="widget_title">I più letti del mese</h4>
	<div class="textwidget">
	
<article id="post-18943" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/febbre-da-calciomercato-invernale/"><img data-src="http://www.ultimouomo.com/wp-content/uploads/2017/01/calciomercato_inverno-840x401.gif" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://www.ultimouomo.com/wp-content/uploads/2017/01/calciomercato_inverno-840x401.gif" class="attachment-img_large size-img_large wp-post-image" alt="calciomercato_inverno" srcset="http://www.ultimouomo.com/wp-content/uploads/2017/01/calciomercato_inverno-700x333.gif 700w, http://www.ultimouomo.com/wp-content/uploads/2017/01/calciomercato_inverno-180x86.gif 180w, http://www.ultimouomo.com/wp-content/uploads/2017/01/calciomercato_inverno-400x191.gif 400w, http://www.ultimouomo.com/wp-content/uploads/2017/01/calciomercato_inverno-840x401.gif 840w, http://www.ultimouomo.com/wp-content/uploads/2017/01/calciomercato_inverno-1360x650.gif 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/speciale-calciomercato/" title="Speciale calciomercato!">Speciale calciomercato!</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">72'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/febbre-da-calciomercato-invernale/">Febbre da Calciomercato invernale</a>
		</h2>
		<div class="post_abstract"><p>Commento live delle trattative più interessanti della sessione invernale.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-19092" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/2017-lanno-in-cui-la-juventus-emigrera-in-premier-league/"><img data-src="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-utopia2-840x401.jpg" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-utopia2-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="TURIN, ITALY - NOVEMBER 25:  Giorgio Chiellini (L) of Juventus is tackled by Fernandinho of Manchester City FC during the UEFA Champions League group stage match between Juventus and Manchester City FC at Juventus Arena on November 25, 2015 in Turin, Italy.  (Photo by Valerio Pennicino/Getty Images)" srcset="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-utopia2-700x334.jpg 700w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-utopia2-768x367.jpg 768w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-utopia2-950x454.jpg 950w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-utopia2-180x86.jpg 180w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-utopia2-400x191.jpg 400w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-utopia2-840x401.jpg 840w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-utopia2-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/arnaldo-greco/" title="Posts by Arnaldo Greco" class="url fn" rel="author">Arnaldo Greco</a> </span>
			<span class="post_timeread">4'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/2017-lanno-in-cui-la-juventus-emigrera-in-premier-league/">2017: l&#8217;anno in cui la Juventus emigrerà in Premier League</a>
		</h2>
		<div class="post_abstract"><p>I bianconeri potrebbero davvero andare a  giocare un campionato a parte.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-19333" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/nagelsmann-il-secchione/"><img data-src="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-hoffeneim-840x401.jpg" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-hoffeneim-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="CORRECTION - Hoffenheim new head coach Julian Nagelsmann reacts during the German first division Bundesliga football match Hoffenheim versus Mainz on February 20, 2016 in Hoffenheim.  / AFP / dpa / Uwe Anspach / NO Getty Images (GETTY-VD) - Germany OUT / RESTRICTIONS: DURING MATCH TIME: DFL RULES TO LIMIT THE ONLINE USAGE TO 15 PICTURES PER MATCH AND FORBID IMAGE SEQUENCES TO SIMULATE VIDEO. == RESTRICTED TO EDITORIAL USE == FOR FURTHER QUERIES PLEASE CONTACT DFL DIRECTLY AT + 49 69 650050
 / The erroneous mention[s] appearing in the metadata of this photo by Uwe Anspach has been modified in AFP systems in the following manner: [Hoffenheim versus Mainz on February 20, 2016 in Hoffenheim] instead of [Bremen versus Hoffenheim on February 20, 2016 in Bremen]. Please immediately remove the erroneous mention[s] from all your online services and delete it (them) from your servers. If you have been authorized by AFP to distribute it (them) to third parties, please ensure that the same actions are carried out by them. Failure to promptly comply with these instructions will entail liability on your part for any continued or post notification usage. Therefore we thank you very much for all your attention and prompt action. We are sorry for the inconvenience this notification may cause and remain at your disposal for any further information you may require.        (Photo credit should read UWE ANSPACH/AFP/Getty Images)" srcset="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-hoffeneim-700x334.jpg 700w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-hoffeneim-768x367.jpg 768w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-hoffeneim-950x454.jpg 950w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-hoffeneim-180x86.jpg 180w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-hoffeneim-400x191.jpg 400w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-hoffeneim-840x401.jpg 840w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-hoffeneim-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/flavio-fusi/" title="Posts by Flavio Fusi" class="url fn" rel="author">Flavio Fusi</a> </span>
			<span class="post_timeread">11'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/nagelsmann-il-secchione/">Nagelsmann il secchione</a>
		</h2>
		<div class="post_abstract"><p>L&#8217;Hoffenheim è ancora imbattuto in Bundesliga e il suo allenatore deve ancora compiere 30 anni.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-19369" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/chi-e-grenier-ma-soprattutto-come-sta/"><img data-src="http://www.ultimouomo.com/wp-content/uploads/2017/01/GettyImages-179367656-1-840x401.jpg" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://www.ultimouomo.com/wp-content/uploads/2017/01/GettyImages-179367656-1-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="French national football team midfielder Clement Grenier arrives for a training session in Clairefontaine-en-Yvelines, outside Paris on September 2, 2013 ahead of the WC2014 qualifying football match against Georgia and Belarus. AFP PHOTO / FRANCK FIFE        (Photo credit should read FRANCK FIFE/AFP/Getty Images)" srcset="http://www.ultimouomo.com/wp-content/uploads/2017/01/GettyImages-179367656-1-180x86.jpg 180w, http://www.ultimouomo.com/wp-content/uploads/2017/01/GettyImages-179367656-1-400x191.jpg 400w, http://www.ultimouomo.com/wp-content/uploads/2017/01/GettyImages-179367656-1-840x401.jpg 840w, http://www.ultimouomo.com/wp-content/uploads/2017/01/GettyImages-179367656-1-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/daniele-manusia/" title="Posts by Daniele Manusia" class="url fn" rel="author">Daniele Manusia</a> </span>
			<span class="post_timeread">4'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/chi-e-grenier-ma-soprattutto-come-sta/">Chi è Grenier (ma soprattutto: come sta?)</a>
		</h2>
		<div class="post_abstract"><p>Il nuovo acquisto della Roma ha solo 26 anni ma il suo nome suona già nostalgico, cosa aspettarsi?</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-19187" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/perche-tutti-volevano-orsolini/"><img data-src="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-orsolini-840x401.jpg" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-orsolini-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="SEREGNO, ITALY - OCTOBER 11:  Riccardo Orsolini of Italy celebrates after scoring the opening goal during the Four Nations tournament match between Italy U20 and Switzerland U20 on October 11, 2016 in Seregno, Italy.  (Photo by Marco Luzzani/Getty Images)" srcset="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-orsolini-700x334.jpg 700w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-orsolini-768x367.jpg 768w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-orsolini-950x454.jpg 950w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-orsolini-180x86.jpg 180w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-orsolini-400x191.jpg 400w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-orsolini-840x401.jpg 840w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-orsolini-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/federico-aque/" title="Posts by Federico Aquè" class="url fn" rel="author">Federico Aquè</a> </span>
			<span class="post_timeread">5'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/perche-tutti-volevano-orsolini/">Perché tutti volevano Orsolini?</a>
		</h2>
		<div class="post_abstract"><p>Il trequartista dell&#8217;Ascoli era cercato quasi da tutti ed è stato acquistato dalla Juventus. Ma come gioca?</p>
</div>
	</div>

</article><!-- #post-## -->
</div>
</section>	

	



	
</aside><!-- #secondary -->

			</div> <!-- content_sidebar -->

		</div> <!-- inner clearfix -->

				

		<div class="related_posts inner clearfix">
    		<h5 class="related_title">altro da inter</h5>
    		<div class="posts_archive clearfix">
    		
<article id="post-19318" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/unaltra-inter/"><img data-src="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-nuova-inter-840x401.jpg" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-nuova-inter-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="BERGAMO, ITALY - OCTOBER 23:  Geoffrey Kondogbia of FC Internazionale Milano reacts during the Serie A match between Atalanta BC and FC Internazionale at Stadio Atleti Azzurri d&#039;Italia on October 23, 2016 in Bergamo, Italy.  (Photo by Marco Luzzani/Getty Images)" srcset="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-nuova-inter-700x334.jpg 700w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-nuova-inter-768x367.jpg 768w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-nuova-inter-950x454.jpg 950w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-nuova-inter-180x86.jpg 180w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-nuova-inter-400x191.jpg 400w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-nuova-inter-840x401.jpg 840w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-nuova-inter-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/francesco-lisanti/" title="Posts by Francesco Lisanti" class="url fn" rel="author">Francesco Lisanti</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/unaltra-inter/">Un’altra Inter</a>
		</h2>
		<div class="post_abstract"><p>In pochi mesi Pioli ha cambiato tanto ottenendo risultati molto incoraggianti.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-19029" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/quanto-vale-roberto-gagliardini/"><img data-src="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-gagliardini-840x401.jpg" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-gagliardini-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="PESCARA, ITALY - OCTOBER 26:  Simone Pepe of Pescara Calcio and Roberto Gagliardini of Atalanta BC in action during the Serie A match between Pescara Calcio and Atalanta BC at Adriatico Stadium on October 26, 2016 in Pescara, Italy.  (Photo by Giuseppe Bellini/Getty Images)" srcset="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-gagliardini-700x334.jpg 700w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-gagliardini-768x367.jpg 768w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-gagliardini-950x454.jpg 950w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-gagliardini-180x86.jpg 180w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-gagliardini-400x191.jpg 400w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-gagliardini-840x401.jpg 840w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertina-gagliardini-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/emanuele-atturo/" title="Posts by Emanuele Atturo" class="url fn" rel="author">Emanuele Atturo</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/quanto-vale-roberto-gagliardini/">Quanto vale Roberto Gagliardini</a>
		</h2>
		<div class="post_abstract"><p>Sarà Gagliardini a valorizzare l&#8217;Inter o sta a Pioli tirare fuori il meglio da un giocatore ancora acerbo?</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-18620" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/cosa-ascolta-gabigol-la-sera-quando-e-triste/"><img data-src="http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-playlist-gabigol-840x401.jpg" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-playlist-gabigol-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="Inter Milan&#039;s Brazilian forward Gabriel Barbosa reacts during the Italian Serie A football match Inter Milan vs Bologna at the San Siro stadium in Milan on September 25,  2016.  / AFP / GIUSEPPE CACACE        (Photo credit should read GIUSEPPE CACACE/AFP/Getty Images)" srcset="http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-playlist-gabigol-700x334.jpg 700w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-playlist-gabigol-768x367.jpg 768w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-playlist-gabigol-950x454.jpg 950w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-playlist-gabigol-180x86.jpg 180w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-playlist-gabigol-400x191.jpg 400w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-playlist-gabigol-840x401.jpg 840w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-playlist-gabigol-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/classificone-2/" title="Classificone">Classificone</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/tommaso-naccari/" title="Posts by Tommaso Naccari" class="url fn" rel="author">Tommaso Naccari</a> </span>
			<span class="post_timeread">5'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/cosa-ascolta-gabigol-la-sera-quando-e-triste/">Cosa ascolta Gabigol la sera quando è triste</a>
		</h2>
		<div class="post_abstract"><p>La playlist Spotify dell&#8217;attaccante dell&#8217;Inter.</p>
</div>
	</div>

</article><!-- #post-## -->
    		</div>    		<h5 class="related_title">altro da napoli</h5>
    		<div class="posts_archive clearfix">
    		
<article id="post-19271" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/come-migliora-il-milan/"><img data-src="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertinamilannapoli1-840x401.jpg" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertinamilannapoli1-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="AC Milan&#039;s Italian head coach Vincenzo Montella monitors a training session in the Qatari capital Doha on December 22, 2016, on the eve of the Final of the Italian Super Cup between AC Milan and Juventus. / AFP / KARIM JAAFAR        (Photo credit should read KARIM JAAFAR/AFP/Getty Images)" srcset="http://www.ultimouomo.com/wp-content/uploads/2017/01/copertinamilannapoli1-700x334.jpg 700w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertinamilannapoli1-768x367.jpg 768w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertinamilannapoli1-950x454.jpg 950w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertinamilannapoli1-180x86.jpg 180w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertinamilannapoli1-400x191.jpg 400w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertinamilannapoli1-840x401.jpg 840w, http://www.ultimouomo.com/wp-content/uploads/2017/01/copertinamilannapoli1-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/fondamentali-2/" title="Fondamentali">Fondamentali</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/federico-aque/" title="Posts by Federico Aquè" class="url fn" rel="author">Federico Aquè</a> </span>
			<span class="post_timeread">6'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/come-migliora-il-milan/">Come migliora il Milan</a>
		</h2>
		<div class="post_abstract"><p>I risultati faticano ad arrivare, ma le prestazioni sono cresciute di tono.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-18838" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/le-migliori-squadre-del-2016/"><img data-src="http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-migliori-squadre-ok-1-840x401.jpg" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-migliori-squadre-ok-1-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="copertina-migliori-squadre-ok" srcset="http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-migliori-squadre-ok-1-700x334.jpg 700w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-migliori-squadre-ok-1-768x367.jpg 768w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-migliori-squadre-ok-1-950x454.jpg 950w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-migliori-squadre-ok-1-180x86.jpg 180w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-migliori-squadre-ok-1-400x191.jpg 400w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-migliori-squadre-ok-1-840x401.jpg 840w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-migliori-squadre-ok-1-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/classificone-2/" title="Classificone">Classificone</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/flavio-fusi/" title="Posts by Flavio Fusi" class="url fn" rel="author">Flavio Fusi</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/le-migliori-squadre-del-2016/">Le migliori squadre del 2016</a>
		</h2>
		<div class="post_abstract"><p>Quelle che hanno vinto di più, quelle che hanno giocato meglio, quelle che ci hanno appassionato.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-18757" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/la-magia-delle-feste-napoli-fiorentina/"><img data-src="http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-fiorenapoli-840x401.png" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-fiorenapoli-840x401.png" class="attachment-img_large size-img_large wp-post-image" alt="copertina-fiorenapoli" srcset="http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-fiorenapoli-700x334.png 700w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-fiorenapoli-768x367.png 768w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-fiorenapoli-950x454.png 950w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-fiorenapoli-180x86.png 180w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-fiorenapoli-400x191.png 400w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-fiorenapoli-840x401.png 840w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-fiorenapoli-1360x650.png 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/fondamentali-2/" title="Fondamentali">Fondamentali</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/flavio-fusi/" title="Posts by Flavio Fusi" class="url fn" rel="author">Flavio Fusi</a> </span>
			<span class="post_timeread">6'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/la-magia-delle-feste-napoli-fiorentina/">La magia delle feste</a>
		</h2>
		<div class="post_abstract"><p>Fiorentina e Napoli ci hanno regalato una delle partite più divertenti dell&#8217;anno.</p>
</div>
	</div>

</article><!-- #post-## -->
    		</div></div>	</main><!-- #main -->
	


	</div><!-- #content -->

	<!-- <footer id="footer" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="https://wordpress.org/">Proudly powered by WordPress</a>
			<span class="sep"> | </span>
		</div>
	</footer>--> <!-- #footer -->
</div>

<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='http://www.ultimouomo.com/wp-content/themes/UU3/Ultimouomo.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://www.ultimouomo.com/wp-includes/js/wp-embed.min.js?ver=4.4.7'></script>

</body>
</html>

