<!DOCTYPE html>
<html lang="it-IT">
	<head>
		<title>Angelo Peruzzi vs Forza di gravità | L&#039;Ultimo Uomo</title>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" /> 
		<link rel="profile" href="http://gmpg.org/xfn/11">

		
<!-- All in One SEO Pack 2.3.5 by Michael Torbert of Semper Fi Web Design[46,96] -->
<meta name="description" itemprop="description" content="Le 10 migliori parate di un fenomeno naturale." />

<meta name="keywords" itemprop="keywords" content="lazio,portieri" />

<link rel="canonical" href="http://www.ultimouomo.com/angelo-peruzzi-vs-forza-di-gravita/" />
<meta property="og:title" content="Angelo Peruzzi vs Forza di gravità" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ultimouomo.com/angelo-peruzzi-vs-forza-di-gravita/" />
<meta property="og:image" content="http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-peruzzi-950x454.jpg" />
<meta property="og:site_name" content="L&#039;Ultimo Uomo" />
<meta property="og:description" content="Le 10 migliori parate di un fenomeno naturale." />
<meta property="article:published_time" content="2016-12-23T10:34:57Z" />
<meta property="article:modified_time" content="2016-12-23T10:34:57Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Angelo Peruzzi vs Forza di gravità" />
<meta name="twitter:description" content="Le 10 migliori parate di un fenomeno naturale." />
<meta name="twitter:image" content="http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-peruzzi-950x454.jpg" />
<meta itemprop="image" content="http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-peruzzi-950x454.jpg" />
				<script type="text/javascript">
					var _gaq = _gaq || [];
					          _gaq.push(['_setAccount', 'UA-40982828-2']);
															          _gaq.push(['_setDomainName', 'www.ultimouomo.com']);
					          _gaq.push(['_trackPageview']);
					(function () {
						var ga = document.createElement('script');
						ga.type = 'text/javascript';
						ga.async = true;
						            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
						            var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(ga, s);
					})();
				</script>
				<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="L&#039;Ultimo Uomo &raquo; Feed" href="http://www.ultimouomo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Ultimo Uomo &raquo; Feed dei commenti" href="http://www.ultimouomo.com/comments/feed/" />
<link rel='stylesheet' id='uu3-style-css'  href='http://www.ultimouomo.com/wp-content/themes/UU3/style.min.css?v=6544&#038;ver=4.4.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.ultimouomo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ultimouomo.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.ultimouomo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ultimouomo.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.ultimouomo.com/wp-content/themes/UU3/js/modernizr.js?ver=3557'></script>
<link rel='https://api.w.org/' href='http://www.ultimouomo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ultimouomo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ultimouomo.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La rivoluzione tattica della Serie A' href='http://www.ultimouomo.com/la-rivoluzione-tattica-della-serie-a/' />
<meta name="generator" content="WordPress 4.4.5" />
<link rel='shortlink' href='http://www.ultimouomo.com/?p=18743' />
<link rel="alternate" type="application/json+oembed" href="http://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ultimouomo.com%2Fangelo-peruzzi-vs-forza-di-gravita%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ultimouomo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ultimouomo.com%2Fangelo-peruzzi-vs-forza-di-gravita%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.15.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	.g-2 { margin:1px; }
	.g-3 { margin:1px; }
	.g-4 { margin:1px; }
	.g-5 { margin:1px; }
	.g-6 { margin:1px; }
	.g-7 { margin:1px; }
	.g-8 { margin:1px; }
	.g-9 { margin:1px; }
	.g-10 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

		
		<script src="https://use.typekit.net/nrn0pmf.js"></script>
		<script>try{Typekit.load({ async: true });}catch(e){}</script>
		<link rel="apple-touch-icon" sizes="57x57" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/favicon-16x16.png">
<link rel="manifest" href="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="http://www.ultimouomo.com/wp-content/themes/UU3/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">	</head>

<body>
	

<div id="container" class="site">

	<header id="header" class="main_header" role="banner">

		<div class="header__wrapper">
			
										<h3 class="uu_logo"><a href="http://www.ultimouomo.com/" rel="home">L&#039;Ultimo Uomo</a></h3>
			
			<a class="uu_logo-text" href="http://www.ultimouomo.com/"></a>
			<nav id="site-navigation" class="main-navigation" role="navigation">

				<ul id="menu-argomenti" class="menu"><li id="menu-item-13658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13658"><a href="http://www.ultimouomo.com/calcio/">Calcio</a></li>
<li id="menu-item-13659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13659"><a href="http://www.ultimouomo.com/buckets/">Buckets</a></li>
<li id="menu-item-13663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13663"><a href="http://www.ultimouomo.com/sport/">Sport</a></li>
<li id="menu-item-13657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13657"><a href="http://www.ultimouomo.com/fondamentali/">Fondamentali</a></li>
<li id="menu-item-13662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13662"><a href="http://www.ultimouomo.com/classificone/">Classificone</a></li>
<li id="menu-item-18599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18599"><a href="http://www.ultimouomo.com/long-form/">Long-Form</a></li>
</ul>			</nav>

			<div class="sideMenu_toggleBtn"></div>


			
<div class="search">
	<span class="switchSearch icon-search"></span>
	
		
	<form role="search" method="get" class="search-form" action="http://www.ultimouomo.com/">
	   
	<!-- <span class="screen-reader-text">Ricerca per:</span> -->
	<input type="search" class="search-field"
	    placeholder="Cerca"
	    value="" name="s"
	    title="Ricerca per:" />

	<!-- <input type="submit" class="search-submit" value="Cerca" />-->
	</form>
</div>
		</div>
		
	</header><!-- #masthead -->

	<div id="content" class="site-content">

		<aside class="sideMenu">


	<div class="sideMenu_toggleBtn"></div>
	
	<div class="sideMenu-submenu">
		
		<ul id="menu-argomenti" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13658"><a href="http://www.ultimouomo.com/calcio/">Calcio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13659"><a href="http://www.ultimouomo.com/buckets/">Buckets</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13663"><a href="http://www.ultimouomo.com/sport/">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13657"><a href="http://www.ultimouomo.com/fondamentali/">Fondamentali</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13662"><a href="http://www.ultimouomo.com/classificone/">Classificone</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18599"><a href="http://www.ultimouomo.com/long-form/">Long-Form</a></li>
</ul>
	</div>

	<div class="sideMenu-submenu">
		
		<ul id="page_menu" class="menu"><li id="menu-item-17586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17586"><a href="http://www.ultimouomo.com/la-guida-ufficiosa-serie-a-2016-17/">Le Guide</a></li>
<li id="menu-item-15122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15122"><a href="http://www.ultimouomo.com/newsletter/">Newsletter</a></li>
<li id="menu-item-13706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13706"><a href="http://www.ultimouomo.com/contatti/">Chi siamo</a></li>
<li id="menu-item-13704" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-13704"><a href="http://www.ultimouomo.com/archivio/">Archivio</a></li>
<li id="menu-item-13693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13693"><a href="http://www.ultimouomo.com/le-firme/">Le Firme</a></li>
</ul>
	</div>

	<nav class="sideMenu-socials">
		<a href="/rss" class="sideMenu-social icon-rss"></a>
		<a href="https://www.facebook.com/ultimouomomagazine/"  class="sideMenu-social icon-facebook-rect"></a>
		<a href="https://twitter.com/lultimouomo" class="sideMenu-social icon-twitter-bird"></a>
	</nav>

	<div class="sideMenu_credits">
				<div>2016 © Alkemy. Made with love</div>
		<div> <a href="http://www.ultimouomo.com/cookies/">Informativa Cookies</a> </div>

	</div>

</aside>
	<main id="main" class="clearfix single_post " role="main">
	
		
		
		<div class="inner clearfix">
		
			<div class="content_sidebar clearfix">

				<div class="singlePost__wrapper">
								
				<div class="singlePost singlePost-block clearfix">

					<div class="posts column column-md-8">

							
	

					<div class="post_image-wrapper">
				
				<figure class="post_image">
											<img data-src="http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-peruzzi-840x401.jpg" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-peruzzi-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="copertina-peruzzi" srcset="http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-peruzzi-700x334.jpg 700w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-peruzzi-768x367.jpg 768w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-peruzzi-950x454.jpg 950w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-peruzzi-180x86.jpg 180w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-peruzzi-400x191.jpg 400w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-peruzzi-840x401.jpg 840w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-peruzzi-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript>									</figure>

			</div>
			
	
	<article id="post-18743" class="single clearfix" >

		
		<header class="post_header">
						<div class="post_credits">Foto di Ben Radford/Getty</div>
						
			<strong class="post_categories"><a href="http://www.ultimouomo.com/category/classificone-2/" rel="category tag">Classificone</a></strong>
			
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/lorenzo-de-alexandris/" title="Posts by Lorenzo De Alexandris" class="url fn" rel="author">Lorenzo De Alexandris</a> </span>

			<span class="post_date">23 dicembre 2016</span>

			<span class="post_timeread">8'</span>
			
		</header>

		<h1 class="post_title">Angelo Peruzzi vs Forza di gravità</h1>		<div class="post_abstract"><p>Le 10 migliori parate di un fenomeno naturale.</p>
</div>
		
		 

		<div class="share_post" data-href="http://www.ultimouomo.com/angelo-peruzzi-vs-forza-di-gravita/">
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=http://www.ultimouomo.com/angelo-peruzzi-vs-forza-di-gravita/" target="_blank" >236</a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=Angelo Peruzzi vs Forza di gravità http://www.ultimouomo.com/angelo-peruzzi-vs-forza-di-gravita/ via @lUltimoUomo" target="_blank" ></a>
</div>
						<div class="post_content post_content-text"><p>«Negli ultimi 20 anni il portiere della Nazionale è sempre stato juventino: Zoff, Buffon &#8230; La storia della Juventus è fatta da campioni e talenti italiani». Le <a href="http://www.tuttosport.com/news/calcio/serie-a/2016/11/14-17430561/marotta_galliani_adatto_alla_presidenza_di_lega/" target="_blank">parole</a> di Marotta, arrivate per commentare il futuro tra i pali bianconeri, ripercorrono quel periodo che va dagli anni &#8217;70 a oggi e in cui il numero 1 della Juve ha coinciso con il portiere dell&#8217;Italia. Ad incorniciare questi decadi ci sono i due mostri sacri, i migliori di sempre, Zoff e Buffon, ma nel mezzo ce n&#8217;è uno che, spostandosi di squadra in squadra, ha rappresentato il meglio dei portieri anni &#8217;90 e inizio Duemila: Angelo Peruzzi.</p>
<p>&nbsp;</p>
<p>Mento squadrato, fisico imponente con spalle e bacino larghe allo stesso modo, e una schiena fragile che lo ha tormentato per tutta la carriera. Nonostante Peruzzi avesse poco del grande portiere, ha vinto per tre volte il premio come miglior portiere della Serie A, la prima nel &#8217;97, l&#8217;ultima dieci anni dopo nel 2007. In quel periodo il suo palmares si è riempito di tre scudetti, due Coppe Italia, una Coppa Uefa, una Supercoppa europea, una Champions League, fino al Mondiale del 2006 ad un passo dall&#8217;addio al calcio. In tutte le squadre ha lasciato un ottimo ricordo, testimoniato da soprannomi come “Tyson” o “Cinghialone&#8221;, che in qualche modo certificano la sua eccentricità fisica. Con la Nazionale invece non è mai riuscito a disputare un Mondiale da titolare. Da numero 1 solo lo sfortunato Europeo del &#8217;96, poi il rifiuto a Zoff nel 2000 per <a href="http://www.gazzetta.it/Calcio/16-07-2015/peruzzi-doping-quel-gol-fantasma-ora-posso-dire-verita-120587143219.shtml%20" target="_blank">non fare</a> da terzo, e infine la vittoriosa esperienza in Germania da secondo, senza scendere però mai in campo, nonostante un importante ruolo nello spogliatoio su cui tutti sono concordi. «Ogni tanto pensavo che avere in panchina un portiere con le qualità, umane e tecniche, di Peruzzi fosse uno spreco», così aveva <a href="http://www.ilsole24ore.com/art/SoleOnLine4/Z_Altro/Feed_Esterni/goaldotcom/292806.shtml?uuid=97e78a68-f759-11db-a1d9-00000e251029&amp;DocRulesView=Libero%20" target="_blank">commentato</a> Buffon ricordando quegli anni insieme in Nazionale.</p>
<p>&nbsp;</p>
<p>Ho raccolto dieci parate che solo Peruzzi avrebbe potuto fare e che ci ricordano non solo quanto fosse un portiere eccezionale, ma anche unico per il suo insieme di caratteristiche.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><iframe width="500" height="375" data-src="https://www.youtube.com/embed/_kYT-Tl6tyg?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p align="center"><em>Il petardo dalla Sud, Liedholm che lo fa preparare in tutta fretta e Pruzzo che lo incita: «Svegliati, devi entrare!». La sua carriera inizia quel giorno a 17 anni. </em></p>
<p><em> </em></p>
<p>&nbsp;</p>
<p><strong>Inter-Verona 0-0, 11 marzo 1990</strong></p>
<p>&nbsp;</p>
<p><img data-src="http://www.ultimouomo.com/wp-content/uploads/2016/12/Gif_1_Inter_Verona.gif" alt="gif_1_inter_verona" /></p>
<p>&nbsp;</p>
<p>La sua unicità Angelo Peruzzi l’ha dimostrata da subito. Quando si presenta a Milano per scendere in campo con la maglia del Verona, ha alle spalle solo qualche partita con la Roma: 13 in due stagioni. Con Bagnoli in panchina, a Verona, diventa invece il titolare e questa parata su Berti ci spiega il perché. La reattività è una qualità che conserverà nonostante un fisico che sembrava contraddirla anno dopo anno. In questa parata invece lo possiamo ammirare ancora ventenne, agile e pronto a scendere sul tiro incrociato del numero 8 nerazzurro in una frazione di secondo. Ma sarebbe sbagliato ricordare Peruzzi come un portiere istintivo, che ha costruito la propria carriera sulla pura reattività: qui lo aiuta il perfetto posizionamento e il passetto in avanti che fa un secondo prima che parta il tiro: lo specchio della porta si chiude ancora di più e stendersi sulla sua destra diventa più semplice. Anche quello sarà una cifra stilistica della sua carriera, nel bene o nel male: quando Totti gli segnerà un pallonetto nel derby più di dieci anni dopo, il 10 della Roma ha dichiarato che sapeva del passetto in avanti di Peruzzi che precede la parata.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Juventus-Ajax 1-1 (dcr 5-3), finale di Champions League, 22 maggio 1996</strong></p>
<p>&nbsp;</p>
<p><img data-src="http://www.ultimouomo.com/wp-content/uploads/2016/12/JUVENTUS_AJAX_5_3_ai_rigori_1996_JUVE_CAMPIONE_D_EUROPA.gif" alt="juventus_ajax_5_3_ai_rigori_1996_juve_campione_d_europa" /></p>
<p>&nbsp;</p>
<p>Il suo passaggio da Roma a Torino non è stato indolore, vista la squalifica a un anno per assunzione di sostanze dopanti, questione per cui Peruzzi ha <a href="http://www.ilgiornale.it/news/peruzzi-confessa-l-affare-lipopill-colpire-viola.html%2520" target="_blank">ammesso</a> una leggerezza senza però alcun scopo di dolo. Il risultato è stato comunque un anno fuori e la sua cessione alla Juventus, dove vincerà tre scudetti, una Coppa Italia, due Supercoppe italiane, una Coppa UEFA, una Supercoppa europea, una Coppa Intercontinentale ma soprattutto una Champions League.</p>
<p>&nbsp;</p>
<p>Nella finale di Roma, Peruzzi para due rigori, facendosi perdonare il grave errore commesso durante il tempo regolamentare sulla punizione di Litmanen. La prima parata su Davids sta tutta nell&#8217;intuizione della finta dell&#8217;olandese. Quando parte il tiro è già lì. Sembra simile alla parata sul tiro di Silooy, ma il gesto tecnico di Peruzzi diventa più bello perché ha la forma disperata di una reazione alla esitazione iniziale. Di fatto, quando l&#8217;esterno dell&#8217;Ajax calcia, il portiere della Juve ha già un ginocchio a terra. Ha la fortuna di aver indovinato l&#8217;angolo, ma parte del merito va anche dato alla spinta che riesce ad imprimere attraverso la gamba sinistra. In un decimo di secondo scatta e respinge il tiro a mezz&#8217;aria ma angolato di Silooy.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Juventus-Lecce 2-0, 31 agosto 1997</strong></p>
<p>&nbsp;</p>
<p><img data-src="http://www.ultimouomo.com/wp-content/uploads/2016/12/Gif3_Juventus_Lecce_2_0.gif" alt="gif3_juventus_lecce_2_0" /></p>
<p>&nbsp;</p>
<p>Le situazioni di uno contro uno sono le più difficili da decifrare per i portieri. Non basta fare tutti i movimenti giusti per vincere il duello: bisogna anche sperare che l&#8217;attaccante avversario sbagli alcune scelte. In questo Juventus-Lecce assolato di fine agosto 1997, Palmieri si trova davanti a Peruzzi. L&#8217;abilità nella lettura di gioco permette al numero uno juventino di preparare al meglio la parata: dimezza lo spazio rispetto al giocatore leccese, orienta il corpo verso il lato da cui arriva il pericolo e sistema le gambe, leggermente sbilanciate in avanti, mentre le mani, a palmo aperto, sono aderenti al bacino. Palmieri ha il possesso del pallone, quindi Peruzzi si arresta a pochi metri da lui, non concede nessuna soluzione in più all&#8217;avversario. Non appena la punta giallorossa tocca il pallone, Peruzzi scende rapidamente a terra, riuscendo addirittura a bloccare la sfera.</p>
<p>&nbsp;</p>
<p><strong>Lazio-Juventus 0-1, 5 aprile 1998</strong></p>
<p>&nbsp;</p>
<p><img data-src="http://www.ultimouomo.com/wp-content/uploads/2016/12/Gif4_Lazio_Juventus.gif" alt="gif4_lazio_juventus" /></p>
<p>&nbsp;</p>
<p>Molte volte una parata del genere viene solo alla luce dell&#8217;istinto e dell&#8217;esplosività. Se in parte entrambe le qualità hanno un ruolo importante in questo gesto tecnico, il successo finale del tuffo sta in gran parte nella preparazione precedente al tiro.</p>
<p>&nbsp;</p>
<p>Quando Rambaudi tocca verso Fuser, Peruzzi è già basso con le gambe, un piede leggermente in avanti rispetto all’altro, pronto a scattare. Nella fase di anticipazione alla &#8220;puntata&#8221; del numero sette laziale, la postura è perfetta, come anche la posizione che sceglie rispetto allo spazio davanti a sé e alla porta. L’insieme di questi movimenti rende il riflesso sovrannaturale di Peruzzi dopo la deviazione di un compagno quasi un movimento naturale.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Perugia-Lazio 0-0, 6 settembre 2001</strong></p>
<p>&nbsp;</p>
<p><img data-src="http://www.ultimouomo.com/wp-content/uploads/2016/12/Gif5-Perugia-Lazio.gif" alt="gif5-perugia-lazio" /></p>
<p>&nbsp;</p>
<p>L&#8217;esperienza di Peruzzi in maglia biancoceleste attraversa una fase particolare e complessa della storia della Lazio. Arriva nella stagione seguente alla vittoria del secondo scudetto laziale, dopo un anno positivo all’Inter dal punto di vista personale, nonostante in estate gli venga preferito il giovane Frey. La formazione è forte (per <a href="http://www.calcionews24.com/peruzzi-mi-chiedo-come-ho-fatto-a-fare-il-portiere-289923" target="_blank">lui</a> &#8220;la più forte&#8221;) e pronta a vivere la doppia sfida in campionato e in Europa. Da quel momento, però, inizierà invece una rapida fase di declino: i problemi finanziari, il caso Cragnotti fino all&#8217;arrivo di Lotito e Calciopoli portano la Lazio lontano dalle prime posizioni. In quel terribile settembre del 2001 i biancocelesti non vinceranno neanche una partita, rischiando anche di perdere a Perugia, proprio sul campo che le diede la gloria dello scudetto solo due anni prima.</p>
<p>&nbsp;</p>
<p>A salvarla ci pensa proprio Peruzzi con un’incredibile parata su un inserimento e colpo di testa di Tedesco. Una molla, il corpo che tende all&#8217;indietro in una flessione impossibile, rischiando quasi di finire in porta. Il fatto che ci arrivi con due mani e che riesca anche a toccare il pallone con entrambe le mani, rende l’intero movimento una specie di opera d’arte.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Lazio-Galatasaray 1-0, 24 ottobre 2001</strong></p>
<p>&nbsp;</p>
<p><img data-src="http://www.ultimouomo.com/wp-content/uploads/2016/12/Gif6-Lazio-Galatasaray.gif" alt="gif6-lazio-galatasaray" /></p>
<p>&nbsp;</p>
<p>A livello internazionale dopo quella serie di rigori nella finale del &#8217;96, la fortuna non ha mai più accompagnato Peruzzi. In Nazionale l&#8217;esperienza dell&#8217;Europeo inglese giocato da titolare si conclude male, come le finali di Champions in bianconero. Con la Lazio la sorte è la stessa: nella stagione 2001-2002 i biancocelesti, di Zoff prima e Zaccheroni poi, non superano neppure il girone. Uno dei pochi sussulti è rappresentato dalla vittoria casalinga con il Galatasaray, raggiunta non solo grazie al goal di Stankovic, ma anche alla parata in &#8220;attacco&#8221; di Peruzzi. Sul primo tiro di Sergen non è del tutto impeccabile, ma lo spostamento successivo verso il pallone è da manuale. Il corpo è quasi parallelo al terreno e permette al portiere di tendersi verso il pallone frontalmente. Riesce a parare il tap-in di Umit Karan con il volto, senza curarsi delle conseguenze. Peruzzi era davvero basso per essere un portiere, per questo la sua tecnica in porta sembrava strutturarsi attorno al tentativo di piegare la fisica e di aumentare, con ogni mezzo possibile, la propria figura.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Lazio-Modena 4-0, 24 novembre 2002</strong></p>
<p>&nbsp;</p>
<p><img data-src="http://www.ultimouomo.com/wp-content/uploads/2016/12/Gif7-Lazio-Modena.gif" alt="gif7-lazio-modena" /></p>
<p>&nbsp;</p>
<p>Peruzzi è alto 181 centimetri e a vederlo in porta, largo quanto lungo, sembrava ancora meno. Il motivo principale per cui Peruzzi dominava lo specchio della sua porta stava nel suoi quadricipiti.</p>
<p>&nbsp;</p>
<p>Questa parata con il Modena nella stagione 2002-2003 su Diomansy Kamara, una delle sue più belle, è un esempio luminoso di queste sue caratteristiche.</p>
<p>&nbsp;</p>
<p>Tamara era stato molto bravo a girare di testa un lancio dalla trequarti indirizzandolo all&#8217;incrocio. Peruzzi è un passo avanti e sta passando al vaglio gli incroci di possibilità, pronto probabilmente a un&#8217;uscita in seguito a un plausibile stop di Kamara. Il colpo di testa però non lo sorprende perché il portiere della Lazio osserva il movimento del corpo del senegalese e rimedia scivolando verso la linea di porta. Quando salta la palla sembra essere passata, ma Peruzzi ha scelto il momento in cui spingere a terra con i piedi e aprire la mano per intercettare la traiettoria. I suoi 181 centimetri riescono ad annullare i 244 centimetri della porta. Se una delle cose che preferiamo dello sport e dell’arte è la lotta alla forza di gravità &#8211; pensiamo all’elevazione sulle punte nel balletto classico &#8211; Peruzzi è stato un’esperienza davvero unica.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Milan-Lazio 2-2, 16 febbraio 2003</strong></p>
<p>&nbsp;</p>
<p><img data-src="http://www.ultimouomo.com/wp-content/uploads/2016/12/Gif8_Milan_Lazio.gif" alt="gif8_milan_lazio" /></p>
<p>&nbsp;</p>
<p>La Lazio sta fermando il Milan sul 2-2 dopo una partita rocambolesca. Siamo vicini ai minuti di recupero e dalla trequarti sinistra arriva un lancio a mezz&#8217;aria in direzione di Inzaghi, poco dentro l&#8217;area di rigore. Lo stop sbagliato del numero nove fa scorrere la sfera verso Shevchenko che è alle sue spalle, libero di battere a rete. La parata con i piedi di Peruzzi, materializzatosi davanti all&#8217;ucraino, fissa il risultato sulla parità.</p>
<p>&nbsp;</p>
<p>Il gesto tecnico nell&#8217;uscita bassa stavolta non è impeccabile: il portiere deve tuffarsi verso il pallone con le mani e il corpo e lasciare gli arti infeirori dietro; qui è tutto ribaltato ma efficace. Peruzzi è bravo soprattutto a restringere lo spazio intorno alla palla: non attende passivamente lo sviluppo dell&#8217;azione, ma domina l&#8217;intera area di rigore occupandola fino all&#8217;ultimo centimetro. È una parata che esula dalla normale amministrazione ma che è invece dettata dal gioco &#8220;contemporaneo&#8221; sempre più veloce. Nonostante lo ricordiamo principalmente come un portiere reattivo, Peruzzi era un portiere in un certo senso “proattivo”, che difendeva la porta bruciando lo spazio e i tempi degli attaccanti.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Lazio-Brescia 3-1, 17 maggio 2003</strong></p>
<p>&nbsp;</p>
<p><iframe width="500" height="281" data-src="https://www.youtube.com/embed/ME9WCzbbydY?start=1890&#038;feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p>Al contrario della parata su Sheva, il movimento nei confronti del tiro di Tare è quasi impeccabile, da scuola calcio. Stavolta le mani e il corpo sono in anticipo rispetto alle gambe. La palla viene attaccata da Peruzzi nonostante si trovi di fatto sulla linea di porta. Si protrae con il petto sulla sua destra (mentre le mani sono sulla sinistra) non parallelamente alla porta, ma leggermente in diagonale. L’attaccante albanese, quando tocca il pallone di sinistro, non ha un angolo di tiro valido, e il goal diventa praticamente impossibile, anche a pochi metri dalla porta.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Roma-Lazio 0-0, 15 maggio 2005</strong></p>
<p>&nbsp;</p>
<p><img data-src="http://www.ultimouomo.com/wp-content/uploads/2016/12/Gif9-Roma-Lazio.gif" alt="gif9-roma-lazio" /></p>
<p>&nbsp;</p>
<p>Quello di ritorno del 2005 è uno dei derby più brutti nella storia. La posizione di classifica delle due squadre li spinge a trasformare la partita più attesa della Capitale in un pareggio scialbo e utile solo a guadagnare un misero punto nella corsa salvezza. Il pubblico strilla &#8220;Buffoni&#8221;, ma in campo non si muove nulla. E ad impedire un qualsiasi scossone alla partita ci pensa proprio Angelo Peruzzi.</p>
<p>&nbsp;</p>
<p>Sono passati 21 secondi e Amantino Mancini è solo davanti al numero uno laziale. Dalla sinistra apre l&#8217;interno destro e prova ad incrociare il tiro sul palo opposto. Peruzzi, in un immaginario triangolo creato dal pallone tra i piedi del brasiliano e i pali della porta, si pone al centro o precisamente, entrando nel campo della geometria applicata al calcio, sulla bisettrice che taglia a metà l&#8217;angolo al vertice generato dalla sfera. La posizione è perfetta, a tal punto che riesce a coprire più specchio di porta possibile; il resto viene compiuto dalle due qualità che hanno accompagnato tutta la carriera di Peruzzi fino all&#8217;addio nel 2007 contro il Parma: il senso del gioco. Capacità cognitive più che fisiche, segno di un portiere che in quasi 20 anni di carriera, ha sempre saputo compiere una scelta, comprendendo l&#8217;evoluzione del gioco attorno a lui e sapendo selezionare ogni volta il miglior gesto tecnico, stilisticamente giusto o sbagliato che sia, più utile per condurlo al risultato.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
		
				
					<div class="single_tags">Tags : <a href="http://www.ultimouomo.com/tag/lazio/" rel="tag">lazio</a><a href="http://www.ultimouomo.com/tag/portieri/" rel="tag">portieri</a></div>
		
		<div class="author_description"><p><strong>Lorenzo De Alexandris è nato a Roma nel 1989. È laureato in storia e appassionato di calcio.</strong></p></div>

		<div class="share_post" data-href="http://www.ultimouomo.com/angelo-peruzzi-vs-forza-di-gravita/">
	<strong>Condividi: </strong>
	<a class="facebookCount icon icon-facebook-rect" href="http://www.facebook.com/sharer/sharer.php?u=http://www.ultimouomo.com/angelo-peruzzi-vs-forza-di-gravita/" target="_blank" >236</a>
	<a class="icon icon-twitter-bird" href="http://twitter.com/home?status=Angelo Peruzzi vs Forza di gravità http://www.ultimouomo.com/angelo-peruzzi-vs-forza-di-gravita/ via @lUltimoUomo" target="_blank" ></a>
</div>		
	</article>

	<a href="http://www.ultimouomo.com/angelo-peruzzi-vs-forza-di-gravita/" class="loadDisqusComment toggle-comments">Carica i commenti ...</a>
	<div id="disqus_thread"></div>



	
					</div>

				</div>

				</div>
				<!-- /.singlePost__wrapper -->

				
<aside id="secondary" class="sidebar single_sidebar column column-md-4" role="complementary">
	<!-- <section class="widget"><div class="adv"></div></section> -->

		



	<section id="text-3" class="widget widget_text"><h4 class="widget_title">Iscriviti alla nostra newsletter</h4>			<div class="textwidget">Ricevi "Stili di gioco" direttamente nel tuo inbox.

<div id="mc_embed_signup" class="mailChimp-container"><form  method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form--isLoading" target="_blank" novalidate><div id="mc_embed_signup_scroll"><div class="mailChimp-inputWrapper"><input type="submit" value="invia" class="hiddenButton" /><input type="email" value="" name="EMAIL" class="mailChimp-inputEmail" id="mce-EMAIL" placeholder="Inserisci la tua email" required /></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_1a2aed5d0303bb44879687f9b_b48a870bc7" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div></div>
		</section>	

		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Potrebbero interessarti</h4>
		<div class="textwidget">
		
				
<article id="post-18670" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/le-6-gif-della-settimana-vol-6/"><img data-src="http://www.ultimouomo.com/wp-content/uploads/2016/12/GettyImages-629852222-180x86.jpg" width="180" height="86" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="180" height="86" src="http://www.ultimouomo.com/wp-content/uploads/2016/12/GettyImages-629852222-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="SUNDERLAND, ENGLAND - DECEMBER 14:  Thibaut Courtois of Chelsea saves a shot by Patrick van Aanholt of Sunderland during the Premier League match between Sunderland and Chelsea at Stadium of Light on December 14, 2016 in Sunderland, England.  (Photo by Laurence Griffiths/Getty Images)" srcset="http://www.ultimouomo.com/wp-content/uploads/2016/12/GettyImages-629852222-180x86.jpg 180w, http://www.ultimouomo.com/wp-content/uploads/2016/12/GettyImages-629852222-400x191.jpg 400w, http://www.ultimouomo.com/wp-content/uploads/2016/12/GettyImages-629852222-840x401.jpg 840w, http://www.ultimouomo.com/wp-content/uploads/2016/12/GettyImages-629852222-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/classificone-2/" title="Classificone">Classificone</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">1'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/le-6-gif-della-settimana-vol-6/">Le 6 gif della settimana vol. 6</a>
		</h2>
		<div class="post_abstract"><p>I dribbling di Dybala, le sportellate di Belotti e altre cose belle.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-18633" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/adebayor-in-altre-12-immagini/"><img data-src="http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-ade-180x86.jpg" width="180" height="86" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="180" height="86" src="http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-ade-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="LONDON, ENGLAND - FEBRUARY 21:  Emmanuel Adebayor of Crystal Palace warms up prior to the Emirates FA Cup Fifth Round match between Tottenham Hotspur and Crystal Palace at White Hart Lane on February 21, 2016 in London, England.  (Photo by Julian Finney/Getty Images)" srcset="http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-ade-700x334.jpg 700w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-ade-768x367.jpg 768w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-ade-950x454.jpg 950w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-ade-180x86.jpg 180w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-ade-400x191.jpg 400w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-ade-840x401.jpg 840w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-ade-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/classificone-2/" title="Classificone">Classificone</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/fabrizio-gabrielli/" title="Posts by Fabrizio Gabrielli" class="url fn" rel="author">Fabrizio Gabrielli</a> </span>
			<span class="post_timeread">5'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/adebayor-in-altre-12-immagini/">Adebayor in altre 12 immagini</a>
		</h2>
		<div class="post_abstract"><p>Qualcuno affidi a quest’uomo le chiavi di un attacco. </p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-18620" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/cosa-ascolta-gabigol-la-sera-quando-e-triste/"><img data-src="http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-playlist-gabigol-180x86.jpg" width="180" height="86" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="180" height="86" src="http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-playlist-gabigol-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="Inter Milan&#039;s Brazilian forward Gabriel Barbosa reacts during the Italian Serie A football match Inter Milan vs Bologna at the San Siro stadium in Milan on September 25,  2016.  / AFP / GIUSEPPE CACACE        (Photo credit should read GIUSEPPE CACACE/AFP/Getty Images)" srcset="http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-playlist-gabigol-700x334.jpg 700w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-playlist-gabigol-768x367.jpg 768w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-playlist-gabigol-950x454.jpg 950w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-playlist-gabigol-180x86.jpg 180w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-playlist-gabigol-400x191.jpg 400w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-playlist-gabigol-840x401.jpg 840w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-playlist-gabigol-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/classificone-2/" title="Classificone">Classificone</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/tommaso-naccari/" title="Posts by Tommaso Naccari" class="url fn" rel="author">Tommaso Naccari</a> </span>
			<span class="post_timeread">5'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/cosa-ascolta-gabigol-la-sera-quando-e-triste/">Cosa ascolta Gabigol la sera quando è triste</a>
		</h2>
		<div class="post_abstract"><p>La playlist Spotify dell&#8217;attaccante dell&#8217;Inter.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-18555" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/started-from-the-bottom/"><img data-src="http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-calciatori-poveri-180x86.jpg" width="180" height="86" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="180" height="86" src="http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-calciatori-poveri-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="TOPSHOT - Boca Juniors&#039; forward Carlos Tevez celebrates after scoring the team&#039;s second goal against River Plate during their Argentina First Division football match at El Monumental stadium, in Buenos Aires, on December 11, 2016. / AFP / ALEJANDRO PAGNI        (Photo credit should read ALEJANDRO PAGNI/AFP/Getty Images)" srcset="http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-calciatori-poveri-700x334.jpg 700w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-calciatori-poveri-768x367.jpg 768w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-calciatori-poveri-950x454.jpg 950w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-calciatori-poveri-180x86.jpg 180w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-calciatori-poveri-400x191.jpg 400w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-calciatori-poveri-840x401.jpg 840w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-calciatori-poveri-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/classificone-2/" title="Classificone">Classificone</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/marco-dottavi/" title="Posts by Marco D&#039;Ottavi" class="url fn" rel="author">Marco D&#039;Ottavi</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/started-from-the-bottom/">Started from the bottom</a>
		</h2>
		<div class="post_abstract"><p>Non tutte le storie di calciatori poveri si somigliano. Abbiamo scelto le più povere.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-18548" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/le-5-gif-della-settimana-vol-5/"><img data-src="http://www.ultimouomo.com/wp-content/uploads/2016/12/GettyImages-628104498-1-180x86.jpg" width="180" height="86" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="180" height="86" src="http://www.ultimouomo.com/wp-content/uploads/2016/12/GettyImages-628104498-1-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="Dynamo&#039;s Ukrainian forward Andriy Yarmolenko (L) vies with Besiktas&#039; Turkish midfielder Oguzhan Özyakup (R) during the UEFA Champions League football match between FC Dynamo Kyiv and Besiktas at the Olympiyski Stadium in Kiev on December 6, 2016.  / AFP / SERGEI SUPINSKY        (Photo credit should read SERGEI SUPINSKY/AFP/Getty Images)" srcset="http://www.ultimouomo.com/wp-content/uploads/2016/12/GettyImages-628104498-1-180x86.jpg 180w, http://www.ultimouomo.com/wp-content/uploads/2016/12/GettyImages-628104498-1-400x191.jpg 400w, http://www.ultimouomo.com/wp-content/uploads/2016/12/GettyImages-628104498-1-840x401.jpg 840w, http://www.ultimouomo.com/wp-content/uploads/2016/12/GettyImages-628104498-1-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/classificone-2/" title="Classificone">Classificone</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">1'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/le-5-gif-della-settimana-vol-5/">Le 5 gif della settimana vol. 5</a>
		</h2>
		<div class="post_abstract"><p>La grazia di Doumbia, le ripartenze del Borussia Dortmund e altre cose belle.</p>
</div>
	</div>

</article><!-- #post-## -->
			
		</div>
	</section>
	
		<section class="widget widget_post_same_author">
		<h4 class="widget_title">Dello stesso autore</h4>
		<div class="textwidget">
		
<article id="post-17227" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/from-perugia-with-love/"><img data-src="http://www.ultimouomo.com/wp-content/uploads/2016/10/copertina-perugia-love-180x86.jpg" width="180" height="86" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="180" height="86" src="http://www.ultimouomo.com/wp-content/uploads/2016/10/copertina-perugia-love-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="18 Sep 1999:  Marco Materazzi of Perugia celebrates his goal during the Italian Serie A match between Perugia and Cagliari played at the Stadio Renato Curi, Perugia, Italy. The game finished in a 3-0 win for Perugia.  Mandatory Credit: Claudio Villa /Allsport" srcset="http://www.ultimouomo.com/wp-content/uploads/2016/10/copertina-perugia-love-700x334.jpg 700w, http://www.ultimouomo.com/wp-content/uploads/2016/10/copertina-perugia-love-768x367.jpg 768w, http://www.ultimouomo.com/wp-content/uploads/2016/10/copertina-perugia-love-950x453.jpg 950w, http://www.ultimouomo.com/wp-content/uploads/2016/10/copertina-perugia-love-180x86.jpg 180w, http://www.ultimouomo.com/wp-content/uploads/2016/10/copertina-perugia-love-400x191.jpg 400w, http://www.ultimouomo.com/wp-content/uploads/2016/10/copertina-perugia-love-840x401.jpg 840w, http://www.ultimouomo.com/wp-content/uploads/2016/10/copertina-perugia-love-1360x650.jpg 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/classificone-2/" title="Classificone">Classificone</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/lorenzo-de-alexandris/" title="Posts by Lorenzo De Alexandris" class="url fn" rel="author">Lorenzo De Alexandris</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/from-perugia-with-love/">From Perugia with love</a>
		</h2>
		<div class="post_abstract"><p>I 10 giocatori più rappresentativi della folle presidenza Gaucci</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-16680" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/from-cagliari-with-love/"><img data-src="http://www.ultimouomo.com/wp-content/uploads/2016/08/032b733f-934b-4c14-9f44-7b81ebfc1363-180x86.jpg" width="180" height="86" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="180" height="86" src="http://www.ultimouomo.com/wp-content/uploads/2016/08/032b733f-934b-4c14-9f44-7b81ebfc1363-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="032b733f-934b-4c14-9f44-7b81ebfc1363" srcset="http://www.ultimouomo.com/wp-content/uploads/2016/08/032b733f-934b-4c14-9f44-7b81ebfc1363-180x86.jpg 180w, http://www.ultimouomo.com/wp-content/uploads/2016/08/032b733f-934b-4c14-9f44-7b81ebfc1363-400x191.jpg 400w, http://www.ultimouomo.com/wp-content/uploads/2016/08/032b733f-934b-4c14-9f44-7b81ebfc1363-840x401.jpg 840w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/classificone-2/" title="Classificone">Classificone</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/lorenzo-de-alexandris/" title="Posts by Lorenzo De Alexandris" class="url fn" rel="author">Lorenzo De Alexandris</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/from-cagliari-with-love/">From Cagliari with love</a>
		</h2>
		<div class="post_abstract"><p>I migliori undici giocatori arrivati a Cagliari durante la gestione Cellino.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-16367" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/la-samp-migliore-di-sempre/"><img data-src="http://www.ultimouomo.com/wp-content/uploads/2016/08/top11-samp-180x86.jpg" width="180" height="86" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="180" height="86" src="http://www.ultimouomo.com/wp-content/uploads/2016/08/top11-samp-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="top11 samp" srcset="http://www.ultimouomo.com/wp-content/uploads/2016/08/top11-samp-180x86.jpg 180w, http://www.ultimouomo.com/wp-content/uploads/2016/08/top11-samp-400x191.jpg 400w, http://www.ultimouomo.com/wp-content/uploads/2016/08/top11-samp-840x401.jpg 840w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/classificone-2/" title="Classificone">Classificone</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/lorenzo-de-alexandris/" title="Posts by Lorenzo De Alexandris" class="url fn" rel="author">Lorenzo De Alexandris</a> </span>
			<span class="post_timeread">11'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/la-samp-migliore-di-sempre/">La Samp migliore di sempre</a>
		</h2>
		<div class="post_abstract"><p>È stata dura ma abbiamo scelto il nostro top 11 blucerchiato di tutti i tempi. </p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-14907" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/top-11-esclusi/"><img data-src="http://www.ultimouomo.com/wp-content/uploads/2016/06/saponara1-180x86.png" width="180" height="86" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="180" height="86" src="http://www.ultimouomo.com/wp-content/uploads/2016/06/saponara1-180x86.png" class="attachment-img_small size-img_small wp-post-image" alt="saponara1" srcset="http://www.ultimouomo.com/wp-content/uploads/2016/06/saponara1-180x86.png 180w, http://www.ultimouomo.com/wp-content/uploads/2016/06/saponara1-400x191.png 400w, http://www.ultimouomo.com/wp-content/uploads/2016/06/saponara1-840x401.png 840w, http://www.ultimouomo.com/wp-content/uploads/2016/06/saponara1-1360x650.png 1360w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/lorenzo-de-alexandris/" title="Posts by Lorenzo De Alexandris" class="url fn" rel="author">Lorenzo De Alexandris</a> </span>
			<span class="post_timeread">10'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/top-11-esclusi/">Top 11 esclusi</a>
		</h2>
		<div class="post_abstract"><p>Quanto ci mancheranno i dribbling di Ben Arfa? E le corse di Ricky Saponara? E le lentiggini di Torres?</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-14150" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/from-reggio-calabria-with-love/"><img data-src="http://www.ultimouomo.com/wp-content/uploads/2016/05/2615688-180x86.jpg" width="180" height="86" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="180" height="86" src="http://www.ultimouomo.com/wp-content/uploads/2016/05/2615688-180x86.jpg" class="attachment-img_small size-img_small wp-post-image" alt="2615688" srcset="http://www.ultimouomo.com/wp-content/uploads/2016/05/2615688-700x334.jpg 700w, http://www.ultimouomo.com/wp-content/uploads/2016/05/2615688-768x367.jpg 768w, http://www.ultimouomo.com/wp-content/uploads/2016/05/2615688-950x454.jpg 950w, http://www.ultimouomo.com/wp-content/uploads/2016/05/2615688-180x86.jpg 180w, http://www.ultimouomo.com/wp-content/uploads/2016/05/2615688-400x191.jpg 400w, http://www.ultimouomo.com/wp-content/uploads/2016/05/2615688-840x401.jpg 840w, http://www.ultimouomo.com/wp-content/uploads/2016/05/2615688.jpg 1024w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/classificone-2/" title="Classificone">Classificone</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/lorenzo-de-alexandris/" title="Posts by Lorenzo De Alexandris" class="url fn" rel="author">Lorenzo De Alexandris</a> </span>
			<span class="post_timeread">9'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/from-reggio-calabria-with-love/">From Reggio Calabria with love</a>
		</h2>
		<div class="post_abstract"><p>I migliori dieci giocatori che hanno indossato la maglia amaranto.</p>
</div>
	</div>

</article><!-- #post-## -->
		</div>
	</section>
	

	<section class="widget widget_most_read">
	<h4 class="widget_title">I più letti del mese</h4>
	<div class="textwidget">
	
<article id="post-18303" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/le-migliori-tute-di-fidel-castro/"><img data-src="http://www.ultimouomo.com/wp-content/uploads/2016/11/Pope_Francis_and_Fidel-840x401.jpg" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://www.ultimouomo.com/wp-content/uploads/2016/11/Pope_Francis_and_Fidel-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="pope_francis_and_fidel" srcset="http://www.ultimouomo.com/wp-content/uploads/2016/11/Pope_Francis_and_Fidel-180x86.jpg 180w, http://www.ultimouomo.com/wp-content/uploads/2016/11/Pope_Francis_and_Fidel-400x191.jpg 400w, http://www.ultimouomo.com/wp-content/uploads/2016/11/Pope_Francis_and_Fidel-840x401.jpg 840w, http://www.ultimouomo.com/wp-content/uploads/2016/11/Pope_Francis_and_Fidel-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/classificone-2/" title="Classificone">Classificone</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/redazione/" title="Posts by Redazione" class="url fn" rel="author">Redazione</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/le-migliori-tute-di-fidel-castro/">Le migliori tute di Fidel Castro</a>
		</h2>
		<div class="post_abstract"><p>Il Lider Maximo amava lo sport e amava le tute. Ne abbiamo scelte 10.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-18336" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/il-contrario-di-un-sogno-chapecoense/"><img data-src="http://www.ultimouomo.com/wp-content/uploads/2016/11/copertina-incidente-840x401.jpg" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://www.ultimouomo.com/wp-content/uploads/2016/11/copertina-incidente-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="Brazil&#039;s Chapecoense team pose for pictures during their 2016 Copa Sudamericana football match against Argentina&#039;s Independiente held at Arena Conda stadium, in Chapeco, Brazil, on September 28, 2016. / AFP / NELSON ALMEIDA        (Photo credit should read NELSON ALMEIDA/AFP/Getty Images)" srcset="http://www.ultimouomo.com/wp-content/uploads/2016/11/copertina-incidente-700x334.jpg 700w, http://www.ultimouomo.com/wp-content/uploads/2016/11/copertina-incidente-768x367.jpg 768w, http://www.ultimouomo.com/wp-content/uploads/2016/11/copertina-incidente-950x454.jpg 950w, http://www.ultimouomo.com/wp-content/uploads/2016/11/copertina-incidente-180x86.jpg 180w, http://www.ultimouomo.com/wp-content/uploads/2016/11/copertina-incidente-400x191.jpg 400w, http://www.ultimouomo.com/wp-content/uploads/2016/11/copertina-incidente-840x401.jpg 840w, http://www.ultimouomo.com/wp-content/uploads/2016/11/copertina-incidente-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/fabrizio-gabrielli/" title="Posts by Fabrizio Gabrielli" class="url fn" rel="author">Fabrizio Gabrielli</a> </span>
			<span class="post_timeread">5'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/il-contrario-di-un-sogno-chapecoense/">Il contrario di un sogno</a>
		</h2>
		<div class="post_abstract"><p>Tra le 2 e le 4 di notte è caduto l&#8217;aereo che trasportava la Chapecoense per giocare la finale di Sudamericana. Stefano Borghi avrebbe dovuto fare la cronaca di quella partita. </p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-18325" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/il-fascino-discreto-dellipocrisia-ncaa/"><img data-src="http://www.ultimouomo.com/wp-content/uploads/2016/11/copertina-ncaa-1-840x401.jpg" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://www.ultimouomo.com/wp-content/uploads/2016/11/copertina-ncaa-1-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="NASHVILLE, TN - MARCH 12:  Ben Simmons #25 of the LSU Tigers stands on the court after being charged with a technical foul in the game against the Texas A&amp;M Aggies during the semifinals of the SEC Tournament at Bridgestone Arena on March 12, 2016 in Nashville, Tennessee.  (Photo by Andy Lyons/Getty Images)" srcset="http://www.ultimouomo.com/wp-content/uploads/2016/11/copertina-ncaa-1-700x334.jpg 700w, http://www.ultimouomo.com/wp-content/uploads/2016/11/copertina-ncaa-1-768x367.jpg 768w, http://www.ultimouomo.com/wp-content/uploads/2016/11/copertina-ncaa-1-950x454.jpg 950w, http://www.ultimouomo.com/wp-content/uploads/2016/11/copertina-ncaa-1-180x86.jpg 180w, http://www.ultimouomo.com/wp-content/uploads/2016/11/copertina-ncaa-1-400x191.jpg 400w, http://www.ultimouomo.com/wp-content/uploads/2016/11/copertina-ncaa-1-840x401.jpg 840w, http://www.ultimouomo.com/wp-content/uploads/2016/11/copertina-ncaa-1-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/basket-basket/" title="Buckets">Buckets</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/michele-pettene/" title="Posts by Michele Pettene" class="url fn" rel="author">Michele Pettene</a> </span>
			<span class="post_timeread">20'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/il-fascino-discreto-dellipocrisia-ncaa/">Il fascino discreto dell’ipocrisia</a>
		</h2>
		<div class="post_abstract"><p>Cosa c’è dietro lo scontro tra la NCAA e gli studenti-atleti?</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-18341" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/la-motion-offense-di-stevens-e-popovich/"><img data-src="http://www.ultimouomo.com/wp-content/uploads/2016/11/copertina-XOs-840x401.jpg" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://www.ultimouomo.com/wp-content/uploads/2016/11/copertina-XOs-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="PHOENIX, AZ - FEBRUARY 23:  Head coach Brad Stevens of the Boston Celtics talks with Isaiah Thomas #4 during the second half of the NBA game against the Phoenix Suns at US Airways Center on February 23, 2015 in Phoenix, Arizona. The Celtics defeated the Suns 115-110. NOTE TO USER: User expressly acknowledges and agrees that, by downloading and or using this photograph, User is consenting to the terms and conditions of the Getty Images License Agreement.  (Photo by Christian Petersen/Getty Images)" srcset="http://www.ultimouomo.com/wp-content/uploads/2016/11/copertina-XOs-700x334.jpg 700w, http://www.ultimouomo.com/wp-content/uploads/2016/11/copertina-XOs-768x367.jpg 768w, http://www.ultimouomo.com/wp-content/uploads/2016/11/copertina-XOs-950x454.jpg 950w, http://www.ultimouomo.com/wp-content/uploads/2016/11/copertina-XOs-180x86.jpg 180w, http://www.ultimouomo.com/wp-content/uploads/2016/11/copertina-XOs-400x191.jpg 400w, http://www.ultimouomo.com/wp-content/uploads/2016/11/copertina-XOs-840x401.jpg 840w, http://www.ultimouomo.com/wp-content/uploads/2016/11/copertina-XOs-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/basket-basket/" title="Buckets">Buckets</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/david-breschi/" title="Posts by David Breschi" class="url fn" rel="author">David Breschi</a> </span>
			<span class="post_timeread">8'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/la-motion-offense-di-stevens-e-popovich/">La Motion Offense di Stevens e Popovich</a>
		</h2>
		<div class="post_abstract"><p>Come Boston, San Antonio e le altre squadre NBA creano il movimento di uomini e palla.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-18227" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/tutta-la-frustrazione-di-john-wall/"><img data-src="http://www.ultimouomo.com/wp-content/uploads/2016/11/copertina-wall-840x401.jpg" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://www.ultimouomo.com/wp-content/uploads/2016/11/copertina-wall-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="WASHINGTON, DC - NOVEMBER 17:  John Wall #2 of the Washington Wizards looks on against the New York Knicks at Verizon Center on November 17, 2016 in Washington, DC. NOTE TO USER: User expressly acknowledges and agrees that, by downloading and or using this photograph, User is consenting to the terms and conditions of the Getty Images License Agreement.  (Photo by Rob Carr/Getty Images)" srcset="http://www.ultimouomo.com/wp-content/uploads/2016/11/copertina-wall-700x334.jpg 700w, http://www.ultimouomo.com/wp-content/uploads/2016/11/copertina-wall-768x367.jpg 768w, http://www.ultimouomo.com/wp-content/uploads/2016/11/copertina-wall-950x454.jpg 950w, http://www.ultimouomo.com/wp-content/uploads/2016/11/copertina-wall-180x86.jpg 180w, http://www.ultimouomo.com/wp-content/uploads/2016/11/copertina-wall-400x191.jpg 400w, http://www.ultimouomo.com/wp-content/uploads/2016/11/copertina-wall-840x401.jpg 840w, http://www.ultimouomo.com/wp-content/uploads/2016/11/copertina-wall-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/basket-basket/" title="Buckets">Buckets</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/daniele-v-morrone/" title="Posts by Daniele V. Morrone" class="url fn" rel="author">Daniele V. Morrone</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/tutta-la-frustrazione-di-john-wall/">Tutta la frustrazione di John Wall</a>
		</h2>
		<div class="post_abstract"><p>Stiamo perdendo uno dei migliori talenti della Lega?</p>
</div>
	</div>

</article><!-- #post-## -->
</div>
</section>	

	



	
</aside><!-- #secondary -->

			</div> <!-- content_sidebar -->

		</div> <!-- inner clearfix -->

				

		<div class="related_posts inner clearfix">
    		<h5 class="related_title">altro da lazio</h5>
    		<div class="posts_archive clearfix">
    		
<article id="post-18582" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/animale-strano-milinkovic-savic/"><img data-src="http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-milinkovic-840x401.jpg" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-milinkovic-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="copertina-milinkovic" srcset="http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-milinkovic-700x334.jpg 700w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-milinkovic-768x367.jpg 768w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-milinkovic-950x453.jpg 950w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-milinkovic-180x86.jpg 180w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-milinkovic-400x191.jpg 400w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-milinkovic-840x401.jpg 840w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-milinkovic-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/francesco-lisanti/" title="Posts by Francesco Lisanti" class="url fn" rel="author">Francesco Lisanti</a> </span>
			<span class="post_timeread">5'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/animale-strano-milinkovic-savic/">Animale strano</a>
		</h2>
		<div class="post_abstract"><p>Sergej Milinkovic-Savic è uno dei giocatori più unici del campionato, cerchiamo di capire chi è.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-18435" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/sul-filo-dei-nervi-lazio-roma/"><img data-src="http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-romalazio-840x401.jpg" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-romalazio-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="Lazio&#039;s midfielder from Italy Marco Parolo (L) and Lazio&#039;s forward from Italy Ciro Immobile (2ndL) argue with Roma&#039;s defender from Argentina Federico Fazio (C), Roma&#039;s midfielder from Netherlands Kevin Strootman (6) and Roma&#039;s midfielder from Italy Daniele De Rossi as Roma&#039;s defender from Greece Kostas Manolas (bottom) lies on the ground during the Italian Serie A football match SS Lazio vs AS Roma on December 4, 2016 at the Olympic stadium in Rome.  / AFP / FILIPPO MONTEFORTE        (Photo credit should read FILIPPO MONTEFORTE/AFP/Getty Images)" srcset="http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-romalazio-700x334.jpg 700w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-romalazio-768x367.jpg 768w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-romalazio-950x454.jpg 950w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-romalazio-180x86.jpg 180w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-romalazio-400x191.jpg 400w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-romalazio-840x401.jpg 840w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-romalazio-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/fondamentali-2/" title="Fondamentali">Fondamentali</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/flavio-fusi/" title="Posts by Flavio Fusi" class="url fn" rel="author">Flavio Fusi</a> </span>
			<span class="post_timeread">6'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/sul-filo-dei-nervi-lazio-roma/">Sul filo dei nervi</a>
		</h2>
		<div class="post_abstract"><p>In un derby povero e nervoso la Roma vince per una questione di dettagli (e grazie ad alcuni aggiustamenti di Spalletti).</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-18399" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/la-migliore-lazio/"><img data-src="http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-lazio-840x401.jpg" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-lazio-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="ROME, ITALY - NOVEMBER 20:  Felipe Anderson # 10 with his teammates of SS Lazio celebrates after scoring the opening goal during the Serie A match between SS Lazio and Genoa CFC at Stadio Olimpico on November 20, 2016 in Rome, Italy.  (Photo by Paolo Bruno/Getty Images)" srcset="http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-lazio-700x334.jpg 700w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-lazio-768x367.jpg 768w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-lazio-950x454.jpg 950w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-lazio-180x86.jpg 180w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-lazio-400x191.jpg 400w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-lazio-840x401.jpg 840w, http://www.ultimouomo.com/wp-content/uploads/2016/12/copertina-lazio.jpg 1024w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/federico-aque/" title="Posts by Federico Aquè" class="url fn" rel="author">Federico Aquè</a> </span>
			<span class="post_timeread">12'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/la-migliore-lazio/">La migliore Lazio?</a>
		</h2>
		<div class="post_abstract"><p>Quella di Simone Inzaghi ha avuto la partenza più bruciante dell&#8217;era Lotito, ma che Lazio è?</p>
</div>
	</div>

</article><!-- #post-## -->
    		</div>    		<h5 class="related_title">altro da portieri</h5>
    		<div class="posts_archive clearfix">
    		
<article id="post-16131" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/sassuolo-dallinizio/"><img data-src="http://www.ultimouomo.com/wp-content/uploads/2016/07/copertina-pomini-840x401.jpg" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://www.ultimouomo.com/wp-content/uploads/2016/07/copertina-pomini-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="copertina pomini" srcset="http://www.ultimouomo.com/wp-content/uploads/2016/07/copertina-pomini-700x334.jpg 700w, http://www.ultimouomo.com/wp-content/uploads/2016/07/copertina-pomini-768x367.jpg 768w, http://www.ultimouomo.com/wp-content/uploads/2016/07/copertina-pomini-950x454.jpg 950w, http://www.ultimouomo.com/wp-content/uploads/2016/07/copertina-pomini-180x86.jpg 180w, http://www.ultimouomo.com/wp-content/uploads/2016/07/copertina-pomini-400x191.jpg 400w, http://www.ultimouomo.com/wp-content/uploads/2016/07/copertina-pomini-840x401.jpg 840w, http://www.ultimouomo.com/wp-content/uploads/2016/07/copertina-pomini-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/diego-guido/" title="Posts by Diego Guido" class="url fn" rel="author">Diego Guido</a> </span>
			<span class="post_timeread">14'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/sassuolo-dallinizio/">Sassuolo dall&#8217;inizio</a>
		</h2>
		<div class="post_abstract"><p>Abbiamo incontrato Alberto Pomini, portiere del Sassuolo dalla Serie C all’Europa League.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-14447" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/oblak-navas/"><img data-src="http://www.ultimouomo.com/wp-content/uploads/2016/05/copertia-navas-840x401.jpg" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://www.ultimouomo.com/wp-content/uploads/2016/05/copertia-navas-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="copertia navas" srcset="http://www.ultimouomo.com/wp-content/uploads/2016/05/copertia-navas-700x334.jpg 700w, http://www.ultimouomo.com/wp-content/uploads/2016/05/copertia-navas-768x367.jpg 768w, http://www.ultimouomo.com/wp-content/uploads/2016/05/copertia-navas-950x454.jpg 950w, http://www.ultimouomo.com/wp-content/uploads/2016/05/copertia-navas-180x86.jpg 180w, http://www.ultimouomo.com/wp-content/uploads/2016/05/copertia-navas-400x191.jpg 400w, http://www.ultimouomo.com/wp-content/uploads/2016/05/copertia-navas-840x401.jpg 840w, http://www.ultimouomo.com/wp-content/uploads/2016/05/copertia-navas-1360x650.jpg 1360w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/federico-principi/" title="Posts by Federico Principi" class="url fn" rel="author">Federico Principi</a> </span>
			<span class="post_timeread">13'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/oblak-navas/">Estremi difensori</a>
		</h2>
		<div class="post_abstract"><p>La finale di Champions League sarà anche la sfida tra Jan Oblak e Keylor Navas.</p>
</div>
	</div>

</article><!-- #post-## -->

<article id="post-12859" class="post ">

	<div class="post_image-wrapper">
		
		<figure class="post_image">
							<a href="http://www.ultimouomo.com/quale-portiere-per-leuropeo/"><img data-src="http://www.ultimouomo.com/wp-content/uploads/2016/03/copertina-buffon-ok-840x401.jpg" width="840" height="401" src="http://www.ultimouomo.com/wp-content/themes/UU3/images/fig.gif"/><noscript><img width="840" height="401" src="http://www.ultimouomo.com/wp-content/uploads/2016/03/copertina-buffon-ok-840x401.jpg" class="attachment-img_large size-img_large wp-post-image" alt="copertina buffon ok" srcset="http://www.ultimouomo.com/wp-content/uploads/2016/03/copertina-buffon-ok-700x334.jpg 700w, http://www.ultimouomo.com/wp-content/uploads/2016/03/copertina-buffon-ok-180x86.jpg 180w, http://www.ultimouomo.com/wp-content/uploads/2016/03/copertina-buffon-ok-400x191.jpg 400w, http://www.ultimouomo.com/wp-content/uploads/2016/03/copertina-buffon-ok-840x401.jpg 840w, http://www.ultimouomo.com/wp-content/uploads/2016/03/copertina-buffon-ok.jpg 920w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></a>
					</figure>

	</div>

	<div class="post_content">
		<header class="post_header">
			<strong class="post_categories"> <a href="http://www.ultimouomo.com/category/calcio/" title="Calcio">Calcio</a></strong>
			<span class="post_author"> <a href="http://www.ultimouomo.com/author/francesco-lisanti/" title="Posts by Francesco Lisanti" class="url fn" rel="author">Francesco Lisanti</a> </span>
			<span class="post_timeread">7'</span>
		</header>
		<h2 class="title post_title">
			<a href="http://www.ultimouomo.com/quale-portiere-per-leuropeo/">Quale portiere per l&#8217;Europeo</a>
		</h2>
		<div class="post_abstract"><p>Inizia la serie in cui cerchiamo di costruire la formazione ideale dell&#8217;Italia al prossimo Europeo. Nella prima puntata, i portieri: Buffon, Sirigu e Perin è il miglior terzetto possibile?</p>
</div>
	</div>

</article><!-- #post-## -->
    		</div></div>	</main><!-- #main -->
	


	</div><!-- #content -->

	<!-- <footer id="footer" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="https://wordpress.org/">Proudly powered by WordPress</a>
			<span class="sep"> | </span>
		</div>
	</footer>--> <!-- #footer -->
</div>

<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='http://www.ultimouomo.com/wp-content/themes/UU3/Ultimouomo.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://www.ultimouomo.com/wp-includes/js/wp-embed.min.js?ver=4.4.5'></script>

</body>
</html>

